<!DOCTYPE html>
<html lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>A Wild &amp; Disobedient Life - Open Source with Christopher Lydon</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://radioopensource.org/xmlrpc.php">
<link href="//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css" rel="stylesheet">
<!-- <script src="//code.jquery.com/jquery-1.10.2.min.js"></script>
<script src="http://radioopensource.org/wp-content/themes/radioopensource-2014/main.js"></script> -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-77201069-1', 'auto');
  ga('send', 'pageview');

</script>


<link href='http://fonts.googleapis.com/css?family=Bitter:400,700,400italic|Open+Sans:400,600,700|Oswald:400' rel='stylesheet' type='text/css'>

<!-- This site is optimized with the Yoast SEO plugin v4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://radioopensource.org/a-wild-disobedient-life-henry-david-thoreau-at-200-pt-1/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="A Wild &amp; Disobedient Life - Open Source with Christopher Lydon" />
<meta property="og:description" content="Henry David Thoreau, on his 200th birthday, is an American immortal who got there the hard way – against the grain of his town and his times.  By now he’s the heroic non-conformist who modeled ..." />
<meta property="og:url" content="http://radioopensource.org/a-wild-disobedient-life-henry-david-thoreau-at-200-pt-1/" />
<meta property="og:site_name" content="Open Source with Christopher Lydon" />
<meta property="article:tag" content="Henry David Thoreau" />
<meta property="article:tag" content="Kevin Dann" />
<meta property="article:tag" content="Laura Walls" />
<meta property="article:tag" content="Lewis Hyde" />
<meta property="article:tag" content="Philippe Petit" />
<meta property="article:tag" content="Ralph Waldo Emerson" />
<meta property="article:tag" content="slavery" />
<meta property="article:tag" content="Susan Gallagher" />
<meta property="article:tag" content="transcendentalism" />
<meta property="article:section" content="This Week" />
<meta property="article:published_time" content="2017-06-29T20:47:49-04:00" />
<meta property="article:modified_time" content="2017-06-29T23:41:43-04:00" />
<meta property="og:updated_time" content="2017-06-29T23:41:43-04:00" />
<meta property="og:image" content="http://radioopensource.org/wp-content/uploads/2017/06/Thoreau-for-ROS-Centered.jpg" />
<meta property="og:image:width" content="864" />
<meta property="og:image:height" content="485" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Henry David Thoreau, on his 200th birthday, is an American immortal who got there the hard way – against the grain of his town and his times.  By now he’s the heroic non-conformist who modeled ... " />
<meta name="twitter:title" content="A Wild &amp; Disobedient Life - Open Source with Christopher Lydon" />
<meta name="twitter:image" content="http://radioopensource.org/wp-content/uploads/2017/06/Thoreau-for-ROS-Centered.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//checkout.stripe.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Open Source with Christopher Lydon &raquo; Feed" href="http://radioopensource.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Open Source with Christopher Lydon &raquo; Comments Feed" href="http://radioopensource.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Open Source with Christopher Lydon &raquo; A Wild &#038; Disobedient Life Comments Feed" href="http://radioopensource.org/a-wild-disobedient-life-henry-david-thoreau-at-200-pt-1/feed/" />
<meta property="fb:admins" content="571027963"/><meta property="og:title" content="A Wild &#038; Disobedient Life"/><meta property="og:type" content="article"/><meta property="og:url" content="http://radioopensource.org/a-wild-disobedient-life-henry-david-thoreau-at-200-pt-1/"/><meta property="og:site_name" content="Radio Open Source"/><meta property="og:image" content="http://radioopensource.org/wp-content/uploads/2017/06/Thoreau-for-ROS-Centered.jpg"/>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/radioopensource.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dgd-scrollbox-plugin-core-css'  href='http://radioopensource.org/wp-content/plugins/dreamgrow-scroll-triggered-box/css/style.css?ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='tptn-style-left-thumbs-css'  href='http://radioopensource.org/wp-content/plugins/top-10/css/default-style.css?ver=4.7.5' type='text/css' media='all' />
<style id='tptn-style-left-thumbs-inline-css' type='text/css'>

img.tptn_thumb {
  width: 65px !important;
  height: 65px !important;
}
                

			.tptn_posts_widget3 img.tptn_thumb {
				width: 65px !important;
				height: 65px !important;
			}
			
</style>
<link rel='stylesheet' id='radioopensource-style-css'  href='http://radioopensource.org/wp-content/themes/radioopensource-2014/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='stripe-checkout-button-css'  href='https://checkout.stripe.com/v3/checkout/button.css?ver=2.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='stripe-checkout-pro-pikaday-css'  href='http://radioopensource.org/wp-content/plugins/wp-simple-pay-pro-for-stripe/assets/css/vendor/pikaday.min.css?ver=2.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='stripe-checkout-pro-public-lite-css'  href='http://radioopensource.org/wp-content/plugins/wp-simple-pay-pro-for-stripe/assets/css/shared-public-main.min.css?ver=2.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='stripe-checkout-pro-public-css'  href='http://radioopensource.org/wp-content/plugins/wp-simple-pay-pro-for-stripe/assets/css/pro-public.min.css?ver=2.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='zoomstyle-css'  href='http://radioopensource.org/wp-content/plugins/featured-image-zoom/css/zoom-style.css?ver=1.1.2' type='text/css' media='all' />
<script type='text/javascript' src='http://radioopensource.org/wp-content/plugins/wp-d3/js/d3.v35.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://radioopensource.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://radioopensource.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var $DGD = {"ajaxurl":"\/wp-admin\/admin-ajax.php","nonce":"cccbbbde10","debug":"","permalink":"http:\/\/radioopensource.org\/a-wild-disobedient-life-henry-david-thoreau-at-200-pt-1\/","title":"A Wild & Disobedient Life","thumbnail":"http:\/\/radioopensource.org\/wp-content\/uploads\/2017\/06\/Thoreau-for-ROS-Centered.jpg","scripthost":"\/wp-content\/plugins\/dreamgrow-scroll-triggered-box\/","scrollboxes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='http://radioopensource.org/wp-content/plugins/dreamgrow-scroll-triggered-box/js/script.js?ver=2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"http:\/\/radioopensource.org\/wp-admin\/admin-ajax.php","top_ten_nonce":"3e9ea95718","top_ten_id":"29565","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"570822512"};
/* ]]> */
</script>
<script type='text/javascript' src='http://radioopensource.org/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://radioopensource.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://radioopensource.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://radioopensource.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://radioopensource.org/?p=29565' />
<link rel="alternate" type="application/json+oembed" href="http://radioopensource.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fradioopensource.org%2Fa-wild-disobedient-life-henry-david-thoreau-at-200-pt-1%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://radioopensource.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fradioopensource.org%2Fa-wild-disobedient-life-henry-david-thoreau-at-200-pt-1%2F&#038;format=xml" />
<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "http://radioopensource.org/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.3';
	window._wp_rp_post_id = '29565';
	window._wp_rp_num_rel_posts = '7';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'A+Wild+%26+Disobedient+Life';
	window._wp_rp_post_tags = ['philippe+petit', 'ralph+waldo+emerson', 'slavery', 'henry+david+thoreau', 'susan+gallagher', 'kevin+dann', 'transcendentalism', 'laura+walls', 'lewis+hyde', 'this+week', 'thoreau', 'henri', 'church', 'obituari', 'fish', 'american', 'yanke', 'concord', 'emerson', 'david', 'book', 'stream', 'wood', 'birthdai', 'life'];
	window._wp_rp_promoted_content = true;
</script>
<style type="text/css">
.related_post_title {
}
ul.related_post {
}
ul.related_post li {
}
ul.related_post li a {
}
ul.related_post li img {
}</style>

<style>
@media screen and (max-width: 900px) {
.desky, a.play.desky, a.queue.desky {display:none;}
}
.play-button {background:url('http://radioopensource.org/wp-content/themes/radioopensource-2014/images/listen-button.png') no-repeat top left;width:117px;height:43px;border-radius:0px;border:none;box-shadow:none;display:block;font-size:0px;text-align:center;margin:0px auto;}
.play-button:hover {background:url('http://radioopensource.org/wp-content/themes/radioopensource-2014/images/listen-button-hover.png') no-repeat top left;width:117px;height:43px;border-radius:0px;border:none;box-shadow:none;}

.power-hold {position:absolute;width:57%;bottom:10px;margin:0px 2% 0 2.75%;color:#fff;background:none !important;}
.power-hold a {color:#fff;}
.power-hold .play {margin:1% auto 2% auto;width:30%;text-align:center;padding:2% 0;background:url('http://radioopensource.org/wp-content/themes/radioopensource-2014/images/listen-back.png') repeat 0 0;}
.mobile-audio {margin:1% auto 2% auto;width:100%;text-align:center;padding:2% 0;background:url('http://radioopensource.org/wp-content/themes/radioopensource-2014/images/listen-back.png') repeat 0 0;color:#fff !important;font-size:12px !important;}

.share a.play, .share a.queue, .share a.all {font-size:12px !important;font-weight:normal !important;}

@media screen and (min-width: 500px) {

body.category .words .in {width:auto !important;margin-right:0 !important;float:none !important;max-height:auto !important;height:auto !important;max-width:auto !important;text-align:center;background-color:none !important}
body.category .words .in img {width:44% !important;max-height:250px !important;height:auto !important;float:left !important;margin-right:2% !important;}
body.category .words .copy {width:53% !important;padding-top:2% !important;}
body.category .words .date {padding-top:0% !important;}
body.category .words {height:auto !important;}
body.category-shows .words .copy {width:47% !important}

.show-left .related {height:auto !important;}
.show-left .related .rel-image {width:auto !important;height:auto !important;padding-right:0px !important;min-height:100% !important;max-width:330px !important;overflow:hidden !important;}

}
li#menu-item-25530.menu-item.menu-item-type-custom.menu-item-object-custom.menu-item-25530 {background-color:#cc0000;border:1px solid #fff;}
li#menu-item-25530.menu-item.menu-item-type-custom.menu-item-object-custom.menu-item-25530 a {color:#fff;}
li#menu-item-25530.menu-item.menu-item-type-custom.menu-item-object-custom.menu-item-25530:hover {background-color:#fff;border:1px solid #cc0000;}
li#menu-item-25530.menu-item.menu-item-type-custom.menu-item-object-custom.menu-item-25530 a:hover {color:#cc0000;}
.thisweek h2, .thisweek h2 a {font-size:28px;}

</style>
</head>
 
<body class="post-template-default single single-post postid-29565 single-format-standard group-blog">

<!-- SCM Music Player http://scmplayer.net -->
<script type="text/javascript" src="http://radioopensource.org/player/script.js" 
data-config="{'skin':'skins/black/skin.css','volume':76,'autoplay':false,'shuffle':false,'repeat':1,'placement':'bottom','showplaylist':false,'playlist':[]}" ></script>
<!-- SCM Music Player script end -->

<div class="topper">
<div style="max-width:1175px;margin:0px auto;">
<div class="icons" style="max-width:600px;">
<div class="wbur"><a href="http://wbur.org" target="_blank">WBUR</a></div>
<div class="itunes"><a href="https://itunes.apple.com/us/podcast/radio-open-source-christopher/id73330619" target="_blank">iTunes</a></div>
<div class="rss-head"><a href="/feed">RSS</a></div>
</div>
<div class="top-search">
<form role="search" method="get" class="search-form" action="/" style="border-bottom:1px solid #666;width:50%;float:right;">
<input type="search" class="search-field" placeholder="SEARCH" value="" name="s" style="border:none;font-size:14px;color:#fff;float:left;width:80%;font-family: 'Open Sans';">
<input type="image" id="searchsubmit" alt="Search" style="width:14px;height:14px;max-width:14px;float:none;" src="http://radioopensource.org/wp-content/uploads/2015/09/searchicon.png" />
</form>
</div>
</div>
</div>
<div id="page" class="hfeed site">
        <header id="masthead" class="site-header" role="banner">
        <div class="wrap">
            <a href="/"><img src="http://radioopensource.org/wp-content/uploads/2014/10/radioopensource.png" alt=""></a>
            <div class="site-branding">
                <h1 class="site-title"><a href="http://radioopensource.org/" rel="home">Open Source with Christopher Lydon</a></h1>
            </div>

<nav id="site-navigation" class="main-navigation" role="navigation">
                <div class="menu-new-main-container"><ul id="menu-new-main" class="menu"><li id="menu-item-23673" class="subscribebutton menu-item menu-item-type-custom menu-item-object-custom menu-item-23673"><a target="_blank" href="http://itunes.apple.com/us/podcast/radio-open-source-christopher/id73330619?mt=2">Listen</a></li>
<li id="menu-item-23674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23674"><a href="http://radioopensource.org/category/shows/">Shows</a></li>
<li id="menu-item-19212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19212"><a href="http://radioopensource.org/about/">About</a></li>
<li id="menu-item-25530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25530"><a onclick="myFunction()">Donate</a></li>
</ul></div>

<script>
function myFunction() {
    window.open("http://radioopensource.org/support-radio-open-source", "_blank", "toolbar=yes, scrollbars=yes, resizable=yes");
}
</script>

            </nav><!-- #site-navigation -->

           
        </div>
 
    </header><!-- #masthead -->
 
    <div id="content" class="site-content">

		
			
<div class="thisweek-shows">
<div class="large-image">
										<div class="power-hold"><div class="play">
					<a href="#" class="play-button" onclick="SCM.play({title:'A Wild &#038; Disobedient Life',url:'http://ia601509.us.archive.org/25/items/170629OSPODCASTThoreau1/170629-OS-PODCAST-Thoreau1.mp3'});">Listen</a> 
					</div></div>
					<div class="mobile-audio">
					 <div class="powerpress_player" id="powerpress_player_8076"><audio class="wp-audio-shortcode" id="audio-29565-2" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="http://media.blubrry.com/radioopensource/p/www.podtrac.com/pts/redirect.mp3/ia601509.us.archive.org/25/items/170629OSPODCASTThoreau1/170629-OS-PODCAST-Thoreau1.mp3?_=2" /><a href="http://media.blubrry.com/radioopensource/p/www.podtrac.com/pts/redirect.mp3/ia601509.us.archive.org/25/items/170629OSPODCASTThoreau1/170629-OS-PODCAST-Thoreau1.mp3">http://media.blubrry.com/radioopensource/p/www.podtrac.com/pts/redirect.mp3/ia601509.us.archive.org/25/items/170629OSPODCASTThoreau1/170629-OS-PODCAST-Thoreau1.mp3</a></audio></div><p class="powerpress_links powerpress_links_mp3">Podcast: <a href="http://media.blubrry.com/radioopensource/p/www.podtrac.com/pts/redirect.mp3/ia601509.us.archive.org/25/items/170629OSPODCASTThoreau1/170629-OS-PODCAST-Thoreau1.mp3" class="powerpress_link_pinw" target="_blank" title="Play in new window" onclick="return powerpress_pinw('http://radioopensource.org/?powerpress_pinw=29565-podcast');" rel="nofollow">Play in new window</a> | <a href="http://media.blubrry.com/radioopensource/p/www.podtrac.com/pts/redirect.mp3/ia601509.us.archive.org/25/items/170629OSPODCASTThoreau1/170629-OS-PODCAST-Thoreau1.mp3" class="powerpress_link_d" title="Download" rel="nofollow" download="170629-OS-PODCAST-Thoreau1.mp3">Download</a> (Duration: 49:54 &#8212; 29.7MB) | <a href="#" class="powerpress_link_e" title="Embed" onclick="return powerpress_show_embed('29565-podcast');" rel="nofollow">Embed</a></p><p class="powerpress_embed_box" id="powerpress_embed_29565-podcast" style="display: none;"><input id="powerpress_embed_29565-podcast_t" type="text" value="&lt;iframe width=&quot;320&quot; height=&quot;30&quot; src=&quot;http://radioopensource.org/?powerpress_embed=29565-podcast&amp;amp;powerpress_player=mediaelement-audio&quot; frameborder=&quot;0&quot; scrolling=&quot;no&quot;&gt;&lt;/iframe&gt;" onclick="javascript: this.select();" onfocus="javascript: this.select();" style="width: 70%;" readOnly></p>					</div>
									<img src="http://radioopensource.org/wp-content/themes/radioopensource-2014/images/thisweek-arrow.png" class="hold">
<div style="background:url('http://radioopensource.org/wp-content/uploads/2017/06/Thoreau-for-ROS-Centered.jpg') no-repeat;background-size:cover;" class="thisweekshowslg"></div>
</div>
<div class="right">
<div class="top"><b>June 29, 2017</b></div>
<h1>The Bicentennial of Henry David Thoreau, pt. 1</h1>
<div class="share"> 
<!-- <div class="tw-radio"><a href="#record" class="fancybox">Radio</a></div> -->
<!-- <div class="tw-twitter"><a href="http://www.twitter.com/share?url=http://radioopensource.org/a-wild-disobedient-life-henry-david-thoreau-at-200-pt-1/">Tweet</a></div> -->
<!-- <div class="tw-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http://radioopensource.org/a-wild-disobedient-life-henry-david-thoreau-at-200-pt-1/">Facebook</a></div> -->
<!-- <div class="tw-reddit"><a href="http://reddit.com/submit?url=http://radioopensource.org/a-wild-disobedient-life-henry-david-thoreau-at-200-pt-1/&title=A Wild &#038; Disobedient Life" target="_blank">Reddit</a></div> -->
<!-- <div class="tw-mail"><a href="mailto:info@radioopensource.org" target="_blank">Email</a></div> -->
<a class="play desky" href="http://www.podtrac.com/pts/redirect.mp3/http://ia601509.us.archive.org/25/items/170629OSPODCASTThoreau1/170629-OS-PODCAST-Thoreau1.mp3"><span class="icon-play"></span>Download</a> 
<a class="queue desky" onclick="SCM.queue({title:'A Wild &#038; Disobedient Life',url:'http://ia601509.us.archive.org/25/items/170629OSPODCASTThoreau1/170629-OS-PODCAST-Thoreau1.mp3'});"><span class="icon-queue"></span>Queue</a>
<a class="all" href="http://radioopensource.org/a-wild-disobedient-life-henry-david-thoreau-at-200-pt-1/#comments"><span class="icon-comment"></span>Comment</a>
<a class="all" onClick="window.open('http://www.twitter.com/share?url=http://radioopensource.org/a-wild-disobedient-life-henry-david-thoreau-at-200-pt-1/','sharer','toolbar=0,status=0,width=548,height=325');" href="javascript:void(0)"><span class="icon-twitter"></span>Tweet</a>
<a class="all" onClick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://radioopensource.org/a-wild-disobedient-life-henry-david-thoreau-at-200-pt-1/','sharer','toolbar=0,status=0,width=548,height=325');" href="javascript:void(0)"><span class="icon-facebook"></span>Share</a>
<div style="clear:both;height:1px;"></div>
</div>
</div>
</div>

<div class="show-left">

<div class="left">
<h2>A Wild &#038; Disobedient Life</h2>

<p><span style="font-weight: 400;">Henry David Thoreau, on his 200</span><span style="font-weight: 400;">th</span><span style="font-weight: 400;"> birthday, is an American immortal who got there the hard way – against the grain of his town and his times.  By now he’s the heroic non-conformist who modeled his brief life on religious convictions: that every human being has an original relation with divine spirit, and that on earth a man must become a majority of one.  So he made a dissenting record living apart, and walking the woods more like a Native American, he felt, than a Yankee.  Never to church, never married, never voted and didn’t pay his taxes.  He talked to the trees as almost-people, and he caressed the fish in his stream like almost-children. Manly and able “but rarely tender,” he won Emerson’s obituary praise that flatters us, too: “no truer American existed,” Emerson said, than Henry Thoreau.  The prophet of Concord is our subject this hour on Open Source. </span></p><p><img class=" wp-image-29573 aligncenter" src="http://radioopensource.org/wp-content/uploads/2017/06/106220555-300x200.jpg" alt="" width="512" height="342" srcset="http://radioopensource.org/wp-content/uploads/2017/06/106220555-300x200.jpg 300w, http://radioopensource.org/wp-content/uploads/2017/06/106220555-768x512.jpg 768w, http://radioopensource.org/wp-content/uploads/2017/06/106220555.jpg 1024w, http://radioopensource.org/wp-content/uploads/2017/06/106220555-60x40.jpg 60w" sizes="(max-width: 512px) 100vw, 512px" /></p><p><span style="font-weight: 400;"> We begin with Thoreau’s bicentennial biographer <strong>Laura Dassow Walls,</strong> visiting this week from the University of Notre Dame.  There’s news and insight in her book that’s drawing <a href="https://www.kirkusreviews.com/book-reviews/laura-dassow-walls/henry-david-thoreau/">high praise</a> already.  She shares with us how her life first intersected with Thoreau&#8217;s:</span></p>
<blockquote><p>I was a teenager. I was learning girl culture of 1970 and conformity and trying to figure out how to get along and worried about future and what college to go to what kind of job I could have — what kind of a job could a woman have. And they were limited. So, for instance, secretarial work was still something we were encouraged to think about. We took home Ec classes and thought of ourselves as homemakers. And here was this voice who said maybe you could go to the woods, maybe you could confront life, maybe you could figure out what it is to be alive.</p><p>&nbsp;</p></blockquote><p><a href="http://radioopensource.org/wp-content/uploads/2017/06/IMG_3927.jpg" data-id="29577"><img class="wp-image-29577 aligncenter" src="http://radioopensource.org/wp-content/uploads/2017/06/IMG_3927.jpg" alt="" width="491" height="472" srcset="http://radioopensource.org/wp-content/uploads/2017/06/IMG_3927.jpg 2413w, http://radioopensource.org/wp-content/uploads/2017/06/IMG_3927-300x288.jpg 300w, http://radioopensource.org/wp-content/uploads/2017/06/IMG_3927-768x737.jpg 768w, http://radioopensource.org/wp-content/uploads/2017/06/IMG_3927-1024x983.jpg 1024w, http://radioopensource.org/wp-content/uploads/2017/06/IMG_3927-60x58.jpg 60w" sizes="(max-width: 491px) 100vw, 491px" /></a></p><p>&nbsp;</p><p><span style="font-weight: 400;">The polymath and writer <a href="http://radioopensource.org/wp-content/uploads/2017/06/PropheticExcursions.pdf"><strong>Lewis Hyde </strong></a>is a thoroughly modern transcendentalist, author of a treasured book-length essay, titled </span><a href="http://amzn.to/2trHZkp"><i>The Gift</i></a><span style="font-weight: 400;">, about the making of art in a commercial society.  In conversation this week we asked Lewis Hyde to speak of form and language—the almost King-James-Version Biblical rhythms in </span><i>Walden—</i><span style="font-weight: 400;">and whatever they tell the world about the scope of the project Thoreau set for himself:</span></p>
<blockquote><p><span style="font-weight: 400;">So every time you can reduce your necessities you increase your freedom. And so, I think, it&#8217;s worth in any life to pause and think which of the things you feel you have to do you really have to do because to the degree that you can discard some of them you increase the range of your own freedoms. </span></p></blockquote><p><img class=" wp-image-29572 aligncenter" src="http://radioopensource.org/wp-content/uploads/2017/06/walden_thoreau-1024x718-300x210.jpg" alt="" width="510" height="357" srcset="http://radioopensource.org/wp-content/uploads/2017/06/walden_thoreau-1024x718-300x210.jpg 300w, http://radioopensource.org/wp-content/uploads/2017/06/walden_thoreau-1024x718-768x539.jpg 768w, http://radioopensource.org/wp-content/uploads/2017/06/walden_thoreau-1024x718.jpg 1024w, http://radioopensource.org/wp-content/uploads/2017/06/walden_thoreau-1024x718-60x42.jpg 60w" sizes="(max-width: 510px) 100vw, 510px" /></p><p><strong>Susan Gallagher</strong> helps us examine the ways in which the issue of slavery underlies everything Thoreau’s writing about: freedom, conscience and the crime inside the US Constitution.</p>
<blockquote><p>Just as historians once underestimated the power of slavery in shaping American society, I think that they&#8217;ve underestimated the power of slavery in shaping Thoreau. He described slavery as an existential threat. He says &#8216;right we are now in hell. We are losing our lives. And then John Brown comes along in 1859 and he says this is the best news that America has ever heard. John Brown is the first man who ever lived. And how did he live? By dying. You die for a purpose and you die because you refuse to wrestle the plank from the drowning man. You refuse to make your survival depend on the extinction of the liberty of another. Liberty is more important than life.&#8217;</p></blockquote><p>Susan Gallagher teaches history and political science at the University of Massachusetts, Lowell, and she edits a vital, earthy Thoreau website at <a href="http://mappingthoreaucountry.org">mappingthoreaucountry.org</a>.</p>
<p style="text-align: center;"><a href="http://radioopensource.org/wp-content/uploads/2017/06/SusanG.jpg" data-id="29578"><img class="aligncenter wp-image-29578" src="http://radioopensource.org/wp-content/uploads/2017/06/SusanG.jpg" alt="" width="450" height="335" srcset="http://radioopensource.org/wp-content/uploads/2017/06/SusanG.jpg 1000w, http://radioopensource.org/wp-content/uploads/2017/06/SusanG-300x224.jpg 300w, http://radioopensource.org/wp-content/uploads/2017/06/SusanG-768x572.jpg 768w, http://radioopensource.org/wp-content/uploads/2017/06/SusanG-60x45.jpg 60w" sizes="(max-width: 450px) 100vw, 450px" /></a></p><p>&nbsp;</p><p><span style="font-weight: 400;">Our final guest, a natural-born, walking, talking Thoreauvian named <strong>Kevin Dann</strong> came up with a brilliant answer to our question: who, in our day, has taken up Thoreau&#8217;s role today?  Dann is the author of  </span><a href="http://amzn.to/2upejSk"><b><i>Expect Great Things</i></b></a><span style="font-weight: 400;">, a phrase and now a book that has the feel of the great man himself.  There will be a prize for any listener who can top Dann’s choice as the reincarnation of this fellow Thoreau.</span></p><p><a href="http://radioopensource.org/wp-content/uploads/2017/06/philippe-petit_closeup.jpg" data-id="29580"><img class="aligncenter size-full wp-image-29580" src="http://radioopensource.org/wp-content/uploads/2017/06/philippe-petit_closeup.jpg" alt="" width="1200" height="799" srcset="http://radioopensource.org/wp-content/uploads/2017/06/philippe-petit_closeup.jpg 1200w, http://radioopensource.org/wp-content/uploads/2017/06/philippe-petit_closeup-300x200.jpg 300w, http://radioopensource.org/wp-content/uploads/2017/06/philippe-petit_closeup-768x511.jpg 768w, http://radioopensource.org/wp-content/uploads/2017/06/philippe-petit_closeup-1024x682.jpg 1024w, http://radioopensource.org/wp-content/uploads/2017/06/philippe-petit_closeup-60x40.jpg 60w" sizes="(max-width: 1200px) 100vw, 1200px" /></a></p><p>This episode is the first in a 3-part series on Thoreau and American philosophy. Stay tuned for more transcendental radio and check in for updates on our <a href="https://twitter.com/radioopensource">Twitter</a> page.</p>
</div>








<div class="extra-left">
<div class="left-title">Guest List</div>
<div class="guest" id="one">
<span><a href="http://english.nd.edu/people/faculty/walls/" target="_blank">Laura Dassow Walls</a></span><br>
Willliam P. and Hazel B. White Professor of English at the University of Notre Dame and author of of the forthcoming <em><a href="http://amzn.to/2tvq65k">Henry David Thoreau: A Life</a>.</em></div>
<div class="guest">
<span><a href="http://www.lewishyde.com/" target="_blank">Lewis Hyde</a></span><br>
poet, essayist, translator and author of <a href="http://www.lewishyde.com/publications/the-gift"><em>The Gift</em></a></div>
<div class="guest">
<span><a href="http://www.thoreausociety.org/research/mapping-thoreaus-travels-ma" target="_blank">Susan E. Gallagher</a></span><br>
associate professor of political science at UMass Lowell and editor of <a href="http://mappingthoreaucountry.org">mappingthoreaucountry.org</a></div>
<div class="guest">
<span><a href="http://drdann.com/about/" target="_blank">Kevin Dann</a></span><br>
historian, naturalist, troubadour and author of <a href="http://amzn.to/2smLVDG"><em>Expect Great Things: The Life and Search of Henry David Thoreau</em></a></div>






</div>



<div class="extra-left">
<div class="left-title-reading">Reading List</div>
<div class="reading" id="one">
<span><a href="https://www.thenation.com/article/thoreau-radical-seasons/" target="_blank">A Radical for All Seasons</a></span><br><i>Jedediah Purdy</i><br>
</div>
<div class="reading">
<span><a href="http://www.newyorker.com/magazine/2015/10/19/pond-scum" target="_blank">Pond Scum</a></span><br><i>Kathryn Schultz</i><br>
</div>
<div class="reading">
<span><a href="http://www.lewishyde.com/in-progress/thoreau-annotations" target="_blank">Thoreau Annotations</a></span><br><i>Lewis Hyde</i><br>
</div>
<div class="reading">
<span><a href="https://www.nytimes.com/2017/01/12/books/review/expect-great-things-thoreau-biography-kevin-dann.html?_r=0" target="_blank">Thoreau the Weird: A New Interpretation of His Philosophy</a></span><br><i>John Kaag</i><br>
</div>


</div>

<h4>Related Content</h4>
<div class="related">
<div class="rel-image">
<a href="http://radioopensource.org/a-walk-in-the-woods-with-robert-richardson/" title="A Walk in the Woods with Robert Richardson"><img width="600" height="400" src="http://radioopensource.org/wp-content/uploads/2014/03/thoreaus-cabin.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://radioopensource.org/wp-content/uploads/2014/03/thoreaus-cabin.jpg 600w, http://radioopensource.org/wp-content/uploads/2014/03/thoreaus-cabin-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></div>
<div class="copy">
<h4><a href="http://radioopensource.org/a-walk-in-the-woods-with-robert-richardson/" title="A Walk in the Woods with Robert Richardson">A Walk in the Woods with Robert Richardson</a></h4>
<div class="excerpt">

A replica of Thoreau&#8217;s cabin on Walden Pond

This podcast is a short excerpt from Emerson Redux, a full hour show on Ralph Waldo Emerson created in 2006.
We all half-know Emerson by...
</div></div>
</div>

<div class="related">
<div class="rel-image">
<a href="http://radioopensource.org/thoreaus-fire-the-spark-of-walden/" title="Thoreau&#8217;s Fire: the Spark of &quot;Walden&quot;"><img width="600" height="450" src="http://radioopensource.org/wp-content/uploads/2009/06/d8c3bd5eb728cb6f8ebd4c07aa2fa66e-e1493838925245.jpg" class="attachment-large size-large wp-post-image" alt="" /></a></div>
<div class="copy">
<h4><a href="http://radioopensource.org/thoreaus-fire-the-spark-of-walden/" title="Thoreau&#8217;s Fire: the Spark of &quot;Walden&quot;">Thoreau&#8217;s Fire: the Spark of &quot;Walden&quot;</a></h4>
<div class="excerpt">
Baskin&#8217;s Thoreau: nickel first-class (1967)Is it too late to celebrate Henry David Thoreau (1817 &#8211; 1862) with an honest, unblushing American face? Have we laid too much pavement, built too...
</div></div>
</div>
<!-- Similar Posts took 12.502 ms -->

<div class="left">

				<br>
		<a id="comments"></a>
		
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://radioopensource.org/a-wild-disobedient-life-henry-david-thoreau-at-200-pt-1/';
var disqus_identifier = '29565 http://radioopensource.org/?p=29565';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'rosmedia';
var disqus_title = "A Wild &#038; Disobedient Life";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=29565';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

</div>
</div>
<div class="home-sidebar">

<div class="comments">
<div class="sub-head">Add your voice</div>
<div class="copy">
<div class="jointhediscussion"><a href="#comments">Join the Discussion</a></div>

<div id='recentcomments' class='dsq-widget'><script type='text/javascript' src='http://rosmedia.disqus.com/recent_comments_widget.js?num_items=4&hide_avatars=1&avatar_size=32&excerpt_length=100&hide_mods=1'></script></div>
</div>

</div>

<aside id="search-7" class="widget sidebar-box widget_search"><h3>Search</h3><form role="search" method="get" class="search-form" action="http://radioopensource.org/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s">
	</label>
	<input type="submit" class="search-submit" value="Search">
</form>
</aside><aside id="widget_tptn_pop-3" class="widget sidebar-box widget_widget_tptn_pop"><h3>Popular Posts</h3><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget3"><ul><li><a href="http://radioopensource.org/american-socrates-life-mind-noam-chomsky/"     class="tptn_link"><img src="http://radioopensource.org/wp-content/uploads/2017/06/Noam-OS-Dimensions-65x65.jpg" alt="American Socrates: The Life and Mind of Noam Chomsky" title="American Socrates: The Life and Mind of Noam Chomsky" style="max-width:65px;max-height:65px;" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://radioopensource.org/american-socrates-life-mind-noam-chomsky/"     class="tptn_link"><span class="tptn_title">American Socrates: The Life and Mind of Noam Chomsky</span></a></span></li><br><li><a href="http://radioopensource.org/chomsky-effect-robert-barsky/"     class="tptn_link"><img src="http://radioopensource.org/wp-content/uploads/2017/06/5599576288_6d200ac24c_b-65x65.jpg" alt="The Chomsky Effect With Robert Barsky" title="The Chomsky Effect With Robert Barsky" style="max-width:65px;max-height:65px;" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://radioopensource.org/chomsky-effect-robert-barsky/"     class="tptn_link"><span class="tptn_title">The Chomsky Effect With Robert Barsky</span></a></span></li><br><li><a href="http://radioopensource.org/a-wild-disobedient-life-henry-david-thoreau-at-200-pt-1/"     class="tptn_link"><img src="http://radioopensource.org/wp-content/uploads/2017/06/Thoreau-for-ROS-Centered-65x65.jpg" alt="A Wild &amp; Disobedient Life" title="A Wild &amp; Disobedient Life" style="max-width:65px;max-height:65px;" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://radioopensource.org/a-wild-disobedient-life-henry-david-thoreau-at-200-pt-1/"     class="tptn_link"><span class="tptn_title">A Wild &#038; Disobedient Life</span></a></span></li><br><li><a href="http://radioopensource.org/college-budgets/"     class="tptn_link"><img src="http://radioopensource.org/wp-content/uploads/2014/05/Screen-Shot-2014-05-19-at-12.57.42-PM-120x120.png" alt="Where Does All That Money Go?" title="Where Does All That Money Go?" style="max-width:65px;max-height:65px;" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://radioopensource.org/college-budgets/"     class="tptn_link"><span class="tptn_title">Where Does All That Money Go?</span></a></span></li><br><li><a href="http://radioopensource.org/we-are-many-they-are-few/"     class="tptn_link"><img src="http://radioopensource.org/wp-content/uploads/2017/06/Jez-and-Crowd-Yellow-ROS-65x65.jpg" alt="Something&#039;s Happening Here" title="Something&#039;s Happening Here" style="max-width:65px;max-height:65px;" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://radioopensource.org/we-are-many-they-are-few/"     class="tptn_link"><span class="tptn_title">Something&#8217;s Happening Here</span></a></span></li><br><li><a href="http://radioopensource.org/philip-roth/"     class="tptn_link"><img src="http://radioopensource.org/wp-content/uploads/2006/05/roth-new-york-120x120.jpg" alt="Philip Roth" title="Philip Roth" style="max-width:65px;max-height:65px;" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://radioopensource.org/philip-roth/"     class="tptn_link"><span class="tptn_title">Philip Roth</span></a></span></li><br><li><a href="http://radioopensource.org/google-earthing-the-north-korean-military/"     class="tptn_link"><img src="http://radioopensource.org/wp-content/uploads/2014/10/placeholder1-120x120.jpg" alt="Google-Earthing the North Korean Military" title="Google-Earthing the North Korean Military" style="max-width:65px;max-height:65px;" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://radioopensource.org/google-earthing-the-north-korean-military/"     class="tptn_link"><span class="tptn_title">Google-Earthing the North Korean Military</span></a></span></li><br><li><a href="http://radioopensource.org/hannah-arendt-and-the-banality-of-evil/"     class="tptn_link"><img src="http://radioopensource.org/wp-content/uploads/2007/02/Arendt-120x120.jpg" alt="Hannah Arendt and the Banality of Evil" title="Hannah Arendt and the Banality of Evil" style="max-width:65px;max-height:65px;" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://radioopensource.org/hannah-arendt-and-the-banality-of-evil/"     class="tptn_link"><span class="tptn_title">Hannah Arendt and the Banality of Evil</span></a></span></li><br><li><a href="http://radioopensource.org/chomsky-my-dinner-with-hassan/"     class="tptn_link"><img src="http://radioopensource.org/wp-content/uploads/2006/08/chomsky-ricks-120x120.jpg" alt="Noam Chomsky: My Dinner with Hassan" title="Noam Chomsky: My Dinner with Hassan" style="max-width:65px;max-height:65px;" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://radioopensource.org/chomsky-my-dinner-with-hassan/"     class="tptn_link"><span class="tptn_title">Noam Chomsky: My Dinner with Hassan</span></a></span></li><br><li><a href="http://radioopensource.org/the-five-nsa-programs-you-should-know-about/"     class="tptn_link"><img src="http://radioopensource.org/wp-content/uploads/2014/07/1-120x120.jpeg" alt="The Five NSA Programs You Should Know About" title="The Five NSA Programs You Should Know About" style="max-width:65px;max-height:65px;" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://radioopensource.org/the-five-nsa-programs-you-should-know-about/"     class="tptn_link"><span class="tptn_title">The Five NSA Programs You Should Know About</span></a></span></li><br></ul><div class="tptn_clear"></div></div></aside><aside id="wp_related_posts_widget" class="widget sidebar-box widget_wp_related_posts">
<div class="wp_rp_wrap  wp_rp_plain" id="wp_rp_first"><div class="wp_rp_content"><h3>Related Content</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-17232" data-post-type="none" ><a href="http://radioopensource.org/bernd-heinrich-and-our-journey-from-life-to-life/" class="wp_rp_thumbnail"><img src="http://radioopensource.org/wp-content/uploads/2012/08/15CONV-articleLarge-120x120.jpg" alt="Bernd Heinrich and our Journey &#8212; from Life to Life" width="120" height="120" /></a><small class="wp_rp_publish_date">August 25, 2012</small> <a href="http://radioopensource.org/bernd-heinrich-and-our-journey-from-life-to-life/" class="wp_rp_title">Bernd Heinrich and our Journey &#8212; from Life to Life</a></li><li data-position="1" data-poid="in-3072" data-post-type="none" ><a href="http://radioopensource.org/thoreaus-fire-the-spark-of-walden/" class="wp_rp_thumbnail"><img src="http://radioopensource.org/wp-content/uploads/2009/06/d8c3bd5eb728cb6f8ebd4c07aa2fa66e-120x120.jpg" alt="Thoreau&#8217;s Fire: the Spark of &quot;Walden&quot;" width="120" height="120" /></a><small class="wp_rp_publish_date">June 10, 2009</small> <a href="http://radioopensource.org/thoreaus-fire-the-spark-of-walden/" class="wp_rp_title">Thoreau&#8217;s Fire: the Spark of &quot;Walden&quot;</a></li><li data-position="2" data-poid="in-6504" data-post-type="none" ><a href="http://radioopensource.org/damion-searls-a-thoreau-journal-for-writers-moderns/" class="wp_rp_thumbnail"><img src="http://radioopensource.org/wp-content/uploads/2010/05/henry-david-thoreau-walden-620x-120x120.jpg" alt="Damion Searls: A Thoreau Journal for Writers &amp; Moderns" width="120" height="120" /></a><small class="wp_rp_publish_date">May 25, 2010</small> <a href="http://radioopensource.org/damion-searls-a-thoreau-journal-for-writers-moderns/" class="wp_rp_title">Damion Searls: A Thoreau Journal for Writers &amp; Moderns</a></li><li data-position="3" data-poid="in-20968" data-post-type="none" ><a href="http://radioopensource.org/a-walk-in-the-woods-with-robert-richardson/" class="wp_rp_thumbnail"><img src="http://radioopensource.org/wp-content/uploads/2014/03/thoreaus-cabin-120x120.jpg" alt="A Walk in the Woods with Robert Richardson" width="120" height="120" /></a><small class="wp_rp_publish_date">March 26, 2014</small> <a href="http://radioopensource.org/a-walk-in-the-woods-with-robert-richardson/" class="wp_rp_title">A Walk in the Woods with Robert Richardson</a></li><li data-position="4" data-poid="in-25118" data-post-type="none" ><a href="http://radioopensource.org/capitalism-and-chains/" class="wp_rp_thumbnail"><img src="http://radioopensource.org/wp-content/uploads/2014/11/A_Slave_Auction-120x120.jpg" alt="Capitalism and Chains" width="120" height="120" /></a><small class="wp_rp_publish_date">November 20, 2014</small> <a href="http://radioopensource.org/capitalism-and-chains/" class="wp_rp_title">Capitalism and Chains</a></li><li data-position="5" data-poid="in-15881" data-post-type="none" ><a href="http://radioopensource.org/pico-iyer-channeling-graham-greene-and-the-world-spirit/" class="wp_rp_thumbnail"><img src="http://radioopensource.org/wp-content/uploads/2012/02/Pico-Iyer-120x120.jpg" alt="Pico Iyer: Channeling Graham Greene and the World Spirit" width="120" height="120" /></a><small class="wp_rp_publish_date">February 10, 2012</small> <a href="http://radioopensource.org/pico-iyer-channeling-graham-greene-and-the-world-spirit/" class="wp_rp_title">Pico Iyer: Channeling Graham Greene and the World Spirit</a></li><li data-position="6" data-poid="in-5344" data-post-type="none" ><a href="http://radioopensource.org/ghana-speaking-the-living-wound-at-cape-coast-castle/" class="wp_rp_thumbnail"><img src="http://radioopensource.org/wp-content/uploads/2010/02/Kwadwo-image-120x120.jpg" alt="Ghana Speaking (I): The &quot;living wound&quot; at Cape Coast Castle" width="120" height="120" /></a><small class="wp_rp_publish_date">February 8, 2010</small> <a href="http://radioopensource.org/ghana-speaking-the-living-wound-at-cape-coast-castle/" class="wp_rp_title">Ghana Speaking (I): The &quot;living wound&quot; at Cape Coast Castle</a></li></ul></div></div>
</aside>

<div class="sub-links" style="clear:both;">
<div class="subscribe"><a href="https://tinyletter.com/osletter" target="_blank">Subscribe</a></div>
<div class="emailus"><a href="mailto:info@radioopensource.org" target="_blank">Email Us</a></div>
<div class="donate"><a onclick="myFunction()">Donate</a></div>
<div class="clear"></div>
</div>


</div>
	

<div style="display:none;">
<div id="record">
<iframe src="https://www.speakpipe.com/widget/inline/1tqnqhtjl6jr6wxzspxzomyj7fnacm1r" width="100%" height="180px" frameborder="0"></iframe></p>
</div></div>	
	<div class="clear"></div>

	<footer class="entry-meta">
		
		


		


	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="wrap">
			<div class="footer-boxes">
			
				<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-24394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24394"><a href="http://itunes.apple.com/us/podcast/radio-open-source-christopher/id73330619?mt=2">Listen</a></li>
<li id="menu-item-24392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24392"><a href="http://radioopensource.org/category/shows/">Shows</a></li>
<li id="menu-item-24391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24391"><a href="http://radioopensource.org/category/series/">Series</a></li>
<li id="menu-item-24393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24393"><a href="http://radioopensource.org/about/">About</a></li>
<li id="menu-item-24400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24400"><a href="https://twitter.com/radioopensource">Twitter</a></li>
<li id="menu-item-24401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24401"><a href="https://www.facebook.com/RadioOpenSource">Facebook</a></li>
<li id="menu-item-24402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24402"><a href="http://radioopensource.org/feed">Feed</a></li>
</ul></div>				
			</div>
			<div class="site-info">
				&copy; 2017 Radio Open Source | licensed for distribution under <a href="http://creativecommons.org/licenses/by-nc/3.0/">Creative Commons</a> | <a href="http://opusdesign.us" target="_blank">Design by Opus Design</a> | <a href="http://www.deyodesigns.com" target="_blank">Development by Deyo Designs</a>
			</div>
			<br class="clear">
		</div>
	</footer><!-- #colophon -->
</div><!-- #page -->

<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=180904895310139";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'rosmedia';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <link rel='stylesheet' id='mediaelement-css'  href='http://radioopensource.org/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://radioopensource.org/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var qpprFrontData = {"linkData":{"http:\/\/radioopensource.org\/subscribe\/":[0,0,""]},"siteURL":"http:\/\/radioopensource.org","siteURLq":"http:\/\/radioopensource.org"};
/* ]]> */
</script>
<script type='text/javascript' src='http://radioopensource.org/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.1.8'></script>
<script type='text/javascript' src='http://radioopensource.org/wp-content/themes/radioopensource-2014/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='http://radioopensource.org/wp-content/themes/radioopensource-2014/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://radioopensource.org/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://checkout.stripe.com/checkout.js'></script>
<script type='text/javascript' src='http://radioopensource.org/wp-content/plugins/wp-simple-pay-pro-for-stripe/assets/js/vendor/accounting.min.js?ver=2.4.6'></script>
<script type='text/javascript' src='http://radioopensource.org/wp-content/plugins/wp-simple-pay-pro-for-stripe/assets/js/vendor/parsley.min.js?ver=2.4.6'></script>
<script type='text/javascript' src='http://radioopensource.org/wp-content/plugins/wp-simple-pay-pro-for-stripe/assets/js/vendor/moment.min.js?ver=2.4.6'></script>
<script type='text/javascript' src='http://radioopensource.org/wp-content/plugins/wp-simple-pay-pro-for-stripe/assets/js/vendor/pikaday.min.js?ver=2.4.6'></script>
<script type='text/javascript' src='http://radioopensource.org/wp-content/plugins/wp-simple-pay-pro-for-stripe/assets/js/vendor/pikaday.jquery.js?ver=2.4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var simplePayFrontendGlobals = {"ajaxurl":"http:\/\/radioopensource.org\/wp-admin\/admin-ajax.php","nonce":"061003f273","paymentSubmittingButtonLabel":"Please wait...","couponAmountOffText":"off","zeroAmountCheckoutButtonLabel":"Start Now","zeroDecimalCurrencies":["BIF","CLP","DJF","GNF","JPY","KMF","KRW","MGA","PYG","RWF","VND","VUV","XAF","XOF","XPF"],"scriptDebug":"false"};
var simplePayFormSettings = null;
/* ]]> */
</script>
<script type='text/javascript' src='http://radioopensource.org/wp-content/plugins/wp-simple-pay-pro-for-stripe/assets/js/pro-public.min.js?ver=2.4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var simplePaySubscriptionsFrontendGlobals = {"intervalEveryText":"every","trialCheckoutButtonLabel":"Start Free Trial"};
/* ]]> */
</script>
<script type='text/javascript' src='http://radioopensource.org/wp-content/plugins/wp-simple-pay-pro-for-stripe-subscriptions-add-on/assets/js/sub-public.min.js?ver=1.3.3'></script>
<script type='text/javascript' src='http://radioopensource.org/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://radioopensource.org/wp-content/plugins/powerpress/player.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"en-US","strings":{"Close":"Close","Fullscreen":"Fullscreen","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Download File":"Download File","Download Video":"Download Video","Play":"Play","Pause":"Pause","Captions\/Subtitles":"Captions\/Subtitles","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Skip back %1 seconds","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Volume Slider","Mute Toggle":"Mute Toggle","Unmute":"Unmute","Mute":"Mute","Use Up\/Down Arrow keys to increase or decrease volume.":"Use Up\/Down Arrow keys to increase or decrease volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
var mejsL10n = {"language":"en-US","strings":{"Close":"Close","Fullscreen":"Fullscreen","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Download File":"Download File","Download Video":"Download Video","Play":"Play","Pause":"Pause","Captions\/Subtitles":"Captions\/Subtitles","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Skip back %1 seconds","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Volume Slider","Mute Toggle":"Mute Toggle","Unmute":"Unmute","Mute":"Mute","Use Up\/Down Arrow keys to increase or decrease volume.":"Use Up\/Down Arrow keys to increase or decrease volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://radioopensource.org/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://radioopensource.org/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.7.5'></script>

<!--     ===== START Dreamgrow Scroll Triggered Box 2.3 =====   -->

<div class="dgd_overlay"></div>

<!--     ===== END OF Dreamgrow Scroll Triggered Box 2.3 =====   -->


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50498012-3', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>

</body>
</html>