<!DOCTYPE html>
<html lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>DFW, FTW: Life In the Internet Age - Open Source with Christopher Lydon</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://radioopensource.org/xmlrpc.php">
<link href="//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css" rel="stylesheet">
<!-- <script src="//code.jquery.com/jquery-1.10.2.min.js"></script>
<script src="http://radioopensource.org/wp-content/themes/radioopensource-2014/main.js"></script> -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-77201069-1', 'auto');
  ga('send', 'pageview');

</script>


<link href='http://fonts.googleapis.com/css?family=Bitter:400,700,400italic|Open+Sans:400,600,700|Oswald:400' rel='stylesheet' type='text/css'>

<!-- This site is optimized with the Yoast SEO plugin v3.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://radioopensource.org/dfw-and-the-internet/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="DFW, FTW: Life In the Internet Age - Open Source with Christopher Lydon" />
<meta property="og:description" content="This week sees the opening of The End of the Tour, an updated My Dinner with Andre about David Foster Wallace’s book tour in 1996 for his immeasurable novel, Infinite Jest.On that tour Wallace stopped by ..." />
<meta property="og:url" content="http://radioopensource.org/dfw-and-the-internet/" />
<meta property="og:site_name" content="Open Source with Christopher Lydon" />
<meta property="article:tag" content="civilization" />
<meta property="article:tag" content="Culture" />
<meta property="article:tag" content="History" />
<meta property="article:tag" content="Internet" />
<meta property="article:tag" content="Politics" />
<meta property="article:section" content="Shows" />
<meta property="article:published_time" content="2016-08-25T10:31:44-05:00" />
<meta property="article:modified_time" content="2016-08-25T11:53:02-05:00" />
<meta property="og:updated_time" content="2016-08-25T11:53:02-05:00" />
<meta property="og:image" content="http://radioopensource.org/wp-content/uploads/2015/08/Screen-Shot-2015-08-06-at-4.19.50-PM.png" />
<meta property="og:image:width" content="1079" />
<meta property="og:image:height" content="602" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="This week sees the opening of The End of the Tour, an updated My Dinner with Andre about David Foster Wallace’s book tour in 1996 for his immeasurable novel, Infinite Jest.On that tour Wallace stopped by ... " />
<meta name="twitter:title" content="DFW, FTW: Life In the Internet Age - Open Source with Christopher Lydon" />
<meta name="twitter:image" content="http://radioopensource.org/wp-content/uploads/2015/08/Screen-Shot-2015-08-06-at-4.19.50-PM.png" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Open Source with Christopher Lydon &raquo; Feed" href="http://radioopensource.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Open Source with Christopher Lydon &raquo; Comments Feed" href="http://radioopensource.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Open Source with Christopher Lydon &raquo; DFW, FTW: Life In the Internet Age Comments Feed" href="http://radioopensource.org/dfw-and-the-internet/feed/" />
<meta property="fb:admins" content="571027963"/><meta property="og:title" content="DFW, FTW: Life In the Internet Age"/><meta property="og:type" content="article"/><meta property="og:url" content="http://radioopensource.org/dfw-and-the-internet/"/><meta property="og:site_name" content="Radio Open Source"/><meta property="og:image" content="http://radioopensource.org/wp-content/uploads/2015/08/Screen-Shot-2015-08-06-at-4.19.50-PM.png"/>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/radioopensource.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.4"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dgd-scrollbox-plugin-core-css'  href='http://radioopensource.org/wp-content/plugins/dreamgrow-scroll-triggered-box/css/style.css?ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='tptn-style-left-thumbs-css'  href='http://radioopensource.org/wp-content/plugins/top-10/css/default-style.css?ver=4.5.4' type='text/css' media='all' />
<style id='tptn-style-left-thumbs-inline-css' type='text/css'>

img.tptn_thumb {
  width: 65px !important;
  height: 65px !important;
}
                

			.tptn_posts_widget3 img.tptn_thumb {
				width: 65px !important;
				height: 65px !important;
			}
			
</style>
<link rel='stylesheet' id='radioopensource-style-css'  href='http://radioopensource.org/wp-content/themes/radioopensource-2014/style.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='stripe-checkout-button-css'  href='https://checkout.stripe.com/v3/checkout/button.css?ver=2.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='stripe-checkout-pro-pikaday-css'  href='http://radioopensource.org/wp-content/plugins/wp-simple-pay-pro-for-stripe/assets/css/vendor/pikaday.min.css?ver=2.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='stripe-checkout-pro-public-lite-css'  href='http://radioopensource.org/wp-content/plugins/wp-simple-pay-pro-for-stripe/assets/css/shared-public-main.min.css?ver=2.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='stripe-checkout-pro-public-css'  href='http://radioopensource.org/wp-content/plugins/wp-simple-pay-pro-for-stripe/assets/css/pro-public.min.css?ver=2.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='zoomstyle-css'  href='http://radioopensource.org/wp-content/plugins/featured-image-zoom/css/zoom-style.css?ver=1.1.2' type='text/css' media='all' />
<script type='text/javascript' src='http://radioopensource.org/wp-content/plugins/wp-d3/js/d3.3.5.16.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://radioopensource.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://radioopensource.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var $DGD = {"ajaxurl":"\/wp-admin\/admin-ajax.php","nonce":"dc05384442","debug":"","permalink":"http:\/\/radioopensource.org\/dfw-and-the-internet\/","title":"DFW, FTW: Life In the Internet Age","thumbnail":"http:\/\/radioopensource.org\/wp-content\/uploads\/2015\/08\/Screen-Shot-2015-08-06-at-4.19.50-PM.png","scripthost":"\/wp-content\/plugins\/dreamgrow-scroll-triggered-box\/","scrollboxes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='http://radioopensource.org/wp-content/plugins/dreamgrow-scroll-triggered-box/js/script.js?ver=2.3'></script>
<link rel='https://api.w.org/' href='http://radioopensource.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://radioopensource.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://radioopensource.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.4" />
<link rel='shortlink' href='http://radioopensource.org/?p=26899' />
<link rel="alternate" type="application/json+oembed" href="http://radioopensource.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fradioopensource.org%2Fdfw-and-the-internet%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://radioopensource.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fradioopensource.org%2Fdfw-and-the-internet%2F&#038;format=xml" />
<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "http://radioopensource.org/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6';
	window._wp_rp_post_id = '26899';
	window._wp_rp_num_rel_posts = '7';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'DFW%2C+FTW%3A+Life+In+the+Internet+Age';
	window._wp_rp_post_tags = ['history', 'internet', 'politics', 'civilization', 'culture', 'shows', 'words', 'johnni', 'spiritu', 'life', 'arcad', 'book', 'entertain', 'tour', 'david', 'porn', 'educ', 'addict', 'internet', 'dfw', 'wallac', 'nation'];
	window._wp_rp_promoted_content = true;
</script>
<script type="text/javascript" src="https://wprp.zemanta.com/static/js/loader.js?version=3.6" async></script>
<style type="text/css">
.related_post_title {
}
ul.related_post {
}
ul.related_post li {
}
ul.related_post li a {
}
ul.related_post li img {
}</style>

<style>
@media screen and (max-width: 900px) {
.desky, a.play.desky, a.queue.desky {display:none;}
}
.play-button {background:url('http://radioopensource.org/wp-content/themes/radioopensource-2014/images/listen-button.png') no-repeat top left;width:117px;height:43px;border-radius:0px;border:none;box-shadow:none;display:block;font-size:0px;text-align:center;margin:0px auto;}
.play-button:hover {background:url('http://radioopensource.org/wp-content/themes/radioopensource-2014/images/listen-button-hover.png') no-repeat top left;width:117px;height:43px;border-radius:0px;border:none;box-shadow:none;}

.power-hold {position:absolute;width:57%;bottom:10px;margin:0px 2% 0 2.75%;color:#fff;background:none !important;}
.power-hold a {color:#fff;}
.power-hold .play {margin:1% auto 2% auto;width:30%;text-align:center;padding:2% 0;background:url('http://radioopensource.org/wp-content/themes/radioopensource-2014/images/listen-back.png') repeat 0 0;}
.mobile-audio {margin:1% auto 2% auto;width:100%;text-align:center;padding:2% 0;background:url('http://radioopensource.org/wp-content/themes/radioopensource-2014/images/listen-back.png') repeat 0 0;color:#fff !important;font-size:12px !important;}

.share a.play, .share a.queue, .share a.all {font-size:12px !important;font-weight:normal !important;}

@media screen and (min-width: 500px) {

body.category .words .in {width:auto !important;margin-right:0 !important;float:none !important;max-height:auto !important;height:auto !important;max-width:auto !important;text-align:center;background-color:none !important}
body.category .words .in img {width:44% !important;max-height:250px !important;height:auto !important;float:left !important;margin-right:2% !important;}
body.category .words .copy {width:53% !important;padding-top:2% !important;}
body.category .words .date {padding-top:0% !important;}
body.category .words {height:auto !important;}
body.category-shows .words .copy {width:47% !important}

.show-left .related {height:auto !important;}
.show-left .related .rel-image {width:auto !important;height:auto !important;padding-right:0px !important;min-height:100% !important;max-width:330px !important;overflow:hidden !important;}

}
li#menu-item-25530.menu-item.menu-item-type-custom.menu-item-object-custom.menu-item-25530 {background-color:#cc0000;border:1px solid #fff;}
li#menu-item-25530.menu-item.menu-item-type-custom.menu-item-object-custom.menu-item-25530 a {color:#fff;}
li#menu-item-25530.menu-item.menu-item-type-custom.menu-item-object-custom.menu-item-25530:hover {background-color:#fff;border:1px solid #cc0000;}
li#menu-item-25530.menu-item.menu-item-type-custom.menu-item-object-custom.menu-item-25530 a:hover {color:#cc0000;}
.thisweek h2, .thisweek h2 a {font-size:28px;}

</style>
</head>
 
<body class="single single-post postid-26899 single-format-standard group-blog">

<!-- SCM Music Player http://scmplayer.net -->
<script type="text/javascript" src="http://radioopensource.org/player/script.js" 
data-config="{'skin':'skins/black/skin.css','volume':76,'autoplay':false,'shuffle':false,'repeat':1,'placement':'bottom','showplaylist':false,'playlist':[]}" ></script>
<!-- SCM Music Player script end -->

<div class="topper">
<div style="max-width:1175px;margin:0px auto;">
<div class="icons" style="max-width:600px;">
<div class="wbur"><a href="http://wbur.org" target="_blank">WBUR</a></div>
<div class="itunes"><a href="https://itunes.apple.com/us/podcast/radio-open-source-christopher/id73330619?l=es" target="_blank">iTunes</a></div>
<div class="rss-head"><a href="/feed">RSS</a></div>
</div>
<div class="top-search">
<form role="search" method="get" class="search-form" action="/" style="border-bottom:1px solid #666;width:50%;float:right;">
<input type="search" class="search-field" placeholder="SEARCH" value="" name="s" style="border:none;font-size:14px;color:#fff;float:left;width:80%;font-family: 'Open Sans';">
<input type="image" id="searchsubmit" alt="Search" style="width:14px;height:14px;max-width:14px;float:none;" src="http://radioopensource.org/wp-content/uploads/2015/09/searchicon.png" />
</form>
</div>
</div>
</div>
<div id="page" class="hfeed site">
        <header id="masthead" class="site-header" role="banner">
        <div class="wrap">
            <a href="/"><img src="http://radioopensource.org/wp-content/uploads/2014/10/radioopensource.png" alt=""></a>
            <div class="site-branding">
                <h1 class="site-title"><a href="http://radioopensource.org/" rel="home">Open Source with Christopher Lydon</a></h1>
            </div>

<nav id="site-navigation" class="main-navigation" role="navigation">
                <div class="menu-new-main-container"><ul id="menu-new-main" class="menu"><li id="menu-item-23673" class="subscribebutton menu-item menu-item-type-custom menu-item-object-custom menu-item-23673"><a target="_blank" href="http://itunes.apple.com/us/podcast/radio-open-source-christopher/id73330619?mt=2">Listen</a></li>
<li id="menu-item-23674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23674"><a href="http://radioopensource.org/category/shows/">Shows</a></li>
<li id="menu-item-19212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19212"><a href="http://radioopensource.org/about/">About</a></li>
<li id="menu-item-25530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25530"><a onclick="myFunction()">Donate</a></li>
</ul></div>

<script>
function myFunction() {
    window.open("http://radioopensource.org/support-radio-open-source", "_blank", "toolbar=yes, scrollbars=yes, resizable=yes");
}
</script>

            </nav><!-- #site-navigation -->

           
        </div>
 
    </header><!-- #masthead -->
 
    <div id="content" class="site-content">

		
			
<div class="thisweek-shows">
<div class="large-image">
										<div class="power-hold"><div class="play">
					<a href="#" class="play-button" onclick="SCM.play({title:'DFW, FTW: Life In the Internet Age',url:'http://ia601501.us.archive.org/24/items/150806OSPODCASTDFW2/150806-OS-PODCAST-DFW2.mp3'});">Listen</a> 
					</div></div>
					<div class="mobile-audio">
					 <div class="powerpress_player" id="powerpress_player_8089"><audio class="wp-audio-shortcode" id="audio-26899-2" preload="none" style="width: 100%; visibility: hidden;" controls="controls"><source type="audio/mpeg" src="http://media.blubrry.com/radioopensource/p/www.podtrac.com/pts/redirect.mp3/ia601501.us.archive.org/24/items/150806OSPODCASTDFW2/150806-OS-PODCAST-DFW2.mp3?_=2" /><a href="http://media.blubrry.com/radioopensource/p/www.podtrac.com/pts/redirect.mp3/ia601501.us.archive.org/24/items/150806OSPODCASTDFW2/150806-OS-PODCAST-DFW2.mp3">http://media.blubrry.com/radioopensource/p/www.podtrac.com/pts/redirect.mp3/ia601501.us.archive.org/24/items/150806OSPODCASTDFW2/150806-OS-PODCAST-DFW2.mp3</a></audio></div><p class="powerpress_links powerpress_links_mp3">Podcast: <a href="http://media.blubrry.com/radioopensource/p/www.podtrac.com/pts/redirect.mp3/ia601501.us.archive.org/24/items/150806OSPODCASTDFW2/150806-OS-PODCAST-DFW2.mp3" class="powerpress_link_pinw" target="_blank" title="Play in new window" onclick="return powerpress_pinw('http://radioopensource.org/?powerpress_pinw=26899-podcast');" rel="nofollow">Play in new window</a> | <a href="http://media.blubrry.com/radioopensource/p/www.podtrac.com/pts/redirect.mp3/ia601501.us.archive.org/24/items/150806OSPODCASTDFW2/150806-OS-PODCAST-DFW2.mp3" class="powerpress_link_d" title="Download" rel="nofollow" download="150806-OS-PODCAST-DFW2.mp3">Download</a> (Duration: 50:01 &#8212; 28.3MB) | <a href="#" class="powerpress_link_e" title="Embed" onclick="return powerpress_show_embed('26899-podcast');" rel="nofollow">Embed</a></p><p class="powerpress_embed_box" id="powerpress_embed_26899-podcast" style="display: none;"><input id="powerpress_embed_26899-podcast_t" type="text" value="&lt;iframe width=&quot;320&quot; height=&quot;30&quot; src=&quot;http://radioopensource.org/?powerpress_embed=26899-podcast&amp;amp;powerpress_player=mediaelement-audio&quot; frameborder=&quot;0&quot; scrolling=&quot;no&quot;&gt;&lt;/iframe&gt;" onclick="javascript: this.select();" onfocus="javascript: this.select();" style="width: 70%;" readOnly></p>					</div>
									<img src="http://radioopensource.org/wp-content/themes/radioopensource-2014/images/thisweek-arrow.png" class="hold">
<div style="background:url('http://radioopensource.org/wp-content/uploads/2015/08/Screen-Shot-2015-08-06-at-4.19.50-PM.png') no-repeat;background-size:cover;" class="thisweekshowslg"></div>
</div>
<div class="right">
<div class="top"><b>August 25, 2016</b></div>
<h1>"It is unimaginably hard to do this, to stay conscious and alive, day in and day out..."</h1>
<div class="share"> 
<!-- <div class="tw-radio"><a href="#record" class="fancybox">Radio</a></div> -->
<!-- <div class="tw-twitter"><a href="http://www.twitter.com/share?url=http://radioopensource.org/dfw-and-the-internet/">Tweet</a></div> -->
<!-- <div class="tw-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http://radioopensource.org/dfw-and-the-internet/">Facebook</a></div> -->
<!-- <div class="tw-reddit"><a href="http://reddit.com/submit?url=http://radioopensource.org/dfw-and-the-internet/&title=DFW, FTW: Life In the Internet Age" target="_blank">Reddit</a></div> -->
<!-- <div class="tw-mail"><a href="mailto:info@radioopensource.org" target="_blank">Email</a></div> -->
<a class="play desky" href="http://www.podtrac.com/pts/redirect.mp3/http://ia601501.us.archive.org/24/items/150806OSPODCASTDFW2/150806-OS-PODCAST-DFW2.mp3"><span class="icon-play"></span>Download</a> 
<a class="queue desky" onclick="SCM.queue({title:'DFW, FTW: Life In the Internet Age',url:'http://ia601501.us.archive.org/24/items/150806OSPODCASTDFW2/150806-OS-PODCAST-DFW2.mp3'});"><span class="icon-queue"></span>Queue</a>
<a class="all" href="http://radioopensource.org/dfw-and-the-internet/#comments"><span class="icon-comment"></span>Comment</a>
<a class="all" onClick="window.open('http://www.twitter.com/share?url=http://radioopensource.org/dfw-and-the-internet/','sharer','toolbar=0,status=0,width=548,height=325');" href="javascript:void(0)"><span class="icon-twitter"></span>Tweet</a>
<a class="all" onClick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://radioopensource.org/dfw-and-the-internet/','sharer','toolbar=0,status=0,width=548,height=325');" href="javascript:void(0)"><span class="icon-facebook"></span>Share</a>
<div style="clear:both;height:1px;"></div>
</div>
</div>
</div>

<div class="show-left">

<div class="left">
<h2>DFW, FTW: Life In the Internet Age</h2>

<p>This week sees the opening of <em>The End of the Tour</em>, an updated <em><a href="https://en.wikipedia.org/wiki/My_Dinner_with_Andre">My Dinner with Andre</a> </em>about David Foster Wallace’s book tour in 1996 for his immeasurable novel, <em><a href="http://amzn.to/1UqSjOB">Infinite Jest</a></em>.</p><p>On that tour Wallace stopped by our old show, <em>The Connection</em>, and put forward a pitch: his America — better protected, educated, and entertained than ever — was entering a sad spiritual drift. And as a recovering addict, he hoped to help himself (and others) to grope toward inward peace amid the buzz of the coming 21st-century culture.</p><p><iframe width="640" height="360" src="https://www.youtube.com/embed/qm_u3YoL8s8?feature=oembed" frameborder="0" allowfullscreen></iframe></p><p>It’s now almost 20 years later. Is there a chance Wallace, who died in 2008, was right?</p><p>His masterpiece novel, <em>Infinite Jest</em>, what we took to be manic imagination now looks like prophesy: it was hung up on <a href="http://infinitejest.wallacewiki.com/david-foster-wallace/index.php?title=Infinite_Jest#The_Incandenza_family">lethally good amusement</a> long before screen addiction became <a href="http://well.blogs.nytimes.com/2015/07/06/screen-addiction-is-taking-a-toll-on-children/?_r=1">a national anxiety</a> and <a href="http://www.ranker.com/list/8-people-who-died-playing-video-games/autumn-spragg">people dropped dead</a> at their keyboards in Asian arcades. Wallace foresaw about the <a href="https://www.google.com/search?q=wallace+videophone&oq=wallace+videophone&aqs=chrome..69i57.2182j0j1&sourceid=chrome&es_sm=119&ie=UTF-8">paralyzing strangeness of watching yourself in HD</a>; now we have the <a href="http://www.theverge.com/tldr/2014/12/31/7470713/selfie-stick-haters-hate">selfie stick</a>. He thought virtual-reality porn could destroy civilization as we know it — and now <a href="https://www.google.com/url?sa=t&rct=j&q=&esrc=s&source=web&cd=2&ved=0CCQQFjABahUKEwjhgaadkJXHAhUMdj4KHQAzChA&url=http%3A%2F%2Fgizmodo.com%2Fwatch-people-freak-out-at-their-first-taste-of-virtual-1681914977&ei=0KzDVeHZAozs-QGA5qiAAQ&usg=AFQjCNGd-hb12A9FwVsbEbNlAjejEKqd1Q&sig2=FYp6MoiJJrH87scbldNHtg&bvm=bv.99556055,d.cWw">that&#8217;s available in prototype</a> (the link is news, but still not safe for work!).</p><p>The president Wallace imagined in <em>Infinite Jest</em>’s near future? Johnny Gentle, a dried-up celebrity-turned-wall-building-germaphobe intent on shooting American waste into space. Gentle wins on “a surreal union of both Rush L.- and Hillary R.C.-disillusioned fringes… an angry reactionary voter-spasm.” In other words, he’s Donald Trump.</p><p>So, as Trump steps in and Jon Stewart steps out of a long career of laughing ruefully at all the bad news — maybe much of what we’re going through is somewhere inside Wallace&#8217;s long body of work, a one-man epic of irony, sincerity, mania, depression, addiction and forbearance.</p><p><strong>A.O. Scott</strong>,<strong> </strong>chief film critic at the <em>New York Times</em>, told us Wallace captured the new voices inside American heads better than anybody else:</p>
<blockquote><p>He was writing in fairly early days of the Internet and in advance of a lot of the digital culture that we now tend to blame for our alienation and loneliness and melancholy… I think that that sadness, that melancholy, that sense of a disconnection, of a perpetual un-fulfillment is a condition of modern life that renews itself in every generation and in every new technological dispensation&#8230; He was a very precise mimic in a way of a certain style of consciousness that is still very much with us and has if anything, intensified as the artifice and the addictive power of television has been supplanted and trumped by the addictive power of all these other screens that we now have.</p></blockquote><p>We were joined by novelist and critic <strong>Renata Adler</strong>, who mapped that melancholy onto the meta American story, not the media. Postwar triumphalism and &#8220;public happiness&#8221;  gave way to something more paranoid, desperate, and defeated.</p><p><strong>Maria Bustillos</strong>,who writes about culture for <em>The Awl </em>and <em>The New Yorker, </em>ventured that the latest phase of web living has us almost &#8220;lethally selfish,&#8221; comfortable with markets and politics that ignore real-world strife.  But, Bustillos says the heady, town-hall spirit of early blogger time isn&#8217;t lost forever; she still sees &#8220;a humanity rising up&#8221; in the Internet and its young users.</p><p>And<strong> Paul Ford — </strong>writer, programmer, and public intellectual of the web — agreed with his pal Maria. Ford points to their own web friendship (and even to Tinder!) to say that there is life on and off the web:</p>
<blockquote><p>It’s remarkable that you put Maria and me both on this program. We have been chatting ambiently for years. When she comes to New York City, we go out and get coffee, and she gives big, strong tremendous hugs! There is an emerging physicality and sense of literal human touch that I think actually the Internet enabled&#8230; I live in this building far out in Brooklyn and we’ve all moved in there with our kids, and half the people in there met online. There is more physicality. There are more people meeting up, more people finding spaces for each other as a result, at the ground level.</p></blockquote><p><script type="text/javascript" async src="http://radioopensource.org/?top_ten_id=26899&top_ten_blog_id=1&activate_counter=11"></script></p>
</div>








<div class="extra-left">
<div class="left-title">Guest List</div>
<div class="guest" id="one">
<span><a href="https://twitter.com/aoscott" target="_blank">A. O. Scott</a></span><br>
<a href="http://topics.nytimes.com/top/reference/timestopics/people/s/a_o_scott/index.html?action=click&amp;contentCollection=Magazine&amp;module=Byline&amp;region=Header&amp;pgtype=article">chief film critic</a> for <em>The New York Times</em> and author of the forthcoming <em><a href="http://www.penguinrandomhouse.com/books/311182/better-living-through-criticism-by-a-o-scott/">Better Living Through Criticism</a></em>.</div>
<div class="guest">
<span><a href="http://www.newrepublic.com/article/121536/after-tall-timber-guidepost-post-911-generation" target="_blank">Renata Adler</a></span><br>
novelist of <em><a href="http://amzn.to/1gNj0yS">Speedboat</a> </em>and <em><a href="http://www.amazon.com/gp/product/1590176146/ref=as_li_tl?ie=UTF8&amp;camp=1789&amp;creative=390957&amp;creativeASIN=1590176146&amp;linkCode=as2&amp;tag=wwwradioopens-20&amp;linkId=JMNN5KMF57N7BDVJ">Pitch Dark</a></em> and author of essays and reportage in the forthcoming <em><a href="http://amzn.to/1UqW6eI">After the Tall Timber</a></em>.</div>
<div class="guest">
<span><a href="http://www.ftrain.com" target="_blank">Paul Ford</a></span><br>
programmer, commentator, and author of the prodigious essay, "<a href="http://www.bloomberg.com/graphics/2015-paul-ford-what-is-code/">What is Code?</a>", at <em>Bloomberg Businessweek</em>.</div>
<div class="guest">
<span><a href="http://dorkismo.tumblr.com" target="_blank">Maria Bustillos</a></span><br>
freelance writer and cultural critic, contributor to <em><a href="http://www.theawl.com/tag/maria-bustillos">The Awl</a></em>, <em><a href="http://www.newyorker.com/contributors/maria-bustillos">The New Yorker</a></em>, and other publications<em>.</em></div>






</div>




<h4>Related Content</h4>
<div class="related">
<div class="rel-image">
<a href="http://radioopensource.org/infinite-jest-david-foster-wallace/" title="David Foster Wallace&#8217;s Infinite Boston"><img width="640" height="380" src="http://radioopensource.org/wp-content/uploads/2014/01/DFW-1024x608.jpg" class="attachment-large size-large wp-post-image" alt="DFW" srcset="http://radioopensource.org/wp-content/uploads/2014/01/DFW-1024x608.jpg 1024w, http://radioopensource.org/wp-content/uploads/2014/01/DFW-300x178.jpg 300w, http://radioopensource.org/wp-content/uploads/2014/01/DFW-60x36.jpg 60w, http://radioopensource.org/wp-content/uploads/2014/01/DFW.jpg 1200w" sizes="(max-width: 640px) 100vw, 640px" /></a></div>
<div class="copy">
<h4><a href="http://radioopensource.org/infinite-jest-david-foster-wallace/" title="David Foster Wallace&#8217;s Infinite Boston">David Foster Wallace&#8217;s Infinite Boston</a></h4>
<div class="excerpt">
Here’s how to read David Foster Wallace’s thousand-page door stop and masterpiece Infinite Jest: it’s a Boston novel the way Ulysses is a Dublin novel, as Les Miserables is a...
</div></div>
</div>

<div class="related">
<div class="rel-image">
<a href="http://radioopensource.org/d-t-max-david-foster-wallaces-boston/" title="D.T. Max on David Foster Wallace&#8217;s Boston"><img width="640" height="348" src="http://radioopensource.org/wp-content/uploads/2014/01/ELS.jpg" class="attachment-large size-large wp-post-image" alt="ELS" srcset="http://radioopensource.org/wp-content/uploads/2014/01/ELS.jpg 1000w, http://radioopensource.org/wp-content/uploads/2014/01/ELS-300x163.jpg 300w, http://radioopensource.org/wp-content/uploads/2014/01/ELS-60x32.jpg 60w" sizes="(max-width: 640px) 100vw, 640px" /></a></div>
<div class="copy">
<h4><a href="http://radioopensource.org/d-t-max-david-foster-wallaces-boston/" title="D.T. Max on David Foster Wallace&#8217;s Boston">D.T. Max on David Foster Wallace&#8217;s Boston</a></h4>
<div class="excerpt">
It was David Foster Wallace&#8217;s fine biographer D. T. Max who remarked to me months ago that the Boston dimensions of Wallace and his masterpiece Infinite Jest had not been...
</div></div>
</div>
<!-- Similar Posts took 10.123 ms -->

<div class="left">

				<br>
		<a id="comments"></a>
		
<div id="disqus_thread">
            <div id="dsq-content">


            <ul id="dsq-comments">
                    <li class="comment even thread-even depth-1" id="dsq-comment-919640">
        <div id="dsq-comment-header-919640" class="dsq-comment-header">
            <cite id="dsq-cite-919640">
                <span id="dsq-author-user-919640">Cambridge Forecast</span>
            </cite>
        </div>
        <div id="dsq-comment-body-919640" class="dsq-comment-body">
            <div id="dsq-comment-message-919640" class="dsq-comment-message"><p>DFW AND THE “ONTOLOGIVAL<br />
LAPSE-O-METER” OF WALKER PERCY</p>
<p>This ROS discussion was excellent,<br />
as per usual.</p>
<p>I’m surprised no panelist links “Infinite<br />
Jest” (which I have not read) to the writings of John Barth and Walker Percy:</p>
<p>“The End of the Road is the second novel by American<br />
writer John<br />
Barth, published first in 1958, and then in a revised edition in 1967.”</p>
<p>“In a sense, I am Jacob Horner.</p>
<p>—Opening of The End of the Road</p>
<p>Jacob &#8220;Jake&#8221; Horner<br />
suffers from &#8220;cosmopsis&#8221;—an inability to choose from among all<br />
possible choices he can imagine. Having abandoned his graduate studies at Johns Hopkins University, he becomes<br />
completely paralyzed in the Pennsylvania Railroad Station in Baltimore<br />
just after his 28th birthday, An unnamed African-American<br />
doctor who claims to specialize in such conditions takes him under his care at<br />
his private therapy center, the Remobilization Farm.“</p>
<p>Walker Percy in his<br />
masterful “The Moviegoer” and “Love in the Ruins” and “Lost in the Cosmos”<br />
seems also to be somewhat “in the same quadrant” as DFW.</p>
<p>Percy talks of an<br />
instrument called “an ontological lapse-o-meter” which is a kind of stethoscope<br />
for the soul and uncovers the broken or absent compass within.</p>
<p>See:</p>
<p>“Modern man is fragmented<br />
and hollow at its core. In modern man’s wake there is often destruction and<br />
ruin. Walker Percy’s Love<br />
in the Ruins is an hilarious romp through the ruins of<br />
modern man’s cathedral, set in a place called Paradise, Louisiana as the world<br />
seemingly comes to an end. Dr. Thomas More, a backslidden catholic and<br />
womanizer, has created an ontological lapsometer that diagnoses and treats<br />
human disorders that threaten to disintegrate society. Unfortunately, if the<br />
Lapsometer get’s into the wrong hands, it can also lead to chaos and the<br />
breakdown of society. In Percy’s story we read of Dr. More’s womanizing<br />
exploits as he prepares for the end of the world and tries to keep his<br />
invention from falling into the wrong hands.”</p>
<p><a href="http://www.paul-gould.com/2014/04/02/walker-percy-ontological-lapsometers-and-the-end-of-the-world/" rel="nofollow">http://www.paul-gould.com/2014/04/02/walker-percy-ontological-lapsometers-and-the-end-of-the-world/</a></p>
<p>Is there not a kinship<br />
with DFW, under the layers of comparative ribaldry?</p>
<p>Richard Melson</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-919680">
        <div id="dsq-comment-header-919680" class="dsq-comment-header">
            <cite id="dsq-cite-919680">
                <span id="dsq-author-user-919680">Conor</span>
            </cite>
        </div>
        <div id="dsq-comment-body-919680" class="dsq-comment-body">
            <div id="dsq-comment-message-919680" class="dsq-comment-message"><p>sorry my man &#8211; we&#8217;re working on that. meantime, here&#8217;s the mp3 <a href="https://ia601501.us.archive.org/24/items/150806OSPODCASTDFW2/150806-OS-PODCAST-DFW2.mp3" rel="nofollow">https://ia601501.us.archive.org/24/items/150806OSPODCASTDFW2/150806-OS-PODCAST-DFW2.mp3</a></p>
</div>
        </div>

    </li><!-- #comment-## -->
            </ul>


        </div>

    </div>

<script type="text/javascript">
var disqus_url = 'http://radioopensource.org/dfw-and-the-internet/';
var disqus_identifier = '26899 http://radioopensource.org/?p=26899';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'rosmedia';
var disqus_title = "DFW, FTW: Life In the Internet Age";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=26899';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

</div>
</div>
<div class="home-sidebar">

<div class="comments">
<div class="sub-head">Add your voice</div>
<div class="copy">
<div class="jointhediscussion"><a href="#comments">Join the Discussion</a></div>

<div id='recentcomments' class='dsq-widget'><script type='text/javascript' src='http://rosmedia.disqus.com/recent_comments_widget.js?num_items=4&hide_avatars=1&avatar_size=32&excerpt_length=100&hide_mods=1'></script></div>
</div>

</div>

<aside id="search-7" class="widget sidebar-box widget_search"><h3>Search</h3><form role="search" method="get" class="search-form" action="http://radioopensource.org/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s">
	</label>
	<input type="submit" class="search-submit" value="Search">
</form>
</aside><aside id="widget_tptn_pop-3" class="widget sidebar-box widget_widget_tptn_pop"><h3>Popular Posts</h3><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget3"><ul><li><a href="http://radioopensource.org/post-democracy-in-america/"     class="tptn_link"><img src="http://radioopensource.org/wp-content/uploads/2016/12/donald-trump-1541036_960_720-65x65.jpg" alt="Post-Democracy in America" title="Post-Democracy in America" style="max-width:65px;max-height:65px;" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://radioopensource.org/post-democracy-in-america/"     class="tptn_link"><span class="tptn_title">Post-Democracy in America</span></a></span></li><br><li><a href="http://radioopensource.org/bob-dylan-poet/"     class="tptn_link"><img src="http://radioopensource.org/wp-content/uploads/2016/12/MintBlueBob-65x65.png" alt="Bob Dylan, The Poet" title="Bob Dylan, The Poet" style="max-width:65px;max-height:65px;" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://radioopensource.org/bob-dylan-poet/"     class="tptn_link"><span class="tptn_title">Bob Dylan, The Poet</span></a></span></li><br><li><a href="http://radioopensource.org/college-budgets/"     class="tptn_link"><img src="http://radioopensource.org/wp-content/uploads/2014/05/Screen-Shot-2014-05-19-at-12.57.42-PM-120x120.png" alt="Where Does All That Money Go?" title="Where Does All That Money Go?" style="max-width:65px;max-height:65px;" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://radioopensource.org/college-budgets/"     class="tptn_link"><span class="tptn_title">Where Does All That Money Go?</span></a></span></li><br><li><a href="http://radioopensource.org/seeing-red-trumps-america/"     class="tptn_link"><img src="http://radioopensource.org/wp-content/uploads/2016/11/Screen-Shot-2016-11-10-at-7.46.16-PM-65x65.png" alt="Seeing Red in Trump's America" title="Seeing Red in Trump's America" style="max-width:65px;max-height:65px;" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://radioopensource.org/seeing-red-trumps-america/"     class="tptn_link"><span class="tptn_title">Seeing Red in Trump&#8217;s America</span></a></span></li><br><li><a href="http://radioopensource.org/trump-in-the-world/"     class="tptn_link"><img src="http://radioopensource.org/wp-content/uploads/2016/12/TrumpVeterans-65x65.jpeg" alt="Trump in the World" title="Trump in the World" style="max-width:65px;max-height:65px;" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://radioopensource.org/trump-in-the-world/"     class="tptn_link"><span class="tptn_title">Trump in the World</span></a></span></li><br><li><a href="http://radioopensource.org/hannah-arendt-and-the-banality-of-evil/"     class="tptn_link"><img src="http://radioopensource.org/wp-content/uploads/2007/02/Arendt-150x150.jpg" alt="Hannah Arendt and the Banality of Evil" title="Hannah Arendt and the Banality of Evil" style="max-width:65px;max-height:65px;" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://radioopensource.org/hannah-arendt-and-the-banality-of-evil/"     class="tptn_link"><span class="tptn_title">Hannah Arendt and the Banality of Evil</span></a></span></li><br><li><a href="http://radioopensource.org/the-five-nsa-programs-you-should-know-about/"     class="tptn_link"><img src="http://radioopensource.org/wp-content/uploads/2014/07/1-150x150.jpeg" alt="The Five NSA Programs You Should Know About" title="The Five NSA Programs You Should Know About" style="max-width:65px;max-height:65px;" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://radioopensource.org/the-five-nsa-programs-you-should-know-about/"     class="tptn_link"><span class="tptn_title">The Five NSA Programs You Should Know About</span></a></span></li><br><li><a href="http://radioopensource.org/the-transcendentalists-are-coming/"     class="tptn_link"><img src="http://radioopensource.org/wp-content/uploads/2014/03/3c32128v-150x150.jpg" alt="The Transcendentalists Are Coming!, Again" title="The Transcendentalists Are Coming!, Again" style="max-width:65px;max-height:65px;" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://radioopensource.org/the-transcendentalists-are-coming/"     class="tptn_link"><span class="tptn_title">The Transcendentalists Are Coming!, Again</span></a></span></li><br><li><a href="http://radioopensource.org/beethoven-at-the-piano/"     class="tptn_link"><img src="http://radioopensource.org/wp-content/uploads/2014/12/Screen-Shot-2014-12-22-at-8.12.55-PM-150x150.png" alt="Beethoven at the Piano" title="Beethoven at the Piano" style="max-width:65px;max-height:65px;" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://radioopensource.org/beethoven-at-the-piano/"     class="tptn_link"><span class="tptn_title">Beethoven at the Piano</span></a></span></li><br><li><a href="http://radioopensource.org/swingin-zadie-smith/"     class="tptn_link"><img src="http://radioopensource.org/wp-content/uploads/2016/11/Screen-Shot-2016-11-22-at-4.09.32-PM-65x65.png" alt="Swingin' with Zadie Smith" title="Swingin' with Zadie Smith" style="max-width:65px;max-height:65px;" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://radioopensource.org/swingin-zadie-smith/"     class="tptn_link"><span class="tptn_title">Swingin&#8217; with Zadie Smith</span></a></span></li><br></ul><div class="tptn_clear"></div></div></aside><aside id="wp_related_posts_widget" class="widget sidebar-box widget_wp_related_posts">
<div class="wp_rp_wrap  wp_rp_plain" id="wp_rp_first"><div class="wp_rp_content"><h3>Related Content</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-16535" data-post-type="none" ><a href="http://radioopensource.org/tim-snyder-and-tony-judt-another-narrative-for-campaign-2012/" class="wp_rp_thumbnail"><img src="http://radioopensource.org/wp-content/uploads/2014/11/judt-snyder-e1415382160206-120x120.jpg" alt="Tim Snyder and Tony Judt: another narrative for Campaign 2012" width="120" height="120" /></a><small class="wp_rp_publish_date">April 11, 2012</small> <a href="http://radioopensource.org/tim-snyder-and-tony-judt-another-narrative-for-campaign-2012/" class="wp_rp_title">Tim Snyder and Tony Judt: another narrative for Campaign 2012</a></li><li data-position="1" data-poid="in-28416" data-post-type="none" ><a href="http://radioopensource.org/the-cyber/" class="wp_rp_thumbnail"><img src="http://radioopensource.org/wp-content/uploads/2016/10/080416-F-5297K-101-120x120.jpg" alt="The Cyber" width="120" height="120" /></a><small class="wp_rp_publish_date">October 6, 2016</small> <a href="http://radioopensource.org/the-cyber/" class="wp_rp_title">The Cyber</a></li><li data-position="2" data-poid="in-1668" data-post-type="none" ><a href="http://radioopensource.org/poster-art-then-and-now-risds-john-maeda/" class="wp_rp_thumbnail"><img src="http://radioopensource.org/wp-content/uploads/2014/10/placeholder-120x120.jpg" alt="Poster Art Then and Now: RISD&#8217;s John Maeda" width="120" height="120" /></a><small class="wp_rp_publish_date">October 20, 2008</small> <a href="http://radioopensource.org/poster-art-then-and-now-risds-john-maeda/" class="wp_rp_title">Poster Art Then and Now: RISD&#8217;s John Maeda</a></li><li data-position="3" data-poid="in-19316" data-post-type="none" ><a href="http://radioopensource.org/infinite-jest-david-foster-wallace/" class="wp_rp_thumbnail"><img src="http://radioopensource.org/wp-content/uploads/2014/01/DFW-120x120.jpg" alt="David Foster Wallace&#8217;s Infinite Boston" width="120" height="120" /></a><small class="wp_rp_publish_date">January 22, 2014</small> <a href="http://radioopensource.org/infinite-jest-david-foster-wallace/" class="wp_rp_title">David Foster Wallace&#8217;s Infinite Boston</a></li><li data-position="4" data-poid="in-26966" data-post-type="none" ><a href="http://radioopensource.org/renata-adler/" class="wp_rp_thumbnail"><img src="http://radioopensource.org/wp-content/uploads/2015/08/RenataAdlerSlider-120x120.jpg" alt="Renata Adler on Sadness, Selfies, and Losing" width="120" height="120" /></a><small class="wp_rp_publish_date">August 25, 2015</small> <a href="http://radioopensource.org/renata-adler/" class="wp_rp_title">Renata Adler on Sadness, Selfies, and Losing</a></li><li data-position="5" data-poid="in-16004" data-post-type="none" ><a href="http://radioopensource.org/david-weinberger-smartest-room-in-the-house/" class="wp_rp_thumbnail"><img src="http://radioopensource.org/wp-content/uploads/2012/02/david-weinberger-120x120.jpg" alt="David Weinberger in &#8220;the smartest room in the house&#8221;" width="120" height="120" /></a><small class="wp_rp_publish_date">February 21, 2012</small> <a href="http://radioopensource.org/david-weinberger-smartest-room-in-the-house/" class="wp_rp_title">David Weinberger in &#8220;the smartest room in the house&#8221;</a></li><li data-position="6" data-poid="in-1216" data-post-type="none" ><a href="http://radioopensource.org/backstage-with-henry-v/" class="wp_rp_thumbnail"><img src="http://radioopensource.org/wp-content/uploads/2014/10/placeholder-120x120.jpg" alt="Backstage with Henry V" width="120" height="120" /></a><small class="wp_rp_publish_date">January 19, 2008</small> <a href="http://radioopensource.org/backstage-with-henry-v/" class="wp_rp_title">Backstage with Henry V</a></li></ul></div></div>
</aside>

<div class="sub-links" style="clear:both;">
<div class="subscribe"><a href="https://tinyletter.com/osletter" target="_blank">Subscribe</a></div>
<div class="emailus"><a href="mailto:info@radioopensource.org" target="_blank">Email Us</a></div>
<div class="donate"><a onclick="myFunction()">Donate</a></div>
<div class="clear"></div>
</div>


</div>
	

<div style="display:none;">
<div id="record">
<iframe src="https://www.speakpipe.com/widget/inline/1tqnqhtjl6jr6wxzspxzomyj7fnacm1r" width="100%" height="180px" frameborder="0"></iframe></p>
</div></div>	
	<div class="clear"></div>

	<footer class="entry-meta">
		
		


		


	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="wrap">
			<div class="footer-boxes">
			
				<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-24394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24394"><a href="http://itunes.apple.com/us/podcast/radio-open-source-christopher/id73330619?mt=2">Listen</a></li>
<li id="menu-item-24392" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-24392"><a href="http://radioopensource.org/category/shows/">Shows</a></li>
<li id="menu-item-24391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24391"><a href="http://radioopensource.org/category/series/">Series</a></li>
<li id="menu-item-24393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24393"><a href="http://radioopensource.org/about/">About</a></li>
<li id="menu-item-24400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24400"><a href="https://twitter.com/radioopensource">Twitter</a></li>
<li id="menu-item-24401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24401"><a href="https://www.facebook.com/RadioOpenSource">Facebook</a></li>
<li id="menu-item-24402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24402"><a href="http://radioopensource.org/feed">Feed</a></li>
</ul></div>				
			</div>
			<div class="site-info">
				&copy; 2016 Radio Open Source | licensed for distribution under <a href="http://creativecommons.org/licenses/by-nc/3.0/">Creative Commons</a> | <a href="http://opusdesign.us" target="_blank">Design by Opus Design</a> | <a href="http://www.deyodesigns.com" target="_blank">Development by Deyo Designs</a>
			</div>
			<br class="clear">
		</div>
	</footer><!-- #colophon -->
</div><!-- #page -->

<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=180904895310139";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'rosmedia';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1) {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <link rel='stylesheet' id='mediaelement-css'  href='http://radioopensource.org/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.18.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://radioopensource.org/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.5.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var qpprFrontData = {"linkData":{"http:\/\/radioopensource.org\/subscribe\/":[0,0,""]},"siteURL":"http:\/\/radioopensource.org","siteURLq":"http:\/\/radioopensource.org"};
/* ]]> */
</script>
<script type='text/javascript' src='http://radioopensource.org/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.1.8'></script>
<script type='text/javascript' src='http://radioopensource.org/wp-content/themes/radioopensource-2014/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='http://radioopensource.org/wp-content/themes/radioopensource-2014/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://radioopensource.org/wp-includes/js/comment-reply.min.js?ver=4.5.4'></script>
<script type='text/javascript' src='https://checkout.stripe.com/checkout.js'></script>
<script type='text/javascript' src='http://radioopensource.org/wp-content/plugins/wp-simple-pay-pro-for-stripe/assets/js/vendor/accounting.min.js?ver=2.4.6'></script>
<script type='text/javascript' src='http://radioopensource.org/wp-content/plugins/wp-simple-pay-pro-for-stripe/assets/js/vendor/parsley.min.js?ver=2.4.6'></script>
<script type='text/javascript' src='http://radioopensource.org/wp-content/plugins/wp-simple-pay-pro-for-stripe/assets/js/vendor/moment.min.js?ver=2.4.6'></script>
<script type='text/javascript' src='http://radioopensource.org/wp-content/plugins/wp-simple-pay-pro-for-stripe/assets/js/vendor/pikaday.min.js?ver=2.4.6'></script>
<script type='text/javascript' src='http://radioopensource.org/wp-content/plugins/wp-simple-pay-pro-for-stripe/assets/js/vendor/pikaday.jquery.js?ver=2.4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var simplePayFrontendGlobals = {"ajaxurl":"http:\/\/radioopensource.org\/wp-admin\/admin-ajax.php","nonce":"bc5c73740c","paymentSubmittingButtonLabel":"Please wait...","couponAmountOffText":"off","zeroAmountCheckoutButtonLabel":"Start Now","zeroDecimalCurrencies":["BIF","CLP","DJF","GNF","JPY","KMF","KRW","MGA","PYG","RWF","VND","VUV","XAF","XOF","XPF"],"scriptDebug":"false"};
var simplePayFormSettings = null;
/* ]]> */
</script>
<script type='text/javascript' src='http://radioopensource.org/wp-content/plugins/wp-simple-pay-pro-for-stripe/assets/js/pro-public.min.js?ver=2.4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var simplePaySubscriptionsFrontendGlobals = {"intervalEveryText":"every","trialCheckoutButtonLabel":"Start Free Trial"};
/* ]]> */
</script>
<script type='text/javascript' src='http://radioopensource.org/wp-content/plugins/wp-simple-pay-pro-for-stripe-subscriptions-add-on/assets/js/sub-public.min.js?ver=1.3.3'></script>
<script type='text/javascript' src='http://radioopensource.org/wp-includes/js/wp-embed.min.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://radioopensource.org/wp-content/plugins/powerpress/player.min.js?ver=4.5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"en-US","strings":{"Close":"Close","Fullscreen":"Fullscreen","Download File":"Download File","Download Video":"Download Video","Play\/Pause":"Play\/Pause","Mute Toggle":"Mute Toggle","None":"None","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Unmute":"Unmute","Mute":"Mute","Captions\/Subtitles":"Captions\/Subtitles"}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
var mejsL10n = {"language":"en-US","strings":{"Close":"Close","Fullscreen":"Fullscreen","Download File":"Download File","Download Video":"Download Video","Play\/Pause":"Play\/Pause","Mute Toggle":"Mute Toggle","None":"None","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Unmute":"Unmute","Mute":"Mute","Captions\/Subtitles":"Captions\/Subtitles"}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://radioopensource.org/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.18.1-a'></script>
<script type='text/javascript' src='http://radioopensource.org/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.5.4'></script>

<!--     ===== START Dreamgrow Scroll Triggered Box 2.3 =====   -->

<div class="dgd_overlay"></div>

<!--     ===== END OF Dreamgrow Scroll Triggered Box 2.3 =====   -->


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50498012-3', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>

</body>
</html>