<!DOCTYPE html>
<html lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Ian Johnson and the Souls of China - Open Source with Christopher Lydon</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://radioopensource.org/xmlrpc.php">
<link href="//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css" rel="stylesheet">
<!-- <script src="//code.jquery.com/jquery-1.10.2.min.js"></script>
<script src="http://radioopensource.org/wp-content/themes/radioopensource-2014/main.js"></script> -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-77201069-1', 'auto');
  ga('send', 'pageview');

</script>


<link href='http://fonts.googleapis.com/css?family=Bitter:400,700,400italic|Open+Sans:400,600,700|Oswald:400' rel='stylesheet' type='text/css'>

<!-- This site is optimized with the Yoast SEO plugin v4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://radioopensource.org/ian-johnson-souls-china/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ian Johnson and the Souls of China - Open Source with Christopher Lydon" />
<meta property="og:description" content="Ian Johnson won a Pulitzer Prize covering China for the Wall Street Journal–mostly economics–but then discovered what felt like a bigger story: a full-blown spiritual crisis inside a frenzied money culture.  In Chinese villages and ..." />
<meta property="og:url" content="http://radioopensource.org/ian-johnson-souls-china/" />
<meta property="og:site_name" content="Open Source with Christopher Lydon" />
<meta property="article:tag" content="china" />
<meta property="article:tag" content="Ian Johnson" />
<meta property="article:tag" content="open source" />
<meta property="article:tag" content="podcast" />
<meta property="article:tag" content="religion" />
<meta property="article:section" content="Etcetera" />
<meta property="article:published_time" content="2017-05-03T11:58:09-04:00" />
<meta property="article:modified_time" content="2017-05-03T11:58:55-04:00" />
<meta property="og:updated_time" content="2017-05-03T11:58:55-04:00" />
<meta property="og:image" content="http://radioopensource.org/wp-content/uploads/2017/05/ij_2.jpg" />
<meta property="og:image:width" content="820" />
<meta property="og:image:height" content="409" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Ian Johnson won a Pulitzer Prize covering China for the Wall Street Journal–mostly economics–but then discovered what felt like a bigger story: a full-blown spiritual crisis inside a frenzied money culture.  In Chinese villages and ... " />
<meta name="twitter:title" content="Ian Johnson and the Souls of China - Open Source with Christopher Lydon" />
<meta name="twitter:image" content="http://radioopensource.org/wp-content/uploads/2017/05/ij_2.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//checkout.stripe.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Open Source with Christopher Lydon &raquo; Feed" href="http://radioopensource.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Open Source with Christopher Lydon &raquo; Comments Feed" href="http://radioopensource.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Open Source with Christopher Lydon &raquo; Ian Johnson and the Souls of China Comments Feed" href="http://radioopensource.org/ian-johnson-souls-china/feed/" />
<meta property="fb:admins" content="571027963"/><meta property="og:title" content="Ian Johnson and the Souls of China"/><meta property="og:type" content="article"/><meta property="og:url" content="http://radioopensource.org/ian-johnson-souls-china/"/><meta property="og:site_name" content="Radio Open Source"/><meta property="og:image" content="http://radioopensource.org/wp-content/uploads/2017/05/ij_2.jpg"/>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/radioopensource.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dgd-scrollbox-plugin-core-css'  href='http://radioopensource.org/wp-content/plugins/dreamgrow-scroll-triggered-box/css/style.css?ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='tptn-style-left-thumbs-css'  href='http://radioopensource.org/wp-content/plugins/top-10/css/default-style.css?ver=4.7.4' type='text/css' media='all' />
<style id='tptn-style-left-thumbs-inline-css' type='text/css'>

img.tptn_thumb {
  width: 65px !important;
  height: 65px !important;
}
                

			.tptn_posts_widget3 img.tptn_thumb {
				width: 65px !important;
				height: 65px !important;
			}
			
</style>
<link rel='stylesheet' id='radioopensource-style-css'  href='http://radioopensource.org/wp-content/themes/radioopensource-2014/style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='stripe-checkout-button-css'  href='https://checkout.stripe.com/v3/checkout/button.css?ver=2.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='stripe-checkout-pro-pikaday-css'  href='http://radioopensource.org/wp-content/plugins/wp-simple-pay-pro-for-stripe/assets/css/vendor/pikaday.min.css?ver=2.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='stripe-checkout-pro-public-lite-css'  href='http://radioopensource.org/wp-content/plugins/wp-simple-pay-pro-for-stripe/assets/css/shared-public-main.min.css?ver=2.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='stripe-checkout-pro-public-css'  href='http://radioopensource.org/wp-content/plugins/wp-simple-pay-pro-for-stripe/assets/css/pro-public.min.css?ver=2.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='zoomstyle-css'  href='http://radioopensource.org/wp-content/plugins/featured-image-zoom/css/zoom-style.css?ver=1.1.2' type='text/css' media='all' />
<script type='text/javascript' src='http://radioopensource.org/wp-content/plugins/wp-d3/js/d3.v35.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://radioopensource.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://radioopensource.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var $DGD = {"ajaxurl":"\/wp-admin\/admin-ajax.php","nonce":"d9db2b2bb1","debug":"","permalink":"http:\/\/radioopensource.org\/ian-johnson-souls-china\/","title":"Ian Johnson and the Souls of China","thumbnail":"http:\/\/radioopensource.org\/wp-content\/uploads\/2017\/05\/ij_2.jpg","scripthost":"\/wp-content\/plugins\/dreamgrow-scroll-triggered-box\/","scrollboxes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='http://radioopensource.org/wp-content/plugins/dreamgrow-scroll-triggered-box/js/script.js?ver=2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"http:\/\/radioopensource.org\/wp-admin\/admin-ajax.php","top_ten_nonce":"95ff915da9","top_ten_id":"29367","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"1164476487"};
/* ]]> */
</script>
<script type='text/javascript' src='http://radioopensource.org/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.7.4'></script>
<link rel='https://api.w.org/' href='http://radioopensource.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://radioopensource.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://radioopensource.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='http://radioopensource.org/?p=29367' />
<link rel="alternate" type="application/json+oembed" href="http://radioopensource.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fradioopensource.org%2Fian-johnson-souls-china%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://radioopensource.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fradioopensource.org%2Fian-johnson-souls-china%2F&#038;format=xml" />
<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "http://radioopensource.org/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.3';
	window._wp_rp_post_id = '29367';
	window._wp_rp_num_rel_posts = '7';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'Ian+Johnson+and+the+Souls+of+China';
	window._wp_rp_post_tags = ['china', 'ian+johnson', 'open+source', 'podcast', 'religion', 'etcetera', 'ian', 'chines', 'china', 'citi', 'pulitz', 'spiritu', 'cave', 'life', 'religion', 'soul', 'medit', 'cultur', 'god', 'exercis', 'johnson'];
	window._wp_rp_promoted_content = true;
</script>
<style type="text/css">
.related_post_title {
}
ul.related_post {
}
ul.related_post li {
}
ul.related_post li a {
}
ul.related_post li img {
}</style>

<style>
@media screen and (max-width: 900px) {
.desky, a.play.desky, a.queue.desky {display:none;}
}
.play-button {background:url('http://radioopensource.org/wp-content/themes/radioopensource-2014/images/listen-button.png') no-repeat top left;width:117px;height:43px;border-radius:0px;border:none;box-shadow:none;display:block;font-size:0px;text-align:center;margin:0px auto;}
.play-button:hover {background:url('http://radioopensource.org/wp-content/themes/radioopensource-2014/images/listen-button-hover.png') no-repeat top left;width:117px;height:43px;border-radius:0px;border:none;box-shadow:none;}

.power-hold {position:absolute;width:57%;bottom:10px;margin:0px 2% 0 2.75%;color:#fff;background:none !important;}
.power-hold a {color:#fff;}
.power-hold .play {margin:1% auto 2% auto;width:30%;text-align:center;padding:2% 0;background:url('http://radioopensource.org/wp-content/themes/radioopensource-2014/images/listen-back.png') repeat 0 0;}
.mobile-audio {margin:1% auto 2% auto;width:100%;text-align:center;padding:2% 0;background:url('http://radioopensource.org/wp-content/themes/radioopensource-2014/images/listen-back.png') repeat 0 0;color:#fff !important;font-size:12px !important;}

.share a.play, .share a.queue, .share a.all {font-size:12px !important;font-weight:normal !important;}

@media screen and (min-width: 500px) {

body.category .words .in {width:auto !important;margin-right:0 !important;float:none !important;max-height:auto !important;height:auto !important;max-width:auto !important;text-align:center;background-color:none !important}
body.category .words .in img {width:44% !important;max-height:250px !important;height:auto !important;float:left !important;margin-right:2% !important;}
body.category .words .copy {width:53% !important;padding-top:2% !important;}
body.category .words .date {padding-top:0% !important;}
body.category .words {height:auto !important;}
body.category-shows .words .copy {width:47% !important}

.show-left .related {height:auto !important;}
.show-left .related .rel-image {width:auto !important;height:auto !important;padding-right:0px !important;min-height:100% !important;max-width:330px !important;overflow:hidden !important;}

}
li#menu-item-25530.menu-item.menu-item-type-custom.menu-item-object-custom.menu-item-25530 {background-color:#cc0000;border:1px solid #fff;}
li#menu-item-25530.menu-item.menu-item-type-custom.menu-item-object-custom.menu-item-25530 a {color:#fff;}
li#menu-item-25530.menu-item.menu-item-type-custom.menu-item-object-custom.menu-item-25530:hover {background-color:#fff;border:1px solid #cc0000;}
li#menu-item-25530.menu-item.menu-item-type-custom.menu-item-object-custom.menu-item-25530 a:hover {color:#cc0000;}
.thisweek h2, .thisweek h2 a {font-size:28px;}

</style>
</head>
 
<body class="post-template-default single single-post postid-29367 single-format-standard group-blog">

<!-- SCM Music Player http://scmplayer.net -->
<script type="text/javascript" src="http://radioopensource.org/player/script.js" 
data-config="{'skin':'skins/black/skin.css','volume':76,'autoplay':false,'shuffle':false,'repeat':1,'placement':'bottom','showplaylist':false,'playlist':[]}" ></script>
<!-- SCM Music Player script end -->

<div class="topper">
<div style="max-width:1175px;margin:0px auto;">
<div class="icons" style="max-width:600px;">
<div class="wbur"><a href="http://wbur.org" target="_blank">WBUR</a></div>
<div class="itunes"><a href="https://itunes.apple.com/us/podcast/radio-open-source-christopher/id73330619" target="_blank">iTunes</a></div>
<div class="rss-head"><a href="/feed">RSS</a></div>
</div>
<div class="top-search">
<form role="search" method="get" class="search-form" action="/" style="border-bottom:1px solid #666;width:50%;float:right;">
<input type="search" class="search-field" placeholder="SEARCH" value="" name="s" style="border:none;font-size:14px;color:#fff;float:left;width:80%;font-family: 'Open Sans';">
<input type="image" id="searchsubmit" alt="Search" style="width:14px;height:14px;max-width:14px;float:none;" src="http://radioopensource.org/wp-content/uploads/2015/09/searchicon.png" />
</form>
</div>
</div>
</div>
<div id="page" class="hfeed site">
        <header id="masthead" class="site-header" role="banner">
        <div class="wrap">
            <a href="/"><img src="http://radioopensource.org/wp-content/uploads/2014/10/radioopensource.png" alt=""></a>
            <div class="site-branding">
                <h1 class="site-title"><a href="http://radioopensource.org/" rel="home">Open Source with Christopher Lydon</a></h1>
            </div>

<nav id="site-navigation" class="main-navigation" role="navigation">
                <div class="menu-new-main-container"><ul id="menu-new-main" class="menu"><li id="menu-item-23673" class="subscribebutton menu-item menu-item-type-custom menu-item-object-custom menu-item-23673"><a target="_blank" href="http://itunes.apple.com/us/podcast/radio-open-source-christopher/id73330619?mt=2">Listen</a></li>
<li id="menu-item-23674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23674"><a href="http://radioopensource.org/category/shows/">Shows</a></li>
<li id="menu-item-19212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19212"><a href="http://radioopensource.org/about/">About</a></li>
<li id="menu-item-25530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25530"><a onclick="myFunction()">Donate</a></li>
</ul></div>

<script>
function myFunction() {
    window.open("http://radioopensource.org/support-radio-open-source", "_blank", "toolbar=yes, scrollbars=yes, resizable=yes");
}
</script>

            </nav><!-- #site-navigation -->

           
        </div>
 
    </header><!-- #masthead -->
 
    <div id="content" class="site-content">

		
			
<div class="thisweek-shows">
<div class="large-image">
										<div class="power-hold"><div class="play">
					<a href="#" class="play-button" onclick="SCM.play({title:'Ian Johnson and the Souls of China',url:'http://ia601507.us.archive.org/7/items/170502OSPODCASTIanJohnson_201705/170502-OS-PODCAST-IanJohnson.mp3'});">Listen</a> 
					</div></div>
					<div class="mobile-audio">
					 <div class="powerpress_player" id="powerpress_player_2622"><audio class="wp-audio-shortcode" id="audio-29367-2" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="http://media.blubrry.com/radioopensource/p/www.podtrac.com/pts/redirect.mp3/ia601507.us.archive.org/7/items/170502OSPODCASTIanJohnson_201705/170502-OS-PODCAST-IanJohnson.mp3?_=2" /><a href="http://media.blubrry.com/radioopensource/p/www.podtrac.com/pts/redirect.mp3/ia601507.us.archive.org/7/items/170502OSPODCASTIanJohnson_201705/170502-OS-PODCAST-IanJohnson.mp3">http://media.blubrry.com/radioopensource/p/www.podtrac.com/pts/redirect.mp3/ia601507.us.archive.org/7/items/170502OSPODCASTIanJohnson_201705/170502-OS-PODCAST-IanJohnson.mp3</a></audio></div><p class="powerpress_links powerpress_links_mp3">Podcast: <a href="http://media.blubrry.com/radioopensource/p/www.podtrac.com/pts/redirect.mp3/ia601507.us.archive.org/7/items/170502OSPODCASTIanJohnson_201705/170502-OS-PODCAST-IanJohnson.mp3" class="powerpress_link_pinw" target="_blank" title="Play in new window" onclick="return powerpress_pinw('http://radioopensource.org/?powerpress_pinw=29367-podcast');" rel="nofollow">Play in new window</a> | <a href="http://media.blubrry.com/radioopensource/p/www.podtrac.com/pts/redirect.mp3/ia601507.us.archive.org/7/items/170502OSPODCASTIanJohnson_201705/170502-OS-PODCAST-IanJohnson.mp3" class="powerpress_link_d" title="Download" rel="nofollow" download="170502-OS-PODCAST-IanJohnson.mp3">Download</a> (Duration: 24:37 &#8212; 22.6MB) | <a href="#" class="powerpress_link_e" title="Embed" onclick="return powerpress_show_embed('29367-podcast');" rel="nofollow">Embed</a></p><p class="powerpress_embed_box" id="powerpress_embed_29367-podcast" style="display: none;"><input id="powerpress_embed_29367-podcast_t" type="text" value="&lt;iframe width=&quot;320&quot; height=&quot;30&quot; src=&quot;http://radioopensource.org/?powerpress_embed=29367-podcast&amp;amp;powerpress_player=mediaelement-audio&quot; frameborder=&quot;0&quot; scrolling=&quot;no&quot;&gt;&lt;/iframe&gt;" onclick="javascript: this.select();" onfocus="javascript: this.select();" style="width: 70%;" readOnly></p>					</div>
									<img src="http://radioopensource.org/wp-content/themes/radioopensource-2014/images/thisweek-arrow.png" class="hold">
<div style="background:url('http://radioopensource.org/wp-content/uploads/2017/05/ij_2.jpg') no-repeat;background-size:cover;" class="thisweekshowslg"></div>
</div>
<div class="right">
<div class="top"><b>May 3, 2017</b></div>
<h1>"It's not all sitting, quietly meditating and saying, 'Om.'"</h1>
<div class="share"> 
<!-- <div class="tw-radio"><a href="#record" class="fancybox">Radio</a></div> -->
<!-- <div class="tw-twitter"><a href="http://www.twitter.com/share?url=http://radioopensource.org/ian-johnson-souls-china/">Tweet</a></div> -->
<!-- <div class="tw-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http://radioopensource.org/ian-johnson-souls-china/">Facebook</a></div> -->
<!-- <div class="tw-reddit"><a href="http://reddit.com/submit?url=http://radioopensource.org/ian-johnson-souls-china/&title=Ian Johnson and the Souls of China" target="_blank">Reddit</a></div> -->
<!-- <div class="tw-mail"><a href="mailto:info@radioopensource.org" target="_blank">Email</a></div> -->
<a class="play desky" href="http://www.podtrac.com/pts/redirect.mp3/http://ia601507.us.archive.org/7/items/170502OSPODCASTIanJohnson_201705/170502-OS-PODCAST-IanJohnson.mp3"><span class="icon-play"></span>Download</a> 
<a class="queue desky" onclick="SCM.queue({title:'Ian Johnson and the Souls of China',url:'http://ia601507.us.archive.org/7/items/170502OSPODCASTIanJohnson_201705/170502-OS-PODCAST-IanJohnson.mp3'});"><span class="icon-queue"></span>Queue</a>
<a class="all" href="http://radioopensource.org/ian-johnson-souls-china/#comments"><span class="icon-comment"></span>Comment</a>
<a class="all" onClick="window.open('http://www.twitter.com/share?url=http://radioopensource.org/ian-johnson-souls-china/','sharer','toolbar=0,status=0,width=548,height=325');" href="javascript:void(0)"><span class="icon-twitter"></span>Tweet</a>
<a class="all" onClick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://radioopensource.org/ian-johnson-souls-china/','sharer','toolbar=0,status=0,width=548,height=325');" href="javascript:void(0)"><span class="icon-facebook"></span>Share</a>
<div style="clear:both;height:1px;"></div>
</div>
</div>
</div>

<div class="show-left">

<div class="left">
<h2>Ian Johnson and the Souls of China</h2>

<p><a href="http://www.ian-johnson.com" target="_blank" rel="noopener noreferrer">Ian Johnson</a> won a Pulitzer Prize covering China for the <em>Wall Street Journal–</em>mostly economics–but then discovered what felt like a bigger story: a full-blown spiritual crisis inside a frenzied money culture.  In Chinese villages and booming big cities alike, what he came to see unmistakably over 6 years on the road was a restoration taking place across the peculiar mix of Chinese religion: Buddhist meditation, Daoist exercises, Confucian moral discipline.</p><p><img class="aligncenter size-large wp-image-29376" src="http://radioopensource.org/wp-content/uploads/2017/05/unnamed-3-1-1024x778.jpg" alt="" width="640" height="486" srcset="http://radioopensource.org/wp-content/uploads/2017/05/unnamed-3-1-1024x778.jpg 1024w, http://radioopensource.org/wp-content/uploads/2017/05/unnamed-3-1-300x228.jpg 300w, http://radioopensource.org/wp-content/uploads/2017/05/unnamed-3-1-768x584.jpg 768w, http://radioopensource.org/wp-content/uploads/2017/05/unnamed-3-1-60x46.jpg 60w, http://radioopensource.org/wp-content/uploads/2017/05/unnamed-3-1.jpg 1250w" sizes="(max-width: 640px) 100vw, 640px" /></p><p>In his new book <b><i><a href="https://www.amazon.com/Souls-China-Return-Religion-After/dp/1101870052" target="_blank" rel="noopener noreferrer">The Souls of China: The Return of Religion After Mao</a>, </i></b>Johnson says the spiritual revival in modern China is centered not so much on the God questions as on how to organize Chinese life again around communities of belief, ritual and practice.  What Confucianist advice do you want before you invest? Do we head for a cave together for peace and quiet? What Johnson sees is a vast identity search in a people tossed and tussled by outsiders and now by a century of their own modern  revolutions, people still fiercely hungry in an historic boom time:</p>
<blockquote><p><span style="font-weight: 400;">Theology does not play a huge role in Chinese religion&#8230; U</span>sing the tools of Greek logic to prove or disprove a proposition is not something you find too much in Chinese religion. Most people are happy to participate because they feel it gives structure to their lives, and ritual. Though we often think of ritual being empty or unimportant, it&#8217;s really the profound question of how you act in a certain situation. Like, what&#8217;s the proper way to mourn a dead person? What&#8217;s the proper way to behave in relation to other people in society? Those are pretty important questions. Those are actually quite profound. <span style="font-weight: 400;">I think what also I found is that there&#8217;s a great exuberance in the religious life of China. If you think of a pilgrimage outside of Beijing to Myao Fung Shin, there&#8217;s a whole lot of people drinking and smoking cigarettes and cursing and yelling. </span>It&#8217;s not all sitting, quietly meditating and saying, “Ohmm.”</p><p>&nbsp;</p><p>&#8211; Ian Johnson in conversation with Christopher Lydon 4/10/17.</p></blockquote>
</div>












<h4>Related Content</h4>
<div class="related">
<div class="rel-image">
<a href="http://radioopensource.org/yu-hua-china-revolution/" title="Yu Hua: China&#8217;s Revolution Addiction"><img width="640" height="426" src="http://radioopensource.org/wp-content/uploads/2014/07/yu-hua-2.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://radioopensource.org/wp-content/uploads/2014/07/yu-hua-2.jpg 800w, http://radioopensource.org/wp-content/uploads/2014/07/yu-hua-2-300x199.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /></a></div>
<div class="copy">
<h4><a href="http://radioopensource.org/yu-hua-china-revolution/" title="Yu Hua: China&#8217;s Revolution Addiction">Yu Hua: China&#8217;s Revolution Addiction</a></h4>
<div class="excerpt">
Everybody loves Yu Hua, a giant of the literary life in China today.  He’s a free spirit with a critical eye, and a popular touch, a tragic vision, an...
</div></div>
</div>

<div class="related">
<div class="rel-image">
<a href="http://radioopensource.org/ha-jins-recovered-memory-of-americans-in-china/" title="Ha Jin&#8217;s recovered memory of Americans in China"><img width="400" height="267" src="http://radioopensource.org/wp-content/uploads/2011/11/hajin.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://radioopensource.org/wp-content/uploads/2011/11/hajin.jpg 400w, http://radioopensource.org/wp-content/uploads/2011/11/hajin-300x200.jpg 300w" sizes="(max-width: 400px) 100vw, 400px" /></a></div>
<div class="copy">
<h4><a href="http://radioopensource.org/ha-jins-recovered-memory-of-americans-in-china/" title="Ha Jin&#8217;s recovered memory of Americans in China">Ha Jin&#8217;s recovered memory of Americans in China</a></h4>
<div class="excerpt">
Ha Jin&#8216;s darkest fear about China is that the control-freak regime he fled 25 years ago has enough cash on hand to buy a lease on life &#8212; in Washington...
</div></div>
</div>
<!-- Similar Posts took 10.052 ms -->

<div class="left">

				<br>
		<a id="comments"></a>
		
<div id="disqus_thread">
            <div id="dsq-content">


            <ul id="dsq-comments">
                    <li class="comment even thread-even depth-1" id="dsq-comment-921070">
        <div id="dsq-comment-header-921070" class="dsq-comment-header">
            <cite id="dsq-cite-921070">
                <span id="dsq-author-user-921070">Don Naggie</span>
            </cite>
        </div>
        <div id="dsq-comment-body-921070" class="dsq-comment-body">
            <div id="dsq-comment-message-921070" class="dsq-comment-message"><p>Dear Chris, I loved the show! This is an important series. We need to hear more voices on China. Thanks!</p>
</div>
        </div>

    </li><!-- #comment-## -->
            </ul>


        </div>

    </div>

<script type="text/javascript">
var disqus_url = 'http://radioopensource.org/ian-johnson-souls-china/';
var disqus_identifier = '29367 http://radioopensource.org/?p=29367';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'rosmedia';
var disqus_title = "Ian Johnson and the Souls of China";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=29367';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

</div>
</div>
<div class="home-sidebar">

<div class="comments">
<div class="sub-head">Add your voice</div>
<div class="copy">
<div class="jointhediscussion"><a href="#comments">Join the Discussion</a></div>

<div id='recentcomments' class='dsq-widget'><script type='text/javascript' src='http://rosmedia.disqus.com/recent_comments_widget.js?num_items=4&hide_avatars=1&avatar_size=32&excerpt_length=100&hide_mods=1'></script></div>
</div>

</div>

<aside id="search-7" class="widget sidebar-box widget_search"><h3>Search</h3><form role="search" method="get" class="search-form" action="http://radioopensource.org/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s">
	</label>
	<input type="submit" class="search-submit" value="Search">
</form>
</aside><aside id="widget_tptn_pop-3" class="widget sidebar-box widget_widget_tptn_pop"><h3>Popular Posts</h3><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget3"><ul><li><a href="http://radioopensource.org/jfk-turns-100/"     class="tptn_link"><img src="http://radioopensource.org/wp-content/uploads/2017/05/JFKWyeth-65x65.jpg" alt="JFK Turns 100" title="JFK Turns 100" style="max-width:65px;max-height:65px;" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://radioopensource.org/jfk-turns-100/"     class="tptn_link"><span class="tptn_title">JFK Turns 100</span></a></span></li><br><li><a href="http://radioopensource.org/survivors-guide-tyranny/"     class="tptn_link"><img src="http://radioopensource.org/wp-content/uploads/2017/03/TS_againstthewall-65x65.jpg" alt="A Survivor&#039;s Guide to Tyranny" title="A Survivor&#039;s Guide to Tyranny" style="max-width:65px;max-height:65px;" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://radioopensource.org/survivors-guide-tyranny/"     class="tptn_link"><span class="tptn_title">A Survivor&#8217;s Guide to Tyranny</span></a></span></li><br><li><a href="http://radioopensource.org/welcome-neoliberal-world/"     class="tptn_link"><img src="http://radioopensource.org/wp-content/uploads/2017/03/Neolib-Illo-for-OS-Web-65x65.jpg" alt="Welcome to Our Neoliberal World" title="Welcome to Our Neoliberal World" style="max-width:65px;max-height:65px;" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://radioopensource.org/welcome-neoliberal-world/"     class="tptn_link"><span class="tptn_title">Welcome to Our Neoliberal World</span></a></span></li><br><li><a href="http://radioopensource.org/college-budgets/"     class="tptn_link"><img src="http://radioopensource.org/wp-content/uploads/2014/05/Screen-Shot-2014-05-19-at-12.57.42-PM-120x120.png" alt="Where Does All That Money Go?" title="Where Does All That Money Go?" style="max-width:65px;max-height:65px;" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://radioopensource.org/college-budgets/"     class="tptn_link"><span class="tptn_title">Where Does All That Money Go?</span></a></span></li><br><li><a href="http://radioopensource.org/hannah-arendt-and-the-banality-of-evil/"     class="tptn_link"><img src="http://radioopensource.org/wp-content/uploads/2007/02/Arendt-120x120.jpg" alt="Hannah Arendt and the Banality of Evil" title="Hannah Arendt and the Banality of Evil" style="max-width:65px;max-height:65px;" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://radioopensource.org/hannah-arendt-and-the-banality-of-evil/"     class="tptn_link"><span class="tptn_title">Hannah Arendt and the Banality of Evil</span></a></span></li><br><li><a href="http://radioopensource.org/google-earthing-the-north-korean-military/"     class="tptn_link"><img src="http://radioopensource.org/wp-content/uploads/2014/10/placeholder1-120x120.jpg" alt="Google-Earthing the North Korean Military" title="Google-Earthing the North Korean Military" style="max-width:65px;max-height:65px;" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://radioopensource.org/google-earthing-the-north-korean-military/"     class="tptn_link"><span class="tptn_title">Google-Earthing the North Korean Military</span></a></span></li><br><li><a href="http://radioopensource.org/pivot-asia-pt-ii/"     class="tptn_link"><img src="http://radioopensource.org/wp-content/uploads/2017/05/Chinese-OS-Show-65x65.jpg" alt="The &#039;Pivot to Asia&#039; Continued" title="The &#039;Pivot to Asia&#039; Continued" style="max-width:65px;max-height:65px;" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://radioopensource.org/pivot-asia-pt-ii/"     class="tptn_link"><span class="tptn_title">The &#8216;Pivot to Asia&#8217; Continued</span></a></span></li><br><li><a href="http://radioopensource.org/robert-lowell-poetry-suffering-mind/"     class="tptn_link"><img src="http://radioopensource.org/wp-content/uploads/2017/04/170320_r29583-1200x810-1489013071-65x65.jpg" alt="Robert Lowell and the Poetry of a Suffering Mind" title="Robert Lowell and the Poetry of a Suffering Mind" style="max-width:65px;max-height:65px;" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://radioopensource.org/robert-lowell-poetry-suffering-mind/"     class="tptn_link"><span class="tptn_title">Robert Lowell and the Poetry of a Suffering Mind</span></a></span></li><br><li><a href="http://radioopensource.org/building-peoples-party/"     class="tptn_link"><img src="http://radioopensource.org/wp-content/uploads/2017/04/unnamed-65x65.png" alt="Building the People&#039;s Party" title="Building the People&#039;s Party" style="max-width:65px;max-height:65px;" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://radioopensource.org/building-peoples-party/"     class="tptn_link"><span class="tptn_title">Building the People&#8217;s Party</span></a></span></li><br><li><a href="http://radioopensource.org/return-prophet-baldwin-21st-century/"     class="tptn_link"><img src="http://radioopensource.org/wp-content/uploads/2017/02/BaldwinnoBorders-65x65.png" alt="Return of the Prophet: Baldwin in the 21st Century" title="Return of the Prophet: Baldwin in the 21st Century" style="max-width:65px;max-height:65px;" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://radioopensource.org/return-prophet-baldwin-21st-century/"     class="tptn_link"><span class="tptn_title">Return of the Prophet: Baldwin in the 21st Century</span></a></span></li><br></ul><div class="tptn_clear"></div></div></aside><aside id="wp_related_posts_widget" class="widget sidebar-box widget_wp_related_posts">
<div class="wp_rp_wrap  wp_rp_plain" id="wp_rp_first"><div class="wp_rp_content"><h3>Related Content</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-23670" data-post-type="none" ><a href="http://radioopensource.org/ai-weiwei/" class="wp_rp_thumbnail"><img src="http://radioopensource.org/wp-content/uploads/2014/08/AWW-thumb-120x120.jpg" alt="Ai Weiwei, China&#8217;s Artist/Enemy #1" width="120" height="120" /></a><small class="wp_rp_publish_date">August 4, 2014</small> <a href="http://radioopensource.org/ai-weiwei/" class="wp_rp_title">Ai Weiwei, China&#8217;s Artist/Enemy #1</a></li><li data-position="1" data-poid="in-29016" data-post-type="none" ><a href="http://radioopensource.org/stephen-kinzer-americas-empire-state-mind/" class="wp_rp_thumbnail"><img src="http://radioopensource.org/wp-content/uploads/2017/02/PlayTRTwain-120x120.png" alt="Stephen Kinzer: America&#8217;s Empire State of Mind" width="120" height="120" /></a><small class="wp_rp_publish_date">February 7, 2017</small> <a href="http://radioopensource.org/stephen-kinzer-americas-empire-state-mind/" class="wp_rp_title">Stephen Kinzer: America&#8217;s Empire State of Mind</a></li><li data-position="2" data-poid="in-15690" data-post-type="none" ><a href="http://radioopensource.org/ha-jins-recovered-memory-of-americans-in-china/" class="wp_rp_thumbnail"><img src="http://radioopensource.org/wp-content/uploads/2011/11/hajin-120x120.jpg" alt="Ha Jin&#8217;s recovered memory of Americans in China" width="120" height="120" /></a><small class="wp_rp_publish_date">November 29, 2011</small> <a href="http://radioopensource.org/ha-jins-recovered-memory-of-americans-in-china/" class="wp_rp_title">Ha Jin&#8217;s recovered memory of Americans in China</a></li><li data-position="3" data-poid="in-20966" data-post-type="none" ><a href="http://radioopensource.org/cornell-west-on-emersons-enduring-importance/" class="wp_rp_thumbnail"><img src="http://radioopensource.org/wp-content/uploads/2014/03/Cornel-West-120x120.jpg" alt="Cornel West on Emerson&#8217;s Enduring Importance" width="120" height="120" /></a><small class="wp_rp_publish_date">March 26, 2014</small> <a href="http://radioopensource.org/cornell-west-on-emersons-enduring-importance/" class="wp_rp_title">Cornel West on Emerson&#8217;s Enduring Importance</a></li><li data-position="4" data-poid="in-26877" data-post-type="none" ><a href="http://radioopensource.org/new-ireland-says-yes/" class="wp_rp_thumbnail"><img src="http://radioopensource.org/wp-content/uploads/2015/07/Dublin-celebrations-120x120.jpg" alt="New Ireland Says &#8220;Yes&#8221;" width="120" height="120" /></a><small class="wp_rp_publish_date">July 29, 2015</small> <a href="http://radioopensource.org/new-ireland-says-yes/" class="wp_rp_title">New Ireland Says &#8220;Yes&#8221;</a></li><li data-position="5" data-poid="in-15483" data-post-type="none" ><a href="http://radioopensource.org/leslie-chang-the-dickens-of-china-today-is-doing-real-estate/" class="wp_rp_thumbnail"><img src="http://radioopensource.org/wp-content/uploads/2011/11/Leslie-Chang-120x120.jpg" alt="Leslie Chang&#8217;s &#8220;Factory Girls&#8221;" width="120" height="120" /></a><small class="wp_rp_publish_date">November 2, 2011</small> <a href="http://radioopensource.org/leslie-chang-the-dickens-of-china-today-is-doing-real-estate/" class="wp_rp_title">Leslie Chang&#8217;s &#8220;Factory Girls&#8221;</a></li><li data-position="6" data-poid="in-19216" data-post-type="none" ><a href="http://radioopensource.org/wheres-boston/" class="wp_rp_thumbnail"><img src="http://radioopensource.org/wp-content/uploads/2013/12/Boston-JFK-120x120.jpg" alt="Waiting a New Mayor, a New Radio Show" width="120" height="120" /></a><small class="wp_rp_publish_date">December 19, 2013</small> <a href="http://radioopensource.org/wheres-boston/" class="wp_rp_title">Waiting a New Mayor, a New Radio Show</a></li></ul></div></div>
</aside>

<div class="sub-links" style="clear:both;">
<div class="subscribe"><a href="https://tinyletter.com/osletter" target="_blank">Subscribe</a></div>
<div class="emailus"><a href="mailto:info@radioopensource.org" target="_blank">Email Us</a></div>
<div class="donate"><a onclick="myFunction()">Donate</a></div>
<div class="clear"></div>
</div>


</div>
	

<div style="display:none;">
<div id="record">
<iframe src="https://www.speakpipe.com/widget/inline/1tqnqhtjl6jr6wxzspxzomyj7fnacm1r" width="100%" height="180px" frameborder="0"></iframe></p>
</div></div>	
	<div class="clear"></div>

	<footer class="entry-meta">
		
		


		


	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="wrap">
			<div class="footer-boxes">
			
				<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-24394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24394"><a href="http://itunes.apple.com/us/podcast/radio-open-source-christopher/id73330619?mt=2">Listen</a></li>
<li id="menu-item-24392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24392"><a href="http://radioopensource.org/category/shows/">Shows</a></li>
<li id="menu-item-24391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24391"><a href="http://radioopensource.org/category/series/">Series</a></li>
<li id="menu-item-24393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24393"><a href="http://radioopensource.org/about/">About</a></li>
<li id="menu-item-24400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24400"><a href="https://twitter.com/radioopensource">Twitter</a></li>
<li id="menu-item-24401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24401"><a href="https://www.facebook.com/RadioOpenSource">Facebook</a></li>
<li id="menu-item-24402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24402"><a href="http://radioopensource.org/feed">Feed</a></li>
</ul></div>				
			</div>
			<div class="site-info">
				&copy; 2017 Radio Open Source | licensed for distribution under <a href="http://creativecommons.org/licenses/by-nc/3.0/">Creative Commons</a> | <a href="http://opusdesign.us" target="_blank">Design by Opus Design</a> | <a href="http://www.deyodesigns.com" target="_blank">Development by Deyo Designs</a>
			</div>
			<br class="clear">
		</div>
	</footer><!-- #colophon -->
</div><!-- #page -->

<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=180904895310139";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'rosmedia';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <link rel='stylesheet' id='mediaelement-css'  href='http://radioopensource.org/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://radioopensource.org/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.7.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var qpprFrontData = {"linkData":{"http:\/\/radioopensource.org\/subscribe\/":[0,0,""]},"siteURL":"http:\/\/radioopensource.org","siteURLq":"http:\/\/radioopensource.org"};
/* ]]> */
</script>
<script type='text/javascript' src='http://radioopensource.org/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.1.8'></script>
<script type='text/javascript' src='http://radioopensource.org/wp-content/themes/radioopensource-2014/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='http://radioopensource.org/wp-content/themes/radioopensource-2014/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://radioopensource.org/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://checkout.stripe.com/checkout.js'></script>
<script type='text/javascript' src='http://radioopensource.org/wp-content/plugins/wp-simple-pay-pro-for-stripe/assets/js/vendor/accounting.min.js?ver=2.4.6'></script>
<script type='text/javascript' src='http://radioopensource.org/wp-content/plugins/wp-simple-pay-pro-for-stripe/assets/js/vendor/parsley.min.js?ver=2.4.6'></script>
<script type='text/javascript' src='http://radioopensource.org/wp-content/plugins/wp-simple-pay-pro-for-stripe/assets/js/vendor/moment.min.js?ver=2.4.6'></script>
<script type='text/javascript' src='http://radioopensource.org/wp-content/plugins/wp-simple-pay-pro-for-stripe/assets/js/vendor/pikaday.min.js?ver=2.4.6'></script>
<script type='text/javascript' src='http://radioopensource.org/wp-content/plugins/wp-simple-pay-pro-for-stripe/assets/js/vendor/pikaday.jquery.js?ver=2.4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var simplePayFrontendGlobals = {"ajaxurl":"http:\/\/radioopensource.org\/wp-admin\/admin-ajax.php","nonce":"f32068e66d","paymentSubmittingButtonLabel":"Please wait...","couponAmountOffText":"off","zeroAmountCheckoutButtonLabel":"Start Now","zeroDecimalCurrencies":["BIF","CLP","DJF","GNF","JPY","KMF","KRW","MGA","PYG","RWF","VND","VUV","XAF","XOF","XPF"],"scriptDebug":"false"};
var simplePayFormSettings = null;
/* ]]> */
</script>
<script type='text/javascript' src='http://radioopensource.org/wp-content/plugins/wp-simple-pay-pro-for-stripe/assets/js/pro-public.min.js?ver=2.4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var simplePaySubscriptionsFrontendGlobals = {"intervalEveryText":"every","trialCheckoutButtonLabel":"Start Free Trial"};
/* ]]> */
</script>
<script type='text/javascript' src='http://radioopensource.org/wp-content/plugins/wp-simple-pay-pro-for-stripe-subscriptions-add-on/assets/js/sub-public.min.js?ver=1.3.3'></script>
<script type='text/javascript' src='http://radioopensource.org/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://radioopensource.org/wp-content/plugins/powerpress/player.min.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"en-US","strings":{"Close":"Close","Fullscreen":"Fullscreen","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Download File":"Download File","Download Video":"Download Video","Play":"Play","Pause":"Pause","Captions\/Subtitles":"Captions\/Subtitles","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Skip back %1 seconds","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Volume Slider","Mute Toggle":"Mute Toggle","Unmute":"Unmute","Mute":"Mute","Use Up\/Down Arrow keys to increase or decrease volume.":"Use Up\/Down Arrow keys to increase or decrease volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
var mejsL10n = {"language":"en-US","strings":{"Close":"Close","Fullscreen":"Fullscreen","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Download File":"Download File","Download Video":"Download Video","Play":"Play","Pause":"Pause","Captions\/Subtitles":"Captions\/Subtitles","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Skip back %1 seconds","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Volume Slider","Mute Toggle":"Mute Toggle","Unmute":"Unmute","Mute":"Mute","Use Up\/Down Arrow keys to increase or decrease volume.":"Use Up\/Down Arrow keys to increase or decrease volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://radioopensource.org/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://radioopensource.org/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.7.4'></script>

<!--     ===== START Dreamgrow Scroll Triggered Box 2.3 =====   -->

<div class="dgd_overlay"></div>

<!--     ===== END OF Dreamgrow Scroll Triggered Box 2.3 =====   -->


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50498012-3', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>

</body>
</html>