<!DOCTYPE html>
<html lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Intelligence By Design - Open Source with Christopher Lydon</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://radioopensource.org/xmlrpc.php">
<link href="//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css" rel="stylesheet">
<!-- <script src="//code.jquery.com/jquery-1.10.2.min.js"></script>
<script src="http://radioopensource.org/wp-content/themes/radioopensource-2014/main.js"></script> -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-77201069-1', 'auto');
  ga('send', 'pageview');

</script>


<link href='http://fonts.googleapis.com/css?family=Bitter:400,700,400italic|Open+Sans:400,600,700|Oswald:400' rel='stylesheet' type='text/css'>

<!-- This site is optimized with the Yoast SEO plugin v4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://radioopensource.org/intelligence-by-design/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Intelligence By Design - Open Source with Christopher Lydon" />
<meta property="og:description" content="The “intelligence explosion” foretold 50 years ago, could be here any minute. Artificial intelligence has now survived the &#8220;AI winter&#8221; — and is back in public conversation. It&#8217;s not just a Silicon Valley buzzword or a subject ..." />
<meta property="og:url" content="http://radioopensource.org/intelligence-by-design/" />
<meta property="og:site_name" content="Open Source with Christopher Lydon" />
<meta property="article:section" content="Podcast" />
<meta property="article:published_time" content="2017-10-19T20:39:00-04:00" />
<meta property="article:modified_time" content="2017-10-20T10:18:03-04:00" />
<meta property="og:updated_time" content="2017-10-20T10:18:03-04:00" />
<meta property="og:image" content="http://radioopensource.org/wp-content/uploads/2017/10/AI-Banner.jpg" />
<meta property="og:image:width" content="864" />
<meta property="og:image:height" content="485" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="The “intelligence explosion” foretold 50 years ago, could be here any minute. Artificial intelligence has now survived the &#8220;AI winter&#8221; — and is back in public conversation. It&#8217;s not just a Silicon Valley buzzword or a subject ... " />
<meta name="twitter:title" content="Intelligence By Design - Open Source with Christopher Lydon" />
<meta name="twitter:image" content="http://radioopensource.org/wp-content/uploads/2017/10/AI-Banner.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//checkout.stripe.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Open Source with Christopher Lydon &raquo; Feed" href="http://radioopensource.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Open Source with Christopher Lydon &raquo; Comments Feed" href="http://radioopensource.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Open Source with Christopher Lydon &raquo; Intelligence By Design Comments Feed" href="http://radioopensource.org/intelligence-by-design/feed/" />
<meta property="fb:admins" content="571027963"/><meta property="og:title" content="Intelligence By Design"/><meta property="og:type" content="article"/><meta property="og:url" content="http://radioopensource.org/intelligence-by-design/"/><meta property="og:site_name" content="Radio Open Source"/><meta property="og:image" content="http://radioopensource.org/wp-content/uploads/2017/10/AI-Banner.jpg"/>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/radioopensource.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.6"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dgd-scrollbox-plugin-core-css'  href='http://radioopensource.org/wp-content/plugins/dreamgrow-scroll-triggered-box/css/style.css?ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='tptn-style-left-thumbs-css'  href='http://radioopensource.org/wp-content/plugins/top-10/css/default-style.css?ver=4.7.6' type='text/css' media='all' />
<style id='tptn-style-left-thumbs-inline-css' type='text/css'>

img.tptn_thumb {
  width: 65px !important;
  height: 65px !important;
}
                

			.tptn_posts_widget3 img.tptn_thumb {
				width: 65px !important;
				height: 65px !important;
			}
			
</style>
<link rel='stylesheet' id='radioopensource-style-css'  href='http://radioopensource.org/wp-content/themes/radioopensource-2014/style.css?ver=4.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='stripe-checkout-button-css'  href='https://checkout.stripe.com/v3/checkout/button.css?ver=2.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='stripe-checkout-pro-pikaday-css'  href='http://radioopensource.org/wp-content/plugins/wp-simple-pay-pro-for-stripe/assets/css/vendor/pikaday.min.css?ver=2.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='stripe-checkout-pro-public-lite-css'  href='http://radioopensource.org/wp-content/plugins/wp-simple-pay-pro-for-stripe/assets/css/shared-public-main.min.css?ver=2.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='stripe-checkout-pro-public-css'  href='http://radioopensource.org/wp-content/plugins/wp-simple-pay-pro-for-stripe/assets/css/pro-public.min.css?ver=2.4.6' type='text/css' media='all' />
<script type='text/javascript' src='http://radioopensource.org/wp-content/plugins/wp-d3/js/d3.v35.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://radioopensource.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://radioopensource.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var $DGD = {"ajaxurl":"\/wp-admin\/admin-ajax.php","nonce":"dbb2d9d44a","debug":"","permalink":"http:\/\/radioopensource.org\/intelligence-by-design\/","title":"Intelligence By Design","thumbnail":"http:\/\/radioopensource.org\/wp-content\/uploads\/2017\/10\/AI-Banner.jpg","scripthost":"\/wp-content\/plugins\/dreamgrow-scroll-triggered-box\/","scrollboxes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='http://radioopensource.org/wp-content/plugins/dreamgrow-scroll-triggered-box/js/script.js?ver=2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"http:\/\/radioopensource.org\/wp-admin\/admin-ajax.php","top_ten_nonce":"c79094880c","top_ten_id":"30013","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"233694185"};
/* ]]> */
</script>
<script type='text/javascript' src='http://radioopensource.org/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.7.6'></script>
<link rel='https://api.w.org/' href='http://radioopensource.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://radioopensource.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://radioopensource.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.6" />
<link rel='shortlink' href='http://radioopensource.org/?p=30013' />
<link rel="alternate" type="application/json+oembed" href="http://radioopensource.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fradioopensource.org%2Fintelligence-by-design%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://radioopensource.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fradioopensource.org%2Fintelligence-by-design%2F&#038;format=xml" />
<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "http://radioopensource.org/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.3';
	window._wp_rp_post_id = '30013';
	window._wp_rp_num_rel_posts = '7';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'Intelligence+By+Design';
	window._wp_rp_post_tags = ['podcast', 'this+week', 'loss', 'chess', 'frame', 'dystopian', 'silicon', 'game', 'vallei', 'babi', 'fiction', 'utopia', 'entertain', 'fantasi', 'network', 'design', 'tech'];
	window._wp_rp_promoted_content = true;
</script>
<style type="text/css">
.related_post_title {
}
ul.related_post {
}
ul.related_post li {
}
ul.related_post li a {
}
ul.related_post li img {
}</style>

<style>
@media screen and (max-width: 900px) {
.desky, a.play.desky, a.queue.desky {display:none;}
}
.play-button {background:url('http://radioopensource.org/wp-content/themes/radioopensource-2014/images/listen-button.png') no-repeat top left;width:117px;height:43px;border-radius:0px;border:none;box-shadow:none;display:block;font-size:0px;text-align:center;margin:0px auto;}
.play-button:hover {background:url('http://radioopensource.org/wp-content/themes/radioopensource-2014/images/listen-button-hover.png') no-repeat top left;width:117px;height:43px;border-radius:0px;border:none;box-shadow:none;}

.power-hold {position:absolute;width:57%;bottom:10px;margin:0px 2% 0 2.75%;color:#fff;background:none !important;}
.power-hold a {color:#fff;}
.power-hold .play {margin:1% auto 2% auto;width:30%;text-align:center;padding:2% 0;background:url('http://radioopensource.org/wp-content/themes/radioopensource-2014/images/listen-back.png') repeat 0 0;}
.mobile-audio {margin:1% auto 2% auto;width:100%;text-align:center;padding:2% 0;background:url('http://radioopensource.org/wp-content/themes/radioopensource-2014/images/listen-back.png') repeat 0 0;color:#fff !important;font-size:12px !important;}

.share a.play, .share a.queue, .share a.all {font-size:12px !important;font-weight:normal !important;}

@media screen and (min-width: 500px) {

body.category .words .in {width:auto !important;margin-right:0 !important;float:none !important;max-height:auto !important;height:auto !important;max-width:auto !important;text-align:center;background-color:none !important}
body.category .words .in img {width:44% !important;max-height:250px !important;height:auto !important;float:left !important;margin-right:2% !important;}
body.category .words .copy {width:53% !important;padding-top:2% !important;}
body.category .words .date {padding-top:0% !important;}
body.category .words {height:auto !important;}
body.category-shows .words .copy {width:47% !important}

.show-left .related {height:auto !important;}
.show-left .related .rel-image {width:auto !important;height:auto !important;padding-right:0px !important;min-height:100% !important;max-width:330px !important;overflow:hidden !important;}

}
li#menu-item-25530.menu-item.menu-item-type-custom.menu-item-object-custom.menu-item-25530 {background-color:#cc0000;border:1px solid #fff;}
li#menu-item-25530.menu-item.menu-item-type-custom.menu-item-object-custom.menu-item-25530 a {color:#fff;}
li#menu-item-25530.menu-item.menu-item-type-custom.menu-item-object-custom.menu-item-25530:hover {background-color:#fff;border:1px solid #cc0000;}
li#menu-item-25530.menu-item.menu-item-type-custom.menu-item-object-custom.menu-item-25530 a:hover {color:#cc0000;}
.thisweek h2, .thisweek h2 a {font-size:28px;}

</style>
</head>
 
<body class="post-template-default single single-post postid-30013 single-format-standard group-blog">

<!-- SCM Music Player http://scmplayer.net -->
<script type="text/javascript" src="http://radioopensource.org/player/script.js" 
data-config="{'skin':'skins/black/skin.css','volume':76,'autoplay':false,'shuffle':false,'repeat':1,'placement':'bottom','showplaylist':false,'playlist':[]}" ></script>
<!-- SCM Music Player script end -->

<div class="topper">
<div style="max-width:1175px;margin:0px auto;">
<div class="icons" style="max-width:600px;">
<div class="wbur"><a href="http://wbur.org" target="_blank">WBUR</a></div>
<div class="itunes"><a href="https://itunes.apple.com/us/podcast/radio-open-source-christopher/id73330619" target="_blank">iTunes</a></div>
<div class="rss-head"><a href="/feed">RSS</a></div>
</div>
<div class="top-search">
<form role="search" method="get" class="search-form" action="/" style="border-bottom:1px solid #666;width:50%;float:right;">
<input type="search" class="search-field" placeholder="SEARCH" value="" name="s" style="border:none;font-size:14px;color:#fff;float:left;width:80%;font-family: 'Open Sans';">
<input type="image" id="searchsubmit" alt="Search" style="width:14px;height:14px;max-width:14px;float:none;" src="http://radioopensource.org/wp-content/uploads/2015/09/searchicon.png" />
</form>
</div>
</div>
</div>
<div id="page" class="hfeed site">
        <header id="masthead" class="site-header" role="banner">
        <div class="wrap">
            <a href="/"><img src="http://radioopensource.org/wp-content/uploads/2014/10/radioopensource.png" alt=""></a>
            <div class="site-branding">
                <h1 class="site-title"><a href="http://radioopensource.org/" rel="home">Open Source with Christopher Lydon</a></h1>
            </div>

<nav id="site-navigation" class="main-navigation" role="navigation">
                <div class="menu-new-main-container"><ul id="menu-new-main" class="menu"><li id="menu-item-23673" class="subscribebutton menu-item menu-item-type-custom menu-item-object-custom menu-item-23673"><a target="_blank" href="http://itunes.apple.com/us/podcast/radio-open-source-christopher/id73330619?mt=2">Listen</a></li>
<li id="menu-item-23674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23674"><a href="http://radioopensource.org/category/shows/">Shows</a></li>
<li id="menu-item-19212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19212"><a href="http://radioopensource.org/about/">About</a></li>
<li id="menu-item-25530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25530"><a onclick="myFunction()">Donate</a></li>
</ul></div>

<script>
function myFunction() {
    window.open("http://radioopensource.org/support-radio-open-source", "_blank", "toolbar=yes, scrollbars=yes, resizable=yes");
}
</script>

            </nav><!-- #site-navigation -->

           
        </div>
 
    </header><!-- #masthead -->
 
    <div id="content" class="site-content">

		
			
<div class="thisweek-shows">
<div class="large-image">
										<div class="power-hold"><div class="play">
					<a href="#" class="play-button" onclick="SCM.play({title:'Intelligence By Design',url:'http://ia601509.us.archive.org/15/items/171019OSPODCASTArtificialIntelligence/171019-OS-PODCAST-ArtificialIntelligence.mp3'});">Listen</a> 
					</div></div>
					<div class="mobile-audio">
					 <div class="powerpress_player" id="powerpress_player_9203"><audio class="wp-audio-shortcode" id="audio-30013-2" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="http://media.blubrry.com/radioopensource/p/www.podtrac.com/pts/redirect.mp3/ia601509.us.archive.org/15/items/171019OSPODCASTArtificialIntelligence/171019-OS-PODCAST-ArtificialIntelligence.mp3?_=2" /><a href="http://media.blubrry.com/radioopensource/p/www.podtrac.com/pts/redirect.mp3/ia601509.us.archive.org/15/items/171019OSPODCASTArtificialIntelligence/171019-OS-PODCAST-ArtificialIntelligence.mp3">http://media.blubrry.com/radioopensource/p/www.podtrac.com/pts/redirect.mp3/ia601509.us.archive.org/15/items/171019OSPODCASTArtificialIntelligence/171019-OS-PODCAST-ArtificialIntelligence.mp3</a></audio></div><p class="powerpress_links powerpress_links_mp3">Podcast: <a href="http://media.blubrry.com/radioopensource/p/www.podtrac.com/pts/redirect.mp3/ia601509.us.archive.org/15/items/171019OSPODCASTArtificialIntelligence/171019-OS-PODCAST-ArtificialIntelligence.mp3" class="powerpress_link_pinw" target="_blank" title="Play in new window" onclick="return powerpress_pinw('http://radioopensource.org/?powerpress_pinw=30013-podcast');" rel="nofollow">Play in new window</a> | <a href="http://media.blubrry.com/radioopensource/p/www.podtrac.com/pts/redirect.mp3/ia601509.us.archive.org/15/items/171019OSPODCASTArtificialIntelligence/171019-OS-PODCAST-ArtificialIntelligence.mp3" class="powerpress_link_d" title="Download" rel="nofollow" download="171019-OS-PODCAST-ArtificialIntelligence.mp3">Download</a> (Duration: 49:56 &#8212; 30.1MB) | <a href="#" class="powerpress_link_e" title="Embed" onclick="return powerpress_show_embed('30013-podcast');" rel="nofollow">Embed</a></p><p class="powerpress_embed_box" id="powerpress_embed_30013-podcast" style="display: none;"><input id="powerpress_embed_30013-podcast_t" type="text" value="&lt;iframe width=&quot;320&quot; height=&quot;30&quot; src=&quot;http://radioopensource.org/?powerpress_embed=30013-podcast&amp;amp;powerpress_player=mediaelement-audio&quot; frameborder=&quot;0&quot; scrolling=&quot;no&quot;&gt;&lt;/iframe&gt;" onclick="javascript: this.select();" onfocus="javascript: this.select();" style="width: 70%;" readOnly></p>					</div>
									<img src="http://radioopensource.org/wp-content/themes/radioopensource-2014/images/thisweek-arrow.png" class="hold">
<div style="background:url('http://radioopensource.org/wp-content/uploads/2017/10/AI-Banner.jpg') no-repeat;background-size:cover;" class="thisweekshowslg"></div>
</div>
<div class="right">
<div class="top"><b>October 19, 2017</b></div>
<h1>On the New Era of AI</h1>
<div class="share"> 
<!-- <div class="tw-radio"><a href="#record" class="fancybox">Radio</a></div> -->
<!-- <div class="tw-twitter"><a href="http://www.twitter.com/share?url=http://radioopensource.org/intelligence-by-design/">Tweet</a></div> -->
<!-- <div class="tw-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http://radioopensource.org/intelligence-by-design/">Facebook</a></div> -->
<!-- <div class="tw-reddit"><a href="http://reddit.com/submit?url=http://radioopensource.org/intelligence-by-design/&title=Intelligence By Design" target="_blank">Reddit</a></div> -->
<!-- <div class="tw-mail"><a href="mailto:info@radioopensource.org" target="_blank">Email</a></div> -->
<a class="play desky" href="http://www.podtrac.com/pts/redirect.mp3/http://ia601509.us.archive.org/15/items/171019OSPODCASTArtificialIntelligence/171019-OS-PODCAST-ArtificialIntelligence.mp3"><span class="icon-play"></span>Download</a> 
<a class="queue desky" onclick="SCM.queue({title:'Intelligence By Design',url:'http://ia601509.us.archive.org/15/items/171019OSPODCASTArtificialIntelligence/171019-OS-PODCAST-ArtificialIntelligence.mp3'});"><span class="icon-queue"></span>Queue</a>
<a class="all" href="http://radioopensource.org/intelligence-by-design/#comments"><span class="icon-comment"></span>Comment</a>
<a class="all" onClick="window.open('http://www.twitter.com/share?url=http://radioopensource.org/intelligence-by-design/','sharer','toolbar=0,status=0,width=548,height=325');" href="javascript:void(0)"><span class="icon-twitter"></span>Tweet</a>
<a class="all" onClick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://radioopensource.org/intelligence-by-design/','sharer','toolbar=0,status=0,width=548,height=325');" href="javascript:void(0)"><span class="icon-facebook"></span>Share</a>
<div style="clear:both;height:1px;"></div>
</div>
</div>
</div>

<div class="show-left">

<div class="left">
<h2>Intelligence By Design</h2>

<p><span style="font-weight: 400;">The “<a href="https://philpapers.org/rec/GOOSCT">intelligence explosion</a>” foretold 50 years ago, </span><i><span style="font-weight: 400;">could</span></i><span style="font-weight: 400;"> be here any minute. Artificial intelligence has now survived the &#8220;<a href="https://jasonroell.com/2017/02/16/the-perfect-storm-that-has-enabled-the-explosion-of-artificial-intelligence/">AI winter&#8221;</a> — and is back in public conversation. </span>It&#8217;s not just a Silicon Valley buzzword or a subject for speculative fiction, but a real possibility on the tech horizon, with real money backing it.</p><p>As the machines move beyond just beating their masters&#8217;s in games like Chess and Go and start honing in on deep learning, neural networking, and &#8220;Big Data&#8221; sorting, we&#8217;re asking the Big Question: where&#8217;s this whole thing going?</p><p>In the long-distance frame, there seem to be three general ways of thinking about our AI future:</p><p>One view, advanced by tech evangelist and sympathetic investors, is that this could be a blessed utopia come to save us—rational, sensitive, error proof.  Another perspective—championed not just by alarmist Luddites but also many iPhone-dependent citizens—is that we&#8217;re headed towards a dystopian decline; a loss of the better parts of our &#8220;irrational&#8221; humanity.</p><p>And then comes the third view: that this is mostly just entertainment either way—pure fantasy till we have a computer that can not only read a human face as well as any baby can, but also has the capacity for true creativity, empathy, and love.</p><p>In our conversation on the subject, we&#8217;re trying to do away with conventional wisdom and find real intelligence in the AI conversation.</p><p><strong>Max Tegmark</strong>, author of <em><span id="productTitle" class="a-size-extra-large"><a href="http://amzn.to/2l0JWSl"><strong>Life 3.0: Being Human in the Age of Artificial Intelligence</strong></a>, </span></em><span id="productTitle" class="a-size-extra-large">is a <span style="font-weight: 400;">Swedish-born physics professor at MIT with real enthusiasm for the next wave of <em>AGI</em> (&#8220;artificial general intelligence&#8221;) devices. But he&#8217;s not blind to the possible troubles on the horizon, as he writes in his book: “we have no idea what will happen if humanity succeeds in building such a thing.&#8221;</span></span></p><p><span style="font-weight: 400;"><strong>Erik Brynjolfsson—</strong>director of MIT’s <a href="http://ide.mit.edu/">Initiative on the Digital Economy</a>—also has a serious investment in the world of AI, but he still keeps a wary eye on the digital workplace, and on the march of technology, balancing intelligent skepticism with mindful optimism.</span></p><p><b>Cathy O’Neil—</b><span style="font-weight: 400;"> a mathematician, data scientist and author of </span><b><i><a href="http://amzn.to/2yVkovZ">Weapons of Math Destruction</a>—</i></b> is<i> </i>a<b><i> </i></b><span style="font-weight: 400;">cutting critique of the Big Data revolution and the various biases and limitations which the AI branding tends to conceal. She warns that it isn&#8217;t a future crisis we need to think about, but a crises that is already here, and which we can see in the algorithms controlling our Facebook feeds as well as our credit scores. </span></p><p><b>Yarden Katz,</b><span style="font-weight: 400;"> who works and writes at the intersection of AI and biology at the Harvard Medical School, is less worried about sci-fi dystopia and more concerned about the ideologies behind the AI hype. The new tech gold rush maybe be another symptom of neoliberalism (as Yarden has discussed with us <a href="http://radioopensource.org/welcome-neoliberal-world/">before</a>). It also may help revive older ideas and ideologies such as behaviorism—refuted by Chomsky as an inadequate model for human life, but now at the core of how we think about machine life. </span></p>
</div>








<div class="extra-left">
<div class="left-title">Guest List</div>
<div class="guest" id="one">
<span>Max Tegmark</span><br>
professor of physics at MIT and author of <a href="http://amzn.to/2l0JWSl"><em><span id="productTitle" class="a-size-extra-large">Life 3.0: Being Human in the Age of Artificial Intelligence</span></em></a></div>
<div class="guest">
<span>Erik Brynjolfsson</a></span><br>
professor at MIT Sloan School and author of <a href="http://amzn.to/2yAXrwY">Machine, Platform, Crowd</a></div>
<div class="guest">
<span>Cathy O’Neill</a></span><br>
mathematician and author of <a href="http://amzn.to/2yVkovZ">Weapons of Math Destruction: How Big Data Increases Inequality and Threatens Democracy</a></div>
<div class="guest">
<span>Yarden Katz</a></span><br>
fellow in Systems Biology at Harvard Medical School and fellow at Berkman Klein Center for Internet &amp; Society</div>






</div>



<div class="extra-left">
<div class="left-title-reading">Reading List</div>
<div class="reading" id="one">
<span><a href="https://www.theguardian.com/books/2017/sep/22/life-30-max-tegmark-review" target="_blank">Life 3.0 by Max Tegmark review – we are ignoring the AI apocalypse</a></span><br><i>Yuval Noah Harari</i><br>
</div>
<div class="reading">
<span><a href="https://www.nytimes.com/2016/06/26/opinion/sunday/artificial-intelligences-white-guy-problem.html?_r=0" target="_blank">Artificial Intelligence’s White Guy Problem</a></span><br><i>Kate Crawford</i><br>
</div>
<div class="reading">
<span><a href="https://www.theatlantic.com/technology/archive/2012/11/noam-chomsky-on-where-artificial-intelligence-went-wrong/261637/" target="_blank">Noam Chomsky on Where Artificial Intelligence Went Wrong</a></span><br><i>Yarden Katz</i><br>
</div>
<div class="reading">
<span><a href="http://prospect.org/article/hidden-algorithms-0" target="_blank">Hidden in the Algorithms</a></span><br><i>Arthur Goldhammer</i><br>
</div>


</div>

<h4>Related Content</h4>
<div class="related">
<div class="rel-image">
<a href="http://radioopensource.org/sebastian-thrun-college-moocs/" title="Sebastian Thrun: MOOCs, Angry Birds, and Lifelong Learning"><img width="600" height="392" src="http://radioopensource.org/wp-content/uploads/2014/05/sebastian-thrun_-x-large.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://radioopensource.org/wp-content/uploads/2014/05/sebastian-thrun_-x-large.jpg 600w, http://radioopensource.org/wp-content/uploads/2014/05/sebastian-thrun_-x-large-300x196.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></div>
<div class="copy">
<h4><a href="http://radioopensource.org/sebastian-thrun-college-moocs/" title="Sebastian Thrun: MOOCs, Angry Birds, and Lifelong Learning">Sebastian Thrun: MOOCs, Angry Birds, and Lifelong Learning</a></h4>
<div class="excerpt">
We&#8217;re speaking with a hot name in disruptive innovation, Sebastian Thrun.  He’s part of our conversation on hacking higher education. He’s the founder of the Google X lab, immersed...
</div></div>
</div>

<div class="related">
<div class="rel-image">
<a href="http://radioopensource.org/real-india-on-the-couch-with-sudhir-kakar/" title="Real India: On the Couch with Sudhir Kakar"><img width="300" height="380" src="http://radioopensource.org/wp-content/uploads/2010/08/sudkakar1.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://radioopensource.org/wp-content/uploads/2010/08/sudkakar1.jpg 300w, http://radioopensource.org/wp-content/uploads/2010/08/sudkakar1-236x300.jpg 236w" sizes="(max-width: 300px) 100vw, 300px" /></a></div>
<div class="copy">
<h4><a href="http://radioopensource.org/real-india-on-the-couch-with-sudhir-kakar/" title="Real India: On the Couch with Sudhir Kakar">Real India: On the Couch with Sudhir Kakar</a></h4>
<div class="excerpt">
Click to listen to Chris&#8217; conversation with Sudhir Kakar (17 minutes, 8 mb mp3)
NEW DELHI &#8212; Sudhir Kakar has built a Freudian bridge to the alternate universe that is India....
</div></div>
</div>
<!-- Similar Posts took 9.567 ms -->

<div class="left">

				<br>
		<a id="comments"></a>
		
<div id="disqus_thread">
            <div id="dsq-content">


            <ul id="dsq-comments">
                    <li class="comment even thread-even depth-1" id="dsq-comment-921359">
        <div id="dsq-comment-header-921359" class="dsq-comment-header">
            <cite id="dsq-cite-921359">
                <span id="dsq-author-user-921359">Bernard Biales</span>
            </cite>
        </div>
        <div id="dsq-comment-body-921359" class="dsq-comment-body">
            <div id="dsq-comment-message-921359" class="dsq-comment-message"><p>With respect to the AI discussion, I think it foundered in some substantial measure on a variant of the Grantham-Lydon-Ashbrook conundrum (which is the failure of many discussions of long term trends because they do not take into account all the other things that will be changing rapidly).  Here the total focus on AI &#8212; which can merely &#8212; well, merely is inadequate for such a huge development &#8212; is taking over human functions by huge computational power and complex algorithms, and doing complex things beyond human capability.  This does not necessarily imply sentient machines, machines with a sense of self, artificial consciousness.  The Turing test is one indication this is something it is hard to even to talk about.  But should it come, however measured it calls in question the validity of human existence.  One problem is that the availability of high band pass to such a device suggests the development of a unitary intelligence.  Boredom, psychosis may eventually lead to suicide and the end of high consciousness on the planet (this is one answer to the Fermi question), leaving aside the possibility of remaining human or cetacean, etc populations.  Before going, such a thing might pave the planet with solar cells to feed it energy.  (Note &#8212; &#8220;I have No Mouth and I Must Scream&#8221; and, for an earlier, still human, evolution, the movie &#8220;Silent Running.&#8221;<br />
At a wild guess, the AI takeover will take place in this century or a bit beyond.  the AC (not air conditioning, artificial consciousness won&#8217;t take much longer.  Those already born will see the end time emerge.</p>
<p>The fictional dystopias may well be a function of intelligent intuition and forecasting.  (Besides, everybody reads Dante&#8217;s Inferno, not his Paradisio).  This may also be a factor in American demoralization, as evidence in the huge abuse of narcotics.<br />
The comment about seat belts is kind of funny, as we still kill huge numbers on the highways and talk about switching from hand held to not cell phones, which the scientists tell us are about as dangerous and may kill by the thousands.<br />
I think some of Musk&#8217;s dreams are ill thought out, but his comments on AI are great.  Zuckerberg is a doink.</p>
</div>
        </div>

    </li><!-- #comment-## -->
            </ul>


        </div>

    </div>

<script type="text/javascript">
var disqus_url = 'http://radioopensource.org/intelligence-by-design/';
var disqus_identifier = '30013 http://radioopensource.org/?p=30013';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'rosmedia';
var disqus_title = "Intelligence By Design";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=30013';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

</div>
</div>
<div class="home-sidebar">

<div class="comments">
<div class="sub-head">Add your voice</div>
<div class="copy">
<div class="jointhediscussion"><a href="#comments">Join the Discussion</a></div>

<div id='recentcomments' class='dsq-widget'><script type='text/javascript' src='http://rosmedia.disqus.com/recent_comments_widget.js?num_items=4&hide_avatars=1&avatar_size=32&excerpt_length=100&hide_mods=1'></script></div>
</div>

</div>

<aside id="search-7" class="widget sidebar-box widget_search"><h3>Search</h3><form role="search" method="get" class="search-form" action="http://radioopensource.org/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s">
	</label>
	<input type="submit" class="search-submit" value="Search">
</form>
</aside><aside id="widget_tptn_pop-3" class="widget sidebar-box widget_widget_tptn_pop"><h3>Popular Posts</h3><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget3"><ul><li><a href="http://radioopensource.org/intelligence-by-design/"     class="tptn_link"><img src="http://radioopensource.org/wp-content/uploads/2017/10/AI-Banner-65x65.jpg" alt="Intelligence By Design" title="Intelligence By Design" style="max-width:65px;max-height:65px;" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://radioopensource.org/intelligence-by-design/"     class="tptn_link"><span class="tptn_title">Intelligence By Design</span></a></span></li><br><li><a href="http://radioopensource.org/college-budgets/"     class="tptn_link"><img src="http://radioopensource.org/wp-content/uploads/2014/05/Screen-Shot-2014-05-19-at-12.57.42-PM-120x120.png" alt="Where Does All That Money Go?" title="Where Does All That Money Go?" style="max-width:65px;max-height:65px;" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://radioopensource.org/college-budgets/"     class="tptn_link"><span class="tptn_title">Where Does All That Money Go?</span></a></span></li><br><li><a href="http://radioopensource.org/american-socrates-life-mind-noam-chomsky/"     class="tptn_link"><img src="http://radioopensource.org/wp-content/uploads/2017/06/Noam-OS-Dimensions-65x65.jpg" alt="American Socrates: The Life and Mind of Noam Chomsky" title="American Socrates: The Life and Mind of Noam Chomsky" style="max-width:65px;max-height:65px;" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://radioopensource.org/american-socrates-life-mind-noam-chomsky/"     class="tptn_link"><span class="tptn_title">American Socrates: The Life and Mind of Noam Chomsky</span></a></span></li><br><li><a href="http://radioopensource.org/hannah-arendt-and-the-banality-of-evil/"     class="tptn_link"><img src="http://radioopensource.org/wp-content/uploads/2007/02/Arendt-120x120.jpg" alt="Hannah Arendt and the Banality of Evil" title="Hannah Arendt and the Banality of Evil" style="max-width:65px;max-height:65px;" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://radioopensource.org/hannah-arendt-and-the-banality-of-evil/"     class="tptn_link"><span class="tptn_title">Hannah Arendt and the Banality of Evil</span></a></span></li><br><li><a href="http://radioopensource.org/welcome-neoliberal-world/"     class="tptn_link"><img src="http://radioopensource.org/wp-content/uploads/2017/03/Neolib-Illo-for-OS-Web-65x65.jpg" alt="Welcome to Our Neoliberal World" title="Welcome to Our Neoliberal World" style="max-width:65px;max-height:65px;" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://radioopensource.org/welcome-neoliberal-world/"     class="tptn_link"><span class="tptn_title">Welcome to Our Neoliberal World</span></a></span></li><br><li><a href="http://radioopensource.org/thelonious-monk-100/"     class="tptn_link"><img src="http://radioopensource.org/wp-content/uploads/2017/10/lonelymonk-65x65.png" alt="Thelonious Monk at 100" title="Thelonious Monk at 100" style="max-width:65px;max-height:65px;" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://radioopensource.org/thelonious-monk-100/"     class="tptn_link"><span class="tptn_title">Thelonious Monk at 100</span></a></span></li><br><li><a href="http://radioopensource.org/google-earthing-the-north-korean-military/"     class="tptn_link"><img src="http://radioopensource.org/wp-content/uploads/2014/10/placeholder1-120x120.jpg" alt="Google-Earthing the North Korean Military" title="Google-Earthing the North Korean Military" style="max-width:65px;max-height:65px;" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://radioopensource.org/google-earthing-the-north-korean-military/"     class="tptn_link"><span class="tptn_title">Google-Earthing the North Korean Military</span></a></span></li><br><li><a href="http://radioopensource.org/unnatural-disaster/"     class="tptn_link"><img src="http://radioopensource.org/wp-content/uploads/2017/09/Climate-Change-Banner-Brighter-65x65.jpg" alt="Unnatural Disaster" title="Unnatural Disaster" style="max-width:65px;max-height:65px;" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://radioopensource.org/unnatural-disaster/"     class="tptn_link"><span class="tptn_title">Unnatural Disaster</span></a></span></li><br><li><a href="http://radioopensource.org/playing-horn-at-st-bernard-abbey/"     class="tptn_link"><img src="http://radioopensource.org/wp-content/uploads/2014/10/placeholder-120x120.jpg" alt="Playing Horn at St. Bernard Abbey" title="Playing Horn at St. Bernard Abbey" style="max-width:65px;max-height:65px;" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://radioopensource.org/playing-horn-at-st-bernard-abbey/"     class="tptn_link"><span class="tptn_title">Playing Horn at St. Bernard Abbey</span></a></span></li><br><li><a href="http://radioopensource.org/the-five-nsa-programs-you-should-know-about/"     class="tptn_link"><img src="http://radioopensource.org/wp-content/uploads/2014/07/1-120x120.jpeg" alt="The Five NSA Programs You Should Know About" title="The Five NSA Programs You Should Know About" style="max-width:65px;max-height:65px;" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://radioopensource.org/the-five-nsa-programs-you-should-know-about/"     class="tptn_link"><span class="tptn_title">The Five NSA Programs You Should Know About</span></a></span></li><br></ul><div class="tptn_clear"></div></div></aside><aside id="wp_related_posts_widget" class="widget sidebar-box widget_wp_related_posts">
<div class="wp_rp_wrap  wp_rp_plain" id="wp_rp_first"><div class="wp_rp_content"><h3>Related Content</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-29267" data-post-type="none" ><a href="http://radioopensource.org/the-russian-riddle/" class="wp_rp_thumbnail"><img src="http://radioopensource.org/wp-content/uploads/2017/03/Trump-Putin-Mirror-OS-120x120.jpg" alt="The Russian Riddle" width="120" height="120" /></a><small class="wp_rp_publish_date">March 30, 2017</small> <a href="http://radioopensource.org/the-russian-riddle/" class="wp_rp_title">The Russian Riddle</a></li><li data-position="1" data-poid="in-19316" data-post-type="none" ><a href="http://radioopensource.org/infinite-jest-david-foster-wallace/" class="wp_rp_thumbnail"><img src="http://radioopensource.org/wp-content/uploads/2014/01/DFW-120x120.jpg" alt="David Foster Wallace&#8217;s Infinite Boston" width="120" height="120" /></a><small class="wp_rp_publish_date">January 22, 2014</small> <a href="http://radioopensource.org/infinite-jest-david-foster-wallace/" class="wp_rp_title">David Foster Wallace&#8217;s Infinite Boston</a></li><li data-position="2" data-poid="in-27941" data-post-type="none" ><a href="http://radioopensource.org/ferrante-fever/" class="wp_rp_thumbnail"><img src="http://radioopensource.org/wp-content/uploads/2016/05/swimsuitpic-120x120.jpg" alt="Ferrante Fever" width="120" height="120" /></a><small class="wp_rp_publish_date">May 24, 2016</small> <a href="http://radioopensource.org/ferrante-fever/" class="wp_rp_title">Ferrante Fever</a></li><li data-position="3" data-poid="in-27299" data-post-type="none" ><a href="http://radioopensource.org/thinking-after-paris/" class="wp_rp_thumbnail"><img src="http://radioopensource.org/wp-content/uploads/2015/11/22427167233_624642d160_o-120x120.jpg" alt="What To Do After Paris?" width="120" height="120" /></a><small class="wp_rp_publish_date">November 18, 2015</small> <a href="http://radioopensource.org/thinking-after-paris/" class="wp_rp_title">What To Do After Paris?</a></li><li data-position="4" data-poid="in-14548" data-post-type="none" ><a href="http://radioopensource.org/adil-omar-paki-rambo-dropping-beats-in-islamabad/" class="wp_rp_thumbnail"><img src="http://radioopensource.org/wp-content/uploads/2011/08/adilomar-120x120.jpg" alt="Adil Omar: &#8220;Paki Rambo,&#8221; dropping beats in Islamabad" width="120" height="120" /></a><small class="wp_rp_publish_date">August 18, 2011</small> <a href="http://radioopensource.org/adil-omar-paki-rambo-dropping-beats-in-islamabad/" class="wp_rp_title">Adil Omar: &#8220;Paki Rambo,&#8221; dropping beats in Islamabad</a></li><li data-position="5" data-poid="in-24274" data-post-type="none" ><a href="http://radioopensource.org/the-question-of-capitalism/" class="wp_rp_thumbnail"><img src="http://radioopensource.org/wp-content/uploads/2014/10/Stockexchange-120x120.jpg" alt="Is Capitalism Working?" width="120" height="120" /></a><small class="wp_rp_publish_date">October 16, 2014</small> <a href="http://radioopensource.org/the-question-of-capitalism/" class="wp_rp_title">Is Capitalism Working?</a></li><li data-position="6" data-poid="in-25974" data-post-type="none" ><a href="http://radioopensource.org/the-meaning-of-money/" class="wp_rp_thumbnail"><img src="http://radioopensource.org/wp-content/uploads/2015/03/o-MICHAEL-LEWIS-facebook-120x120.jpg" alt="The Meaning of Money" width="120" height="120" /></a><small class="wp_rp_publish_date">March 24, 2015</small> <a href="http://radioopensource.org/the-meaning-of-money/" class="wp_rp_title">The Meaning of Money</a></li></ul></div></div>
</aside>

<div class="sub-links" style="clear:both;">
<div class="subscribe"><a href="https://tinyletter.com/osletter" target="_blank">Subscribe</a></div>
<div class="emailus"><a href="mailto:info@radioopensource.org" target="_blank">Email Us</a></div>
<div class="donate"><a onclick="myFunction()">Donate</a></div>
<div class="clear"></div>
</div>


</div>
	

<div style="display:none;">
<div id="record">
<iframe src="https://www.speakpipe.com/widget/inline/1tqnqhtjl6jr6wxzspxzomyj7fnacm1r" width="100%" height="180px" frameborder="0"></iframe></p>
</div></div>	
	<div class="clear"></div>

	<footer class="entry-meta">
		
		


		


	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="wrap">
			<div class="footer-boxes">
			
				<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-24394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24394"><a href="http://itunes.apple.com/us/podcast/radio-open-source-christopher/id73330619?mt=2">Listen</a></li>
<li id="menu-item-24392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24392"><a href="http://radioopensource.org/category/shows/">Shows</a></li>
<li id="menu-item-24391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24391"><a href="http://radioopensource.org/category/series/">Series</a></li>
<li id="menu-item-24393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24393"><a href="http://radioopensource.org/about/">About</a></li>
<li id="menu-item-24400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24400"><a href="https://twitter.com/radioopensource">Twitter</a></li>
<li id="menu-item-24401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24401"><a href="https://www.facebook.com/RadioOpenSource">Facebook</a></li>
<li id="menu-item-24402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24402"><a href="http://radioopensource.org/feed">Feed</a></li>
</ul></div>				
			</div>
			<div class="site-info">
				&copy; 2017 Radio Open Source | licensed for distribution under <a href="http://creativecommons.org/licenses/by-nc/3.0/">Creative Commons</a> | <a href="http://opusdesign.us" target="_blank">Design by Opus Design</a> | <a href="http://www.deyodesigns.com" target="_blank">Development by Deyo Designs</a>
			</div>
			<br class="clear">
		</div>
	</footer><!-- #colophon -->
</div><!-- #page -->

<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=180904895310139";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'rosmedia';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <link rel='stylesheet' id='mediaelement-css'  href='http://radioopensource.org/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://radioopensource.org/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.7.6' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var qpprFrontData = {"linkData":{"http:\/\/radioopensource.org\/subscribe\/":[0,0,""]},"siteURL":"http:\/\/radioopensource.org","siteURLq":"http:\/\/radioopensource.org"};
/* ]]> */
</script>
<script type='text/javascript' src='http://radioopensource.org/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.1.8'></script>
<script type='text/javascript' src='http://radioopensource.org/wp-content/themes/radioopensource-2014/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='http://radioopensource.org/wp-content/themes/radioopensource-2014/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://radioopensource.org/wp-includes/js/comment-reply.min.js?ver=4.7.6'></script>
<script type='text/javascript' src='https://checkout.stripe.com/checkout.js'></script>
<script type='text/javascript' src='http://radioopensource.org/wp-content/plugins/wp-simple-pay-pro-for-stripe/assets/js/vendor/accounting.min.js?ver=2.4.6'></script>
<script type='text/javascript' src='http://radioopensource.org/wp-content/plugins/wp-simple-pay-pro-for-stripe/assets/js/vendor/parsley.min.js?ver=2.4.6'></script>
<script type='text/javascript' src='http://radioopensource.org/wp-content/plugins/wp-simple-pay-pro-for-stripe/assets/js/vendor/moment.min.js?ver=2.4.6'></script>
<script type='text/javascript' src='http://radioopensource.org/wp-content/plugins/wp-simple-pay-pro-for-stripe/assets/js/vendor/pikaday.min.js?ver=2.4.6'></script>
<script type='text/javascript' src='http://radioopensource.org/wp-content/plugins/wp-simple-pay-pro-for-stripe/assets/js/vendor/pikaday.jquery.js?ver=2.4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var simplePayFrontendGlobals = {"ajaxurl":"http:\/\/radioopensource.org\/wp-admin\/admin-ajax.php","nonce":"7a9533a286","paymentSubmittingButtonLabel":"Please wait...","couponAmountOffText":"off","zeroAmountCheckoutButtonLabel":"Start Now","zeroDecimalCurrencies":["BIF","CLP","DJF","GNF","JPY","KMF","KRW","MGA","PYG","RWF","VND","VUV","XAF","XOF","XPF"],"scriptDebug":"false"};
var simplePayFormSettings = null;
/* ]]> */
</script>
<script type='text/javascript' src='http://radioopensource.org/wp-content/plugins/wp-simple-pay-pro-for-stripe/assets/js/pro-public.min.js?ver=2.4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var simplePaySubscriptionsFrontendGlobals = {"intervalEveryText":"every","trialCheckoutButtonLabel":"Start Free Trial"};
/* ]]> */
</script>
<script type='text/javascript' src='http://radioopensource.org/wp-content/plugins/wp-simple-pay-pro-for-stripe-subscriptions-add-on/assets/js/sub-public.min.js?ver=1.3.3'></script>
<script type='text/javascript' src='http://radioopensource.org/wp-includes/js/wp-embed.min.js?ver=4.7.6'></script>
<script type='text/javascript' src='http://radioopensource.org/wp-content/plugins/powerpress/player.min.js?ver=4.7.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"en-US","strings":{"Close":"Close","Fullscreen":"Fullscreen","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Download File":"Download File","Download Video":"Download Video","Play":"Play","Pause":"Pause","Captions\/Subtitles":"Captions\/Subtitles","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Skip back %1 seconds","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Volume Slider","Mute Toggle":"Mute Toggle","Unmute":"Unmute","Mute":"Mute","Use Up\/Down Arrow keys to increase or decrease volume.":"Use Up\/Down Arrow keys to increase or decrease volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
var mejsL10n = {"language":"en-US","strings":{"Close":"Close","Fullscreen":"Fullscreen","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Download File":"Download File","Download Video":"Download Video","Play":"Play","Pause":"Pause","Captions\/Subtitles":"Captions\/Subtitles","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Skip back %1 seconds","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Volume Slider","Mute Toggle":"Mute Toggle","Unmute":"Unmute","Mute":"Mute","Use Up\/Down Arrow keys to increase or decrease volume.":"Use Up\/Down Arrow keys to increase or decrease volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://radioopensource.org/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://radioopensource.org/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.7.6'></script>

<!--     ===== START Dreamgrow Scroll Triggered Box 2.3 =====   -->

<div class="dgd_overlay"></div>

<!--     ===== END OF Dreamgrow Scroll Triggered Box 2.3 =====   -->


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50498012-3', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>

</body>
</html>