<!DOCTYPE html>
<html lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>The Future of Food - Open Source with Christopher Lydon</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://radioopensource.org/xmlrpc.php">
<link href="//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css" rel="stylesheet">
<!-- <script src="//code.jquery.com/jquery-1.10.2.min.js"></script>
<script src="http://radioopensource.org/wp-content/themes/radioopensource-2014/main.js"></script> -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-77201069-1', 'auto');
  ga('send', 'pageview');

</script>


<link href='http://fonts.googleapis.com/css?family=Bitter:400,700,400italic|Open+Sans:400,600,700|Oswald:400' rel='stylesheet' type='text/css'>

<!-- This site is optimized with the Yoast SEO plugin v4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://radioopensource.org/the-future-of-food/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The Future of Food - Open Source with Christopher Lydon" />
<meta property="og:description" content="It&#8217;s Thanksgiving season again, and the double shadow on our great American food holiday is feast and famine, both. A bounteous industrial food system is wasting the land and leaving a billion of us humans ..." />
<meta property="og:url" content="http://radioopensource.org/the-future-of-food/" />
<meta property="og:site_name" content="Open Source with Christopher Lydon" />
<meta property="article:section" content="Podcast" />
<meta property="article:published_time" content="2017-11-16T21:09:57-05:00" />
<meta property="article:modified_time" content="2017-11-17T00:11:55-05:00" />
<meta property="og:updated_time" content="2017-11-17T00:11:55-05:00" />
<meta property="og:image" content="http://radioopensource.org/wp-content/uploads/2017/11/Food-Computer-ROS-Banner-2.jpg" />
<meta property="og:image:width" content="3500" />
<meta property="og:image:height" content="1964" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="It&#8217;s Thanksgiving season again, and the double shadow on our great American food holiday is feast and famine, both. A bounteous industrial food system is wasting the land and leaving a billion of us humans ... " />
<meta name="twitter:title" content="The Future of Food - Open Source with Christopher Lydon" />
<meta name="twitter:image" content="http://radioopensource.org/wp-content/uploads/2017/11/Food-Computer-ROS-Banner-2.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//checkout.stripe.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Open Source with Christopher Lydon &raquo; Feed" href="http://radioopensource.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Open Source with Christopher Lydon &raquo; Comments Feed" href="http://radioopensource.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Open Source with Christopher Lydon &raquo; The Future of Food Comments Feed" href="http://radioopensource.org/the-future-of-food/feed/" />
<meta property="fb:admins" content="571027963"/><meta property="og:title" content="The Future of Food"/><meta property="og:type" content="article"/><meta property="og:url" content="http://radioopensource.org/the-future-of-food/"/><meta property="og:site_name" content="Radio Open Source"/><meta property="og:image" content="http://radioopensource.org/wp-content/uploads/2017/11/Food-Computer-ROS-Banner-2.jpg"/>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/radioopensource.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='popup-maker-site-css'  href='http://radioopensource.org/wp-content/plugins/popup-maker/assets/css/site.min.css?ver=1.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='dgd-scrollbox-plugin-core-css'  href='http://radioopensource.org/wp-content/plugins/dreamgrow-scroll-triggered-box/css/style.css?ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='tptn-style-left-thumbs-css'  href='http://radioopensource.org/wp-content/plugins/top-10/css/default-style.css?ver=4.7.7' type='text/css' media='all' />
<style id='tptn-style-left-thumbs-inline-css' type='text/css'>

img.tptn_thumb {
  width: 65px !important;
  height: 65px !important;
}
                

			.tptn_posts_widget3 img.tptn_thumb {
				width: 65px !important;
				height: 65px !important;
			}
			
</style>
<link rel='stylesheet' id='radioopensource-style-css'  href='http://radioopensource.org/wp-content/themes/radioopensource-2014/style.css?ver=4.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='stripe-checkout-button-css'  href='https://checkout.stripe.com/v3/checkout/button.css?ver=2.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='stripe-checkout-pro-pikaday-css'  href='http://radioopensource.org/wp-content/plugins/wp-simple-pay-pro-for-stripe/assets/css/vendor/pikaday.min.css?ver=2.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='stripe-checkout-pro-public-lite-css'  href='http://radioopensource.org/wp-content/plugins/wp-simple-pay-pro-for-stripe/assets/css/shared-public-main.min.css?ver=2.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='stripe-checkout-pro-public-css'  href='http://radioopensource.org/wp-content/plugins/wp-simple-pay-pro-for-stripe/assets/css/pro-public.min.css?ver=2.4.6' type='text/css' media='all' />
<script type='text/javascript' src='http://radioopensource.org/wp-content/plugins/wp-d3/js/d3.v35.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://radioopensource.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://radioopensource.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var $DGD = {"ajaxurl":"\/wp-admin\/admin-ajax.php","nonce":"50a8d64a80","debug":"","permalink":"http:\/\/radioopensource.org\/the-future-of-food\/","title":"The Future of Food","thumbnail":"http:\/\/radioopensource.org\/wp-content\/uploads\/2017\/11\/Food-Computer-ROS-Banner-2.jpg","scripthost":"\/wp-content\/plugins\/dreamgrow-scroll-triggered-box\/","scrollboxes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='http://radioopensource.org/wp-content/plugins/dreamgrow-scroll-triggered-box/js/script.js?ver=2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"http:\/\/radioopensource.org\/wp-admin\/admin-ajax.php","top_ten_nonce":"624b80817f","top_ten_id":"30099","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"737123410"};
/* ]]> */
</script>
<script type='text/javascript' src='http://radioopensource.org/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.7.7'></script>
<link rel='https://api.w.org/' href='http://radioopensource.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://radioopensource.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://radioopensource.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.7" />
<link rel='shortlink' href='http://radioopensource.org/?p=30099' />
<link rel="alternate" type="application/json+oembed" href="http://radioopensource.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fradioopensource.org%2Fthe-future-of-food%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://radioopensource.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fradioopensource.org%2Fthe-future-of-food%2F&#038;format=xml" />
<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "http://radioopensource.org/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.4';
	window._wp_rp_post_id = '30099';
	window._wp_rp_num_rel_posts = '7';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'The+Future+of+Food';
	window._wp_rp_post_tags = ['podcast', 'this+week', 'kansa', 'basil', 'climat', 'agricultur', 'farm', 'food', 'holidai', 'media', 'tech', 'american', 'desertif', 'harper', 'digit', 'green', 'comput'];
	window._wp_rp_promoted_content = true;
</script>
<style type="text/css">
.related_post_title {
}
ul.related_post {
}
ul.related_post li {
}
ul.related_post li a {
}
ul.related_post li img {
}</style>
	<style id="pum-styles" type="text/css" media="all">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</style>
<style>
@media screen and (max-width: 900px) {
.desky, a.play.desky, a.queue.desky {display:none;}
}
.play-button {background:url('http://radioopensource.org/wp-content/themes/radioopensource-2014/images/listen-button.png') no-repeat top left;width:117px;height:43px;border-radius:0px;border:none;box-shadow:none;display:block;font-size:0px;text-align:center;margin:0px auto;}
.play-button:hover {background:url('http://radioopensource.org/wp-content/themes/radioopensource-2014/images/listen-button-hover.png') no-repeat top left;width:117px;height:43px;border-radius:0px;border:none;box-shadow:none;}

.power-hold {position:absolute;width:57%;bottom:10px;margin:0px 2% 0 2.75%;color:#fff;background:none !important;}
.power-hold a {color:#fff;}
.power-hold .play {margin:1% auto 2% auto;width:30%;text-align:center;padding:2% 0;background:url('http://radioopensource.org/wp-content/themes/radioopensource-2014/images/listen-back.png') repeat 0 0;}
.mobile-audio {margin:1% auto 2% auto;width:100%;text-align:center;padding:2% 0;background:url('http://radioopensource.org/wp-content/themes/radioopensource-2014/images/listen-back.png') repeat 0 0;color:#fff !important;font-size:12px !important;}

.share a.play, .share a.queue, .share a.all {font-size:12px !important;font-weight:normal !important;}

@media screen and (min-width: 500px) {

body.category .words .in {width:auto !important;margin-right:0 !important;float:none !important;max-height:auto !important;height:auto !important;max-width:auto !important;text-align:center;background-color:none !important}
body.category .words .in img {width:44% !important;max-height:250px !important;height:auto !important;float:left !important;margin-right:2% !important;}
body.category .words .copy {width:53% !important;padding-top:2% !important;}
body.category .words .date {padding-top:0% !important;}
body.category .words {height:auto !important;}
body.category-shows .words .copy {width:47% !important}

.show-left .related {height:auto !important;}
.show-left .related .rel-image {width:auto !important;height:auto !important;padding-right:0px !important;min-height:100% !important;max-width:330px !important;overflow:hidden !important;}

}
li#menu-item-25530.menu-item.menu-item-type-custom.menu-item-object-custom.menu-item-25530 {background-color:#cc0000;border:1px solid #fff;}
li#menu-item-25530.menu-item.menu-item-type-custom.menu-item-object-custom.menu-item-25530 a {color:#fff;}
li#menu-item-25530.menu-item.menu-item-type-custom.menu-item-object-custom.menu-item-25530:hover {background-color:#fff;border:1px solid #cc0000;}
li#menu-item-25530.menu-item.menu-item-type-custom.menu-item-object-custom.menu-item-25530 a:hover {color:#cc0000;}
.thisweek h2, .thisweek h2 a {font-size:28px;}

</style>
</head>
 
<body class="post-template-default single single-post postid-30099 single-format-standard group-blog">

<!-- SCM Music Player http://scmplayer.net -->
<script type="text/javascript" src="http://radioopensource.org/player/script.js" 
data-config="{'skin':'skins/black/skin.css','volume':76,'autoplay':false,'shuffle':false,'repeat':1,'placement':'bottom','showplaylist':false,'playlist':[]}" ></script>
<!-- SCM Music Player script end -->

<div class="topper">
<div style="max-width:1175px;margin:0px auto;">
<div class="icons" style="max-width:600px;">
<div class="wbur"><a href="http://wbur.org" target="_blank">WBUR</a></div>
<div class="itunes"><a href="https://itunes.apple.com/us/podcast/radio-open-source-christopher/id73330619" target="_blank">iTunes</a></div>
<div class="rss-head"><a href="/feed">RSS</a></div>
</div>
<div class="top-search">
<form role="search" method="get" class="search-form" action="/" style="border-bottom:1px solid #666;width:50%;float:right;">
<input type="search" class="search-field" placeholder="SEARCH" value="" name="s" style="border:none;font-size:14px;color:#fff;float:left;width:80%;font-family: 'Open Sans';">
<input type="image" id="searchsubmit" alt="Search" style="width:14px;height:14px;max-width:14px;float:none;" src="http://radioopensource.org/wp-content/uploads/2015/09/searchicon.png" />
</form>
</div>
</div>
</div>
<div id="page" class="hfeed site">
        <header id="masthead" class="site-header" role="banner">
        <div class="wrap">
            <a href="/"><img src="http://radioopensource.org/wp-content/uploads/2014/10/radioopensource.png" alt=""></a>
            <div class="site-branding">
                <h1 class="site-title"><a href="http://radioopensource.org/" rel="home">Open Source with Christopher Lydon</a></h1>
            </div>

<nav id="site-navigation" class="main-navigation" role="navigation">
                <div class="menu-new-main-container"><ul id="menu-new-main" class="menu"><li id="menu-item-23673" class="subscribebutton menu-item menu-item-type-custom menu-item-object-custom menu-item-23673"><a target="_blank" href="http://itunes.apple.com/us/podcast/radio-open-source-christopher/id73330619?mt=2">Listen</a></li>
<li id="menu-item-23674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23674"><a href="http://radioopensource.org/category/shows/">Shows</a></li>
<li id="menu-item-19212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19212"><a href="http://radioopensource.org/about/">About</a></li>
<li id="menu-item-25530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25530"><a onclick="myFunction()">Donate</a></li>
</ul></div>

<script>
function myFunction() {
    window.open("http://radioopensource.org/support-radio-open-source", "_blank", "toolbar=yes, scrollbars=yes, resizable=yes");
}
</script>

            </nav><!-- #site-navigation -->

           
        </div>
 
    </header><!-- #masthead -->
 
    <div id="content" class="site-content">

		
			
<div class="thisweek-shows">
<div class="large-image">
										<div class="power-hold"><div class="play">
					<a href="#" class="play-button" onclick="SCM.play({title:'The Future of Food',url:'http://ia601504.us.archive.org/21/items/171116OSPODCASTFutureFood/171116-OS-PODCAST-FutureFood.mp3'});">Listen</a> 
					</div></div>
					<div class="mobile-audio">
					 <div class="powerpress_player" id="powerpress_player_2901"><audio class="wp-audio-shortcode" id="audio-30099-2" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="http://media.blubrry.com/radioopensource/p/www.podtrac.com/pts/redirect.mp3/ia601504.us.archive.org/21/items/171116OSPODCASTFutureFood/171116-OS-PODCAST-FutureFood.mp3?_=2" /><a href="http://media.blubrry.com/radioopensource/p/www.podtrac.com/pts/redirect.mp3/ia601504.us.archive.org/21/items/171116OSPODCASTFutureFood/171116-OS-PODCAST-FutureFood.mp3">http://media.blubrry.com/radioopensource/p/www.podtrac.com/pts/redirect.mp3/ia601504.us.archive.org/21/items/171116OSPODCASTFutureFood/171116-OS-PODCAST-FutureFood.mp3</a></audio></div><p class="powerpress_links powerpress_links_mp3">Podcast: <a href="http://media.blubrry.com/radioopensource/p/www.podtrac.com/pts/redirect.mp3/ia601504.us.archive.org/21/items/171116OSPODCASTFutureFood/171116-OS-PODCAST-FutureFood.mp3" class="powerpress_link_pinw" target="_blank" title="Play in new window" onclick="return powerpress_pinw('http://radioopensource.org/?powerpress_pinw=30099-podcast');" rel="nofollow">Play in new window</a> | <a href="http://media.blubrry.com/radioopensource/p/www.podtrac.com/pts/redirect.mp3/ia601504.us.archive.org/21/items/171116OSPODCASTFutureFood/171116-OS-PODCAST-FutureFood.mp3" class="powerpress_link_d" title="Download" rel="nofollow" download="171116-OS-PODCAST-FutureFood.mp3">Download</a> (Duration: 52:24 &#8212; 31.8MB) | <a href="#" class="powerpress_link_e" title="Embed" onclick="return powerpress_show_embed('30099-podcast');" rel="nofollow">Embed</a></p><p class="powerpress_embed_box" id="powerpress_embed_30099-podcast" style="display: none;"><input id="powerpress_embed_30099-podcast_t" type="text" value="&lt;iframe width=&quot;320&quot; height=&quot;30&quot; src=&quot;http://radioopensource.org/?powerpress_embed=30099-podcast&amp;amp;powerpress_player=mediaelement-audio&quot; frameborder=&quot;0&quot; scrolling=&quot;no&quot;&gt;&lt;/iframe&gt;" onclick="javascript: this.select();" onfocus="javascript: this.select();" style="width: 70%;" readOnly></p>					</div>
									<img src="http://radioopensource.org/wp-content/themes/radioopensource-2014/images/thisweek-arrow.png" class="hold">
<div style="background:url('http://radioopensource.org/wp-content/uploads/2017/11/Food-Computer-ROS-Banner-2.jpg') no-repeat;background-size:cover;" class="thisweekshowslg"></div>
</div>
<div class="right">
<div class="top"><b>November 16, 2017</b></div>
<h1>Gastronomy in the 21st Century</h1>
<div class="share"> 
<!-- <div class="tw-radio"><a href="#record" class="fancybox">Radio</a></div> -->
<!-- <div class="tw-twitter"><a href="http://www.twitter.com/share?url=http://radioopensource.org/the-future-of-food/">Tweet</a></div> -->
<!-- <div class="tw-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http://radioopensource.org/the-future-of-food/">Facebook</a></div> -->
<!-- <div class="tw-reddit"><a href="http://reddit.com/submit?url=http://radioopensource.org/the-future-of-food/&title=The Future of Food" target="_blank">Reddit</a></div> -->
<!-- <div class="tw-mail"><a href="mailto:info@radioopensource.org" target="_blank">Email</a></div> -->
<a class="play desky" href="http://www.podtrac.com/pts/redirect.mp3/http://ia601504.us.archive.org/21/items/171116OSPODCASTFutureFood/171116-OS-PODCAST-FutureFood.mp3"><span class="icon-play"></span>Download</a> 
<a class="queue desky" onclick="SCM.queue({title:'The Future of Food',url:'http://ia601504.us.archive.org/21/items/171116OSPODCASTFutureFood/171116-OS-PODCAST-FutureFood.mp3'});"><span class="icon-queue"></span>Queue</a>
<a class="all" href="http://radioopensource.org/the-future-of-food/#comments"><span class="icon-comment"></span>Comment</a>
<a class="all" onClick="window.open('http://www.twitter.com/share?url=http://radioopensource.org/the-future-of-food/','sharer','toolbar=0,status=0,width=548,height=325');" href="javascript:void(0)"><span class="icon-twitter"></span>Tweet</a>
<a class="all" onClick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://radioopensource.org/the-future-of-food/','sharer','toolbar=0,status=0,width=548,height=325');" href="javascript:void(0)"><span class="icon-facebook"></span>Share</a>
<div style="clear:both;height:1px;"></div>
</div>
</div>
</div>

<div class="show-left">

<div class="left">
<h2>The Future of Food</h2>

<p><span style="font-weight: 400;">It&#8217;s Thanksgiving season again, and the double shadow on our great American food holiday is feast </span><i><span style="font-weight: 400;">and</span></i><span style="font-weight: 400;"> famine, </span><i><span style="font-weight: 400;">both</span></i><span style="font-weight: 400;">. A bounteous industrial food system is wasting the land and leaving a billion of us humans hungry, and another billion </span><i><span style="font-weight: 400;">both </span></i><span style="font-weight: 400;">overfed</span><i><span style="font-weight: 400;"> </span></i><i><span style="font-weight: 400;">and</span></i><span style="font-weight: 400;"> undernourished.  As climate change kicks in, the food agenda’s changing too. Farm-to-table greens, slow food, local food don’t sound like answers anymore to the vast scale of modern food’s maldistribution; not to mention the depletion of farm soil, the desertification of the land, and the deluge of run-off pollution.</span></p><p>In our search for solutions, we began looking around our own digital backyard. Over at the Media Lab, the <span style="font-weight: 400;">Open Agriculture Initiative (OpenAg) has begun growing basil in &#8220;personal food computers.&#8221; Their big picture mission is building new tech tools to be used by a billion new farmers.</span></p><p><img class="wp-image-30101 aligncenter" src="http://radioopensource.org/wp-content/uploads/2017/11/homeimg-1-300x154.jpg" alt="" width="725" height="372" srcset="http://radioopensource.org/wp-content/uploads/2017/11/homeimg-1-300x154.jpg 300w, http://radioopensource.org/wp-content/uploads/2017/11/homeimg-1-768x394.jpg 768w, http://radioopensource.org/wp-content/uploads/2017/11/homeimg-1-1024x526.jpg 1024w, http://radioopensource.org/wp-content/uploads/2017/11/homeimg-1-60x31.jpg 60w" sizes="(max-width: 725px) 100vw, 725px" /></p><p>Our guest <strong>Caleb Harper </strong>presides over the OpenAg project. The child of a farming family in Kansas, Harper now sees &#8220;open source&#8221; tech as the solution to the crisis in modern food production. He&#8217;s joined at our table by <strong>Dr. </strong><strong>Walter Willett</strong><span style="font-weight: 400;">, the most cited nutritionist in the world, who&#8217;s waged a 30-year war on <a href="https://www.scientificamerican.com/article/the-scientific-case-for-banning-trans-fats/">trans fats</a>.</span></p><p>For<strong> Raj Patel,</strong> co-author of the new book<em> <a href="https://www.amazon.com/History-World-Seven-Cheap-Things/dp/0520293134"><span id="productTitle" class="a-size-large">A History of the World in Seven Cheap Things</span></a></em>, tech solutions are only effective when we examine the broader economic system embedded in our meals. To understand the big picture challenge, he says, all we have to do is consider the <a href="https://www.thenation.com/article/a-chicken-nugget-theory-of-capitalism/">Chicken McNugget</a>.</p><p><span style="font-weight: 400;"><strong>Julie Guthman</strong> writes and teaches the whole food story, farm-to-table, past to present, at the University of California. Now in residence at Harvard&#8217;s Radcliffe Institute, she studies modern strawberry farming as one the new frontiers for food justice and activism. </span></p><p><a href="http://radioopensource.org/wp-content/uploads/2017/11/jacques.jpg" data-id="30109"><img class="aligncenter wp-image-30109" src="http://radioopensource.org/wp-content/uploads/2017/11/jacques.jpg" alt="" width="555" height="374" srcset="http://radioopensource.org/wp-content/uploads/2017/11/jacques.jpg 920w, http://radioopensource.org/wp-content/uploads/2017/11/jacques-300x202.jpg 300w, http://radioopensource.org/wp-content/uploads/2017/11/jacques-768x517.jpg 768w, http://radioopensource.org/wp-content/uploads/2017/11/jacques-60x40.jpg 60w" sizes="(max-width: 555px) 100vw, 555px" /></a></p><p>Legendary French chef <strong>Jacques Pépin</strong>—who&#8217;s cooked for Charles de Gaulle and Jackie Kennedy, among others—offers us his own Proustian memories of past holiday meals, as well as a taste of what&#8217;s to come.</p><p>&nbsp;</p>
</div>








<div class="extra-left">
<div class="left-title">Guest List</div>
<div class="guest" id="one">
<span>Caleb Harper</span><br>
director of the Open Agriculture (<wbr />OpenAG) initiative at the MIT Media Lab</div>
<div class="guest">
<span>Dr. Walter Willett</a></span><br>
professor of Epidemiology and Nutrition at Harvard T.H.<wbr /> Chan School of Public Health</div>
<div class="guest">
<span>Raj Patel</a></span><br>
research professor in the <a href="https://www.utexas.edu/lbj/">Lyndon B Johnson School of Public Affairs</a> at the University of Texas, Austin</div>
<div class="guest">
<span>Julie Guthman</a></span><br>
professor of Social Sciences at the University of California, Santa Cruz and fellow at the Radcliffe Institute for Advanced Study at Harvard University</div>
<div class="guest">
<span>Jacques Pépin</span><br>
French restauranteur-chef, television personality, and author of A Grandfather's Lessons: In the Kitchen with Shorey
<h2 class="a-size-medium s-inline s-access-title a-text-normal" data-attribute="A Grandfather's Lessons: In the Kitchen with Shorey" data-max-rows="0"></h2>
&nbsp;</div>






</div>




<h4>Related Content</h4>
<div class="related">
<div class="rel-image">
<a href="http://radioopensource.org/billie-holiday-at-100/" title="Billie Holiday at 100"><img width="640" height="411" src="http://radioopensource.org/wp-content/uploads/2015/07/BH-for-OS-1024x658.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://radioopensource.org/wp-content/uploads/2015/07/BH-for-OS-1024x658.jpg 1024w, http://radioopensource.org/wp-content/uploads/2015/07/BH-for-OS-300x193.jpg 300w, http://radioopensource.org/wp-content/uploads/2015/07/BH-for-OS-60x39.jpg 60w, http://radioopensource.org/wp-content/uploads/2015/07/BH-for-OS.jpg 1200w" sizes="(max-width: 640px) 100vw, 640px" /></a></div>
<div class="copy">
<h4><a href="http://radioopensource.org/billie-holiday-at-100/" title="Billie Holiday at 100">Billie Holiday at 100</a></h4>
<div class="excerpt">
The astonishment about Billie Holiday in her 100th birthday summer is how differently we hear her. Back in the day — in her music, in her autobiography — Lady Day...
</div></div>
</div>

<div class="related">
<div class="rel-image">
<a href="http://radioopensource.org/farida-ayaris-short-form-on-the-spring-what-revolution/" title="Farida Ayari&#8217;s Short Form on &#8220;the Spring&#8221; : &#8220;What Revolution?&#8221;"><img width="300" height="266" src="http://radioopensource.org/wp-content/uploads/2012/11/farida-by-sophia-300.jpg" class="attachment-large size-large wp-post-image" alt="" /></a></div>
<div class="copy">
<h4><a href="http://radioopensource.org/farida-ayaris-short-form-on-the-spring-what-revolution/" title="Farida Ayari&#8217;s Short Form on &#8220;the Spring&#8221; : &#8220;What Revolution?&#8221;">Farida Ayari&#8217;s Short Form on &#8220;the Spring&#8221; : &#8220;What Revolution?&#8221;</a></h4>
<div class="excerpt">
Click to listen to Chris&#8217; conversation with Farida Ayari (41 min, 28 meg)

Farida Ayari, journalist. Photo by Sophia Baraket
TUNIS     (the North African capital formerly known as...
</div></div>
</div>
<!-- Similar Posts took 20.371 ms -->

<div class="left">

				<br>
		<a id="comments"></a>
		
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://radioopensource.org/the-future-of-food/';
var disqus_identifier = '30099 http://radioopensource.org/?p=30099';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'rosmedia';
var disqus_title = "The Future of Food";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=30099';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

</div>
</div>
<div class="home-sidebar">

<div class="comments">
<div class="sub-head">Add your voice</div>
<div class="copy">
<div class="jointhediscussion"><a href="#comments">Join the Discussion</a></div>

<div id='recentcomments' class='dsq-widget'><script type='text/javascript' src='http://rosmedia.disqus.com/recent_comments_widget.js?num_items=4&hide_avatars=1&avatar_size=32&excerpt_length=100&hide_mods=1'></script></div>
</div>

</div>

<aside id="search-7" class="widget sidebar-box widget_search"><h3>Search</h3><form role="search" method="get" class="search-form" action="http://radioopensource.org/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s">
	</label>
	<input type="submit" class="search-submit" value="Search">
</form>
</aside><aside id="widget_tptn_pop-3" class="widget sidebar-box widget_widget_tptn_pop"><h3>Popular Posts</h3><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget3"><ul><li><a href="http://radioopensource.org/the-future-of-food/"     class="tptn_link"><img src="http://radioopensource.org/wp-content/uploads/2017/11/Food-Computer-ROS-Banner-2-65x65.jpg" alt="The Future of Food" title="The Future of Food" style="max-width:65px;max-height:65px;" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://radioopensource.org/the-future-of-food/"     class="tptn_link"><span class="tptn_title">The Future of Food</span></a></span></li><br><li><a href="http://radioopensource.org/democracy-after-facebook/"     class="tptn_link"><img src="http://radioopensource.org/wp-content/uploads/2017/11/Screen-Shot-2017-11-09-at-8.44.45-PM-65x65.png" alt="Democracy After Facebook" title="Democracy After Facebook" style="max-width:65px;max-height:65px;" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://radioopensource.org/democracy-after-facebook/"     class="tptn_link"><span class="tptn_title">Democracy After Facebook</span></a></span></li><br><li><a href="http://radioopensource.org/college-budgets/"     class="tptn_link"><img src="http://radioopensource.org/wp-content/uploads/2014/05/Screen-Shot-2014-05-19-at-12.57.42-PM-120x120.png" alt="Where Does All That Money Go?" title="Where Does All That Money Go?" style="max-width:65px;max-height:65px;" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://radioopensource.org/college-budgets/"     class="tptn_link"><span class="tptn_title">Where Does All That Money Go?</span></a></span></li><br><li><a href="http://radioopensource.org/american-socrates-life-mind-noam-chomsky/"     class="tptn_link"><img src="http://radioopensource.org/wp-content/uploads/2017/06/Noam-OS-Dimensions-65x65.jpg" alt="American Socrates: The Life and Mind of Noam Chomsky" title="American Socrates: The Life and Mind of Noam Chomsky" style="max-width:65px;max-height:65px;" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://radioopensource.org/american-socrates-life-mind-noam-chomsky/"     class="tptn_link"><span class="tptn_title">American Socrates: The Life and Mind of Noam Chomsky</span></a></span></li><br><li><a href="http://radioopensource.org/hannah-arendt-and-the-banality-of-evil/"     class="tptn_link"><img src="http://radioopensource.org/wp-content/uploads/2007/02/Arendt-120x120.jpg" alt="Hannah Arendt and the Banality of Evil" title="Hannah Arendt and the Banality of Evil" style="max-width:65px;max-height:65px;" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://radioopensource.org/hannah-arendt-and-the-banality-of-evil/"     class="tptn_link"><span class="tptn_title">Hannah Arendt and the Banality of Evil</span></a></span></li><br><li><a href="http://radioopensource.org/intelligence-by-design/"     class="tptn_link"><img src="http://radioopensource.org/wp-content/uploads/2017/10/AI-Banner-65x65.jpg" alt="Intelligence By Design" title="Intelligence By Design" style="max-width:65px;max-height:65px;" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://radioopensource.org/intelligence-by-design/"     class="tptn_link"><span class="tptn_title">Intelligence By Design</span></a></span></li><br><li><a href="http://radioopensource.org/trump-goes-china/"     class="tptn_link"><img src="http://radioopensource.org/wp-content/uploads/2017/11/XI-65x65.png" alt="Trump Goes to China" title="Trump Goes to China" style="max-width:65px;max-height:65px;" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://radioopensource.org/trump-goes-china/"     class="tptn_link"><span class="tptn_title">Trump Goes to China</span></a></span></li><br><li><a href="http://radioopensource.org/the-five-nsa-programs-you-should-know-about/"     class="tptn_link"><img src="http://radioopensource.org/wp-content/uploads/2014/07/1-120x120.jpeg" alt="The Five NSA Programs You Should Know About" title="The Five NSA Programs You Should Know About" style="max-width:65px;max-height:65px;" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://radioopensource.org/the-five-nsa-programs-you-should-know-about/"     class="tptn_link"><span class="tptn_title">The Five NSA Programs You Should Know About</span></a></span></li><br><li><a href="http://radioopensource.org/adapting-to-disaster/"     class="tptn_link"><img src="http://radioopensource.org/wp-content/uploads/2017/10/image1-65x65.jpg" alt="Adapting to Disaster" title="Adapting to Disaster" style="max-width:65px;max-height:65px;" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://radioopensource.org/adapting-to-disaster/"     class="tptn_link"><span class="tptn_title">Adapting to Disaster</span></a></span></li><br><li><a href="http://radioopensource.org/philip-guras-american-transcendentalism/"     class="tptn_link"><img src="http://radioopensource.org/wp-content/uploads/2007/12/gura-featured-120x120.jpg" alt="Philip Gura&#039;s American Transcendentalism" title="Philip Gura&#039;s American Transcendentalism" style="max-width:65px;max-height:65px;" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://radioopensource.org/philip-guras-american-transcendentalism/"     class="tptn_link"><span class="tptn_title">Philip Gura&#8217;s American Transcendentalism</span></a></span></li><br></ul><div class="tptn_clear"></div></div></aside><aside id="wp_related_posts_widget" class="widget sidebar-box widget_wp_related_posts">
<div class="wp_rp_wrap  wp_rp_plain" id="wp_rp_first"><div class="wp_rp_content"><h3>Related Content</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-28471" data-post-type="none" ><a href="http://radioopensource.org/american-wreckage/" class="wp_rp_thumbnail"><img src="http://radioopensource.org/wp-content/uploads/2016/10/main_1200-120x120.jpg" alt="American Wreckage" width="120" height="120" /></a><small class="wp_rp_publish_date">October 20, 2016</small> <a href="http://radioopensource.org/american-wreckage/" class="wp_rp_title">American Wreckage</a></li><li data-position="1" data-poid="in-23655" data-post-type="none" ><a href="http://radioopensource.org/the-end-of-work/" class="wp_rp_thumbnail"><img src="http://radioopensource.org/wp-content/uploads/2014/07/Comp_title-120x120.gif" alt="The End of Work" width="120" height="120" /></a><small class="wp_rp_publish_date">July 31, 2014</small> <a href="http://radioopensource.org/the-end-of-work/" class="wp_rp_title">The End of Work</a></li><li data-position="2" data-poid="in-30077" data-post-type="none" ><a href="http://radioopensource.org/democracy-after-facebook/" class="wp_rp_thumbnail"><img src="http://radioopensource.org/wp-content/uploads/2017/11/Screen-Shot-2017-11-09-at-8.44.45-PM-120x120.png" alt="Democracy After Facebook" width="120" height="120" /></a><small class="wp_rp_publish_date">November 9, 2017</small> <a href="http://radioopensource.org/democracy-after-facebook/" class="wp_rp_title">Democracy After Facebook</a></li><li data-position="3" data-poid="in-25175" data-post-type="none" ><a href="http://radioopensource.org/andris-nelsons/" class="wp_rp_thumbnail"><img src="http://radioopensource.org/wp-content/uploads/2014/11/NELSONS-featured-120x120.jpg" alt="The BSO&#8217;s Andris Nelsons: Maestro of &#8216;Emotionality&#8217;" width="120" height="120" /></a><small class="wp_rp_publish_date">November 26, 2014</small> <a href="http://radioopensource.org/andris-nelsons/" class="wp_rp_title">The BSO&#8217;s Andris Nelsons: Maestro of &#8216;Emotionality&#8217;</a></li><li data-position="4" data-poid="in-29440" data-post-type="none" ><a href="http://radioopensource.org/lessons-from-nixonland/" class="wp_rp_thumbnail"><img src="http://radioopensource.org/wp-content/uploads/2017/05/Nixonland-for-Banner-120x120.jpg" alt="Lessons from Nixonland" width="120" height="120" /></a><small class="wp_rp_publish_date">May 18, 2017</small> <a href="http://radioopensource.org/lessons-from-nixonland/" class="wp_rp_title">Lessons from Nixonland</a></li><li data-position="5" data-poid="in-29141" data-post-type="none" ><a href="http://radioopensource.org/american-vertigo/" class="wp_rp_thumbnail"><img src="http://radioopensource.org/wp-content/uploads/2017/03/amervertigo-120x120.png" alt="American Vertigo" width="120" height="120" /></a><small class="wp_rp_publish_date">March 9, 2017</small> <a href="http://radioopensource.org/american-vertigo/" class="wp_rp_title">American Vertigo</a></li><li data-position="6" data-poid="in-29020" data-post-type="none" ><a href="http://radioopensource.org/going-nativist/" class="wp_rp_thumbnail"><img src="http://radioopensource.org/wp-content/uploads/2017/02/Trumpobell-1-120x120.jpg" alt="Going Nativist" width="120" height="120" /></a><small class="wp_rp_publish_date">February 9, 2017</small> <a href="http://radioopensource.org/going-nativist/" class="wp_rp_title">Going Nativist</a></li></ul></div></div>
</aside>

<div class="sub-links" style="clear:both;">
<div class="subscribe"><a href="https://tinyletter.com/osletter" target="_blank">Subscribe</a></div>
<div class="emailus"><a href="mailto:info@radioopensource.org" target="_blank">Email Us</a></div>
<div class="donate"><a onclick="myFunction()">Donate</a></div>
<div class="clear"></div>
</div>


</div>
	

<div style="display:none;">
<div id="record">
<iframe src="https://www.speakpipe.com/widget/inline/1tqnqhtjl6jr6wxzspxzomyj7fnacm1r" width="100%" height="180px" frameborder="0"></iframe></p>
</div></div>	
	<div class="clear"></div>

	<footer class="entry-meta">
		
		


		


	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="wrap">
			<div class="footer-boxes">
			
				<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-24394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24394"><a href="http://itunes.apple.com/us/podcast/radio-open-source-christopher/id73330619?mt=2">Listen</a></li>
<li id="menu-item-24392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24392"><a href="http://radioopensource.org/category/shows/">Shows</a></li>
<li id="menu-item-24391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24391"><a href="http://radioopensource.org/category/series/">Series</a></li>
<li id="menu-item-24393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24393"><a href="http://radioopensource.org/about/">About</a></li>
<li id="menu-item-24400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24400"><a href="https://twitter.com/radioopensource">Twitter</a></li>
<li id="menu-item-24401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24401"><a href="https://www.facebook.com/RadioOpenSource">Facebook</a></li>
<li id="menu-item-24402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24402"><a href="http://radioopensource.org/feed">Feed</a></li>
</ul></div>				
			</div>
			<div class="site-info">
				&copy; 2017 Radio Open Source | licensed for distribution under <a href="http://creativecommons.org/licenses/by-nc/3.0/">Creative Commons</a> | <a href="http://opusdesign.us" target="_blank">Design by Opus Design</a> | <a href="http://www.deyodesigns.com" target="_blank">Development by Deyo Designs</a>
			</div>
			<br class="clear">
		</div>
	</footer><!-- #colophon -->
</div><!-- #page -->

<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=180904895310139";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="pum-30064" class="pum pum-overlay pum-theme-30058 pum-theme-default-theme popmake-overlay pum-overlay-disabled auto_open click_open" data-popmake="{&quot;id&quot;:30064,&quot;slug&quot;:&quot;this-is-your-life-amanda-palmer&quot;,&quot;theme_id&quot;:30058,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-30064&quot;,&quot;key&quot;:&quot;&quot;,&quot;time&quot;:&quot;1 day&quot;,&quot;path&quot;:1}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;delay&quot;:&quot;500&quot;,&quot;cookie&quot;:{&quot;name&quot;:[&quot;pum-30064&quot;]}}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie&quot;:{&quot;name&quot;:null}}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;&quot;,&quot;responsive_max_width&quot;:&quot;&quot;,&quot;custom_width&quot;:&quot;640&quot;,&quot;custom_height&quot;:&quot;380&quot;,&quot;overlay_disabled&quot;:&quot;1&quot;,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;location&quot;:&quot;center top&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;overlay_zindex&quot;:&quot;1999999998&quot;,&quot;zindex&quot;:&quot;1999999999&quot;,&quot;responsive_min_width_unit&quot;:&quot;px&quot;,&quot;responsive_max_width_unit&quot;:&quot;px&quot;,&quot;custom_width_unit&quot;:&quot;px&quot;,&quot;custom_height_unit&quot;:&quot;px&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;esc_press&quot;:&quot;true&quot;},&quot;click_open&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}}" role="dialog" aria-hidden="true" >

	<div id="popmake-30064" class="pum-container popmake theme-30058 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<p><a href="https://www.eventbrite.com/e/amanda-palmer-this-is-your-life-christopher-lydon-donor-tickets-tickets-39309538889"><img src="http://radioopensource.org/wp-content/uploads/2017/11/palmer2.jpg" alt="" width="100%" style="height:auto;" /></a></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			CLOSE            </button>
		
	</div>

</div>
        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'rosmedia';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <link rel='stylesheet' id='mediaelement-css'  href='http://radioopensource.org/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://radioopensource.org/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.7.7' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var qpprFrontData = {"linkData":{"http:\/\/radioopensource.org\/subscribe\/":[0,0,""]},"siteURL":"http:\/\/radioopensource.org","siteURLq":"http:\/\/radioopensource.org"};
/* ]]> */
</script>
<script type='text/javascript' src='http://radioopensource.org/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.1.8'></script>
<script type='text/javascript' src='http://radioopensource.org/wp-content/themes/radioopensource-2014/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='http://radioopensource.org/wp-content/themes/radioopensource-2014/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://radioopensource.org/wp-includes/js/comment-reply.min.js?ver=4.7.7'></script>
<script type='text/javascript' src='https://checkout.stripe.com/checkout.js'></script>
<script type='text/javascript' src='http://radioopensource.org/wp-content/plugins/wp-simple-pay-pro-for-stripe/assets/js/vendor/accounting.min.js?ver=2.4.6'></script>
<script type='text/javascript' src='http://radioopensource.org/wp-content/plugins/wp-simple-pay-pro-for-stripe/assets/js/vendor/parsley.min.js?ver=2.4.6'></script>
<script type='text/javascript' src='http://radioopensource.org/wp-content/plugins/wp-simple-pay-pro-for-stripe/assets/js/vendor/moment.min.js?ver=2.4.6'></script>
<script type='text/javascript' src='http://radioopensource.org/wp-content/plugins/wp-simple-pay-pro-for-stripe/assets/js/vendor/pikaday.min.js?ver=2.4.6'></script>
<script type='text/javascript' src='http://radioopensource.org/wp-content/plugins/wp-simple-pay-pro-for-stripe/assets/js/vendor/pikaday.jquery.js?ver=2.4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var simplePayFrontendGlobals = {"ajaxurl":"http:\/\/radioopensource.org\/wp-admin\/admin-ajax.php","nonce":"84ff567ce8","paymentSubmittingButtonLabel":"Please wait...","couponAmountOffText":"off","zeroAmountCheckoutButtonLabel":"Start Now","zeroDecimalCurrencies":["BIF","CLP","DJF","GNF","JPY","KMF","KRW","MGA","PYG","RWF","VND","VUV","XAF","XOF","XPF"],"scriptDebug":"false"};
var simplePayFormSettings = null;
/* ]]> */
</script>
<script type='text/javascript' src='http://radioopensource.org/wp-content/plugins/wp-simple-pay-pro-for-stripe/assets/js/pro-public.min.js?ver=2.4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var simplePaySubscriptionsFrontendGlobals = {"intervalEveryText":"every","trialCheckoutButtonLabel":"Start Free Trial"};
/* ]]> */
</script>
<script type='text/javascript' src='http://radioopensource.org/wp-content/plugins/wp-simple-pay-pro-for-stripe-subscriptions-add-on/assets/js/sub-public.min.js?ver=1.3.3'></script>
<script type='text/javascript' src='http://radioopensource.org/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://radioopensource.org/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"ajaxurl":"http:\/\/radioopensource.org\/wp-admin\/admin-ajax.php","restapi":"http:\/\/radioopensource.org\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"30058","debug_mode":"","disable_open_tracking":""};
var pum_debug_vars = {"debug_mode_enabled":"Popup Maker Debug Mode Enabled","debug_started_at":"Debug started at:","debug_more_info":"For more information on how to use this information visit http:\/\/docs.wppopupmaker.com\/?utm_medium=js-debug-info&utm_campaign=ContextualHelp&utm_source=browser-console&utm_content=more-info","global_info":"Global Information","localized_vars":"Localized variables","popups_initializing":"Popups Initializing","popups_initialized":"Popups Initialized","single_popup_label":"Popup: #","theme_id":"Theme ID: ","label_method_call":"Method Call:","label_method_args":"Method Arguments:","label_popup_settings":"Settings","label_triggers":"Triggers","label_cookies":"Cookies","label_delay":"Delay:","label_conditions":"Conditions","label_cookie":"Cookie:","label_settings":"Settings:","label_selector":"Selector:","label_mobile_disabled":"Mobile Disabled:","label_tablet_disabled":"Tablet Disabled:","label_display_settings":"Display Settings:","label_close_settings":"Close Settings:","label_event_before_open":"Event: Before Open","label_event_after_open":"Event: After Open","label_event_open_prevented":"Event: Open Prevented","label_event_setup_close":"Event: Setup Close","label_event_close_prevented":"Event: Close Prevented","label_event_before_close":"Event: Before Close","label_event_after_close":"Event: After Close","label_event_before_reposition":"Event: Before Reposition","label_event_after_reposition":"Event: After Reposition","label_event_checking_condition":"Event: Checking Condition","triggers":{"click_open":{"name":"Click Open","modal_title":"Click Trigger Settings","settings_column":"<strong>Extra Selectors<\/strong>: {{data.extra_selectors}}"},"auto_open":{"name":"Auto Open","modal_title":"Auto Open Settings","settings_column":"<strong>Delay<\/strong>: {{data.delay}}"}},"cookies":{"on_popup_open":{"name":"On Popup Open","modal_title":"On Popup Open Settings"},"on_popup_close":{"name":"On Popup Close","modal_title":"On Popup Close Settings"},"manual":{"name":"Manual JavaScript","modal_title":"Click Trigger Settings"}}};
var ajaxurl = "http:\/\/radioopensource.org\/wp-admin\/admin-ajax.php";
var popmake_default_theme = "30058";
/* ]]> */
</script>
<script type='text/javascript' src='http://radioopensource.org/wp-content/plugins/popup-maker/assets/js/site.min.js?defer&#038;ver=1.6.6' defer='defer'></script>
<script type='text/javascript' src='http://radioopensource.org/wp-includes/js/wp-embed.min.js?ver=4.7.7'></script>
<script type='text/javascript' src='http://radioopensource.org/wp-content/plugins/powerpress/player.min.js?ver=4.7.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"en-US","strings":{"Close":"Close","Fullscreen":"Fullscreen","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Download File":"Download File","Download Video":"Download Video","Play":"Play","Pause":"Pause","Captions\/Subtitles":"Captions\/Subtitles","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Skip back %1 seconds","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Volume Slider","Mute Toggle":"Mute Toggle","Unmute":"Unmute","Mute":"Mute","Use Up\/Down Arrow keys to increase or decrease volume.":"Use Up\/Down Arrow keys to increase or decrease volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
var mejsL10n = {"language":"en-US","strings":{"Close":"Close","Fullscreen":"Fullscreen","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Download File":"Download File","Download Video":"Download Video","Play":"Play","Pause":"Pause","Captions\/Subtitles":"Captions\/Subtitles","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Skip back %1 seconds","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Volume Slider","Mute Toggle":"Mute Toggle","Unmute":"Unmute","Mute":"Mute","Use Up\/Down Arrow keys to increase or decrease volume.":"Use Up\/Down Arrow keys to increase or decrease volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://radioopensource.org/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://radioopensource.org/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.7.7'></script>

<!--     ===== START Dreamgrow Scroll Triggered Box 2.3 =====   -->

<div class="dgd_overlay"></div>

<!--     ===== END OF Dreamgrow Scroll Triggered Box 2.3 =====   -->


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50498012-3', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>

</body>
</html>