<!DOCTYPE html>
<html lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>The History of Utopia - Open Source with Christopher Lydon</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://radioopensource.org/xmlrpc.php">
<link href="//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css" rel="stylesheet">
<!-- <script src="//code.jquery.com/jquery-1.10.2.min.js"></script>
<script src="http://radioopensource.org/wp-content/themes/radioopensource-2014/main.js"></script> -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-77201069-1', 'auto');
  ga('send', 'pageview');

</script>


<link href='http://fonts.googleapis.com/css?family=Bitter:400,700,400italic|Open+Sans:400,600,700|Oswald:400' rel='stylesheet' type='text/css'>

<!-- This site is optimized with the Yoast SEO plugin v4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://radioopensource.org/the-history-of-utopia/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The History of Utopia - Open Source with Christopher Lydon" />
<meta property="og:description" content="Click to Listen to the Show (24 MB MP3) The Utopian rictus [Quasimime / Flickr]We spent a good chunk of our story meeting yesterday morning talking about Children of Men, which about half of us ..." />
<meta property="og:url" content="http://radioopensource.org/the-history-of-utopia/" />
<meta property="og:site_name" content="Open Source with Christopher Lydon" />
<meta property="article:section" content="Aired" />
<meta property="article:published_time" content="2007-01-23T19:42:48-05:00" />
<meta property="article:modified_time" content="2010-12-17T11:56:43-05:00" />
<meta property="og:updated_time" content="2010-12-17T11:56:43-05:00" />
<meta property="og:image" content="http://radioopensource.org/wp-content/uploads/2014/10/placeholder1.jpg" />
<meta property="og:image:width" content="730" />
<meta property="og:image:height" content="484" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Click to Listen to the Show (24 MB MP3) The Utopian rictus [Quasimime / Flickr]We spent a good chunk of our story meeting yesterday morning talking about Children of Men, which about half of us ... " />
<meta name="twitter:title" content="The History of Utopia - Open Source with Christopher Lydon" />
<meta name="twitter:image" content="http://radioopensource.org/wp-content/uploads/2014/10/placeholder1.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//checkout.stripe.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Open Source with Christopher Lydon &raquo; Feed" href="http://radioopensource.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Open Source with Christopher Lydon &raquo; Comments Feed" href="http://radioopensource.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Open Source with Christopher Lydon &raquo; The History of Utopia Comments Feed" href="http://radioopensource.org/the-history-of-utopia/feed/" />
<meta property="fb:admins" content="571027963"/><meta property="og:title" content="The History of Utopia"/><meta property="og:type" content="article"/><meta property="og:url" content="http://radioopensource.org/the-history-of-utopia/"/><meta property="og:site_name" content="Radio Open Source"/><meta property="og:image" content="http://radioopensource.org/wp-content/uploads/2014/10/placeholder1.jpg"/>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/radioopensource.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dgd-scrollbox-plugin-core-css'  href='http://radioopensource.org/wp-content/plugins/dreamgrow-scroll-triggered-box/css/style.css?ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='tptn-style-left-thumbs-css'  href='http://radioopensource.org/wp-content/plugins/top-10/css/default-style.css?ver=4.7.2' type='text/css' media='all' />
<style id='tptn-style-left-thumbs-inline-css' type='text/css'>

img.tptn_thumb {
  width: 65px !important;
  height: 65px !important;
}
                

			.tptn_posts_widget3 img.tptn_thumb {
				width: 65px !important;
				height: 65px !important;
			}
			
</style>
<link rel='stylesheet' id='radioopensource-style-css'  href='http://radioopensource.org/wp-content/themes/radioopensource-2014/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='stripe-checkout-button-css'  href='https://checkout.stripe.com/v3/checkout/button.css?ver=2.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='stripe-checkout-pro-pikaday-css'  href='http://radioopensource.org/wp-content/plugins/wp-simple-pay-pro-for-stripe/assets/css/vendor/pikaday.min.css?ver=2.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='stripe-checkout-pro-public-lite-css'  href='http://radioopensource.org/wp-content/plugins/wp-simple-pay-pro-for-stripe/assets/css/shared-public-main.min.css?ver=2.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='stripe-checkout-pro-public-css'  href='http://radioopensource.org/wp-content/plugins/wp-simple-pay-pro-for-stripe/assets/css/pro-public.min.css?ver=2.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='zoomstyle-css'  href='http://radioopensource.org/wp-content/plugins/featured-image-zoom/css/zoom-style.css?ver=1.1.2' type='text/css' media='all' />
<script type='text/javascript' src='http://radioopensource.org/wp-content/plugins/wp-d3/js/d3.v35.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://radioopensource.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://radioopensource.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var $DGD = {"ajaxurl":"\/wp-admin\/admin-ajax.php","nonce":"398120e4b4","debug":"","permalink":"http:\/\/radioopensource.org\/the-history-of-utopia\/","title":"The History of Utopia","thumbnail":"http:\/\/radioopensource.org\/wp-content\/uploads\/2014\/10\/placeholder1.jpg","scripthost":"\/wp-content\/plugins\/dreamgrow-scroll-triggered-box\/","scrollboxes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='http://radioopensource.org/wp-content/plugins/dreamgrow-scroll-triggered-box/js/script.js?ver=2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"http:\/\/radioopensource.org\/wp-admin\/admin-ajax.php","top_ten_nonce":"cb531a6b28","top_ten_id":"890","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"728910329"};
/* ]]> */
</script>
<script type='text/javascript' src='http://radioopensource.org/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://radioopensource.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://radioopensource.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://radioopensource.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://radioopensource.org/?p=890' />
<link rel="alternate" type="application/json+oembed" href="http://radioopensource.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fradioopensource.org%2Fthe-history-of-utopia%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://radioopensource.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fradioopensource.org%2Fthe-history-of-utopia%2F&#038;format=xml" />
<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "http://radioopensource.org/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.3';
	window._wp_rp_post_id = '890';
	window._wp_rp_num_rel_posts = '7';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'The+History+of+Utopia';
	window._wp_rp_post_tags = ['aired', 'shows', 'atwood', 'eden', 'utopia', 'twin', 'bei', 'swift', 'mena', 'dystopia', 'histori', 'orwel', 'dick', 'figurin', 'movi', 'world', 'plato'];
	window._wp_rp_promoted_content = true;
</script>
<style type="text/css">
.related_post_title {
}
ul.related_post {
}
ul.related_post li {
}
ul.related_post li a {
}
ul.related_post li img {
}</style>

<style>
@media screen and (max-width: 900px) {
.desky, a.play.desky, a.queue.desky {display:none;}
}
.play-button {background:url('http://radioopensource.org/wp-content/themes/radioopensource-2014/images/listen-button.png') no-repeat top left;width:117px;height:43px;border-radius:0px;border:none;box-shadow:none;display:block;font-size:0px;text-align:center;margin:0px auto;}
.play-button:hover {background:url('http://radioopensource.org/wp-content/themes/radioopensource-2014/images/listen-button-hover.png') no-repeat top left;width:117px;height:43px;border-radius:0px;border:none;box-shadow:none;}

.power-hold {position:absolute;width:57%;bottom:10px;margin:0px 2% 0 2.75%;color:#fff;background:none !important;}
.power-hold a {color:#fff;}
.power-hold .play {margin:1% auto 2% auto;width:30%;text-align:center;padding:2% 0;background:url('http://radioopensource.org/wp-content/themes/radioopensource-2014/images/listen-back.png') repeat 0 0;}
.mobile-audio {margin:1% auto 2% auto;width:100%;text-align:center;padding:2% 0;background:url('http://radioopensource.org/wp-content/themes/radioopensource-2014/images/listen-back.png') repeat 0 0;color:#fff !important;font-size:12px !important;}

.share a.play, .share a.queue, .share a.all {font-size:12px !important;font-weight:normal !important;}

@media screen and (min-width: 500px) {

body.category .words .in {width:auto !important;margin-right:0 !important;float:none !important;max-height:auto !important;height:auto !important;max-width:auto !important;text-align:center;background-color:none !important}
body.category .words .in img {width:44% !important;max-height:250px !important;height:auto !important;float:left !important;margin-right:2% !important;}
body.category .words .copy {width:53% !important;padding-top:2% !important;}
body.category .words .date {padding-top:0% !important;}
body.category .words {height:auto !important;}
body.category-shows .words .copy {width:47% !important}

.show-left .related {height:auto !important;}
.show-left .related .rel-image {width:auto !important;height:auto !important;padding-right:0px !important;min-height:100% !important;max-width:330px !important;overflow:hidden !important;}

}
li#menu-item-25530.menu-item.menu-item-type-custom.menu-item-object-custom.menu-item-25530 {background-color:#cc0000;border:1px solid #fff;}
li#menu-item-25530.menu-item.menu-item-type-custom.menu-item-object-custom.menu-item-25530 a {color:#fff;}
li#menu-item-25530.menu-item.menu-item-type-custom.menu-item-object-custom.menu-item-25530:hover {background-color:#fff;border:1px solid #cc0000;}
li#menu-item-25530.menu-item.menu-item-type-custom.menu-item-object-custom.menu-item-25530 a:hover {color:#cc0000;}
.thisweek h2, .thisweek h2 a {font-size:28px;}

</style>
</head>
 
<body class="post-template-default single single-post postid-890 single-format-standard group-blog">

<!-- SCM Music Player http://scmplayer.net -->
<script type="text/javascript" src="http://radioopensource.org/player/script.js" 
data-config="{'skin':'skins/black/skin.css','volume':76,'autoplay':false,'shuffle':false,'repeat':1,'placement':'bottom','showplaylist':false,'playlist':[]}" ></script>
<!-- SCM Music Player script end -->

<div class="topper">
<div style="max-width:1175px;margin:0px auto;">
<div class="icons" style="max-width:600px;">
<div class="wbur"><a href="http://wbur.org" target="_blank">WBUR</a></div>
<div class="itunes"><a href="https://itunes.apple.com/us/podcast/radio-open-source-christopher/id73330619?l=es" target="_blank">iTunes</a></div>
<div class="rss-head"><a href="/feed">RSS</a></div>
</div>
<div class="top-search">
<form role="search" method="get" class="search-form" action="/" style="border-bottom:1px solid #666;width:50%;float:right;">
<input type="search" class="search-field" placeholder="SEARCH" value="" name="s" style="border:none;font-size:14px;color:#fff;float:left;width:80%;font-family: 'Open Sans';">
<input type="image" id="searchsubmit" alt="Search" style="width:14px;height:14px;max-width:14px;float:none;" src="http://radioopensource.org/wp-content/uploads/2015/09/searchicon.png" />
</form>
</div>
</div>
</div>
<div id="page" class="hfeed site">
        <header id="masthead" class="site-header" role="banner">
        <div class="wrap">
            <a href="/"><img src="http://radioopensource.org/wp-content/uploads/2014/10/radioopensource.png" alt=""></a>
            <div class="site-branding">
                <h1 class="site-title"><a href="http://radioopensource.org/" rel="home">Open Source with Christopher Lydon</a></h1>
            </div>

<nav id="site-navigation" class="main-navigation" role="navigation">
                <div class="menu-new-main-container"><ul id="menu-new-main" class="menu"><li id="menu-item-23673" class="subscribebutton menu-item menu-item-type-custom menu-item-object-custom menu-item-23673"><a target="_blank" href="http://itunes.apple.com/us/podcast/radio-open-source-christopher/id73330619?mt=2">Listen</a></li>
<li id="menu-item-23674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23674"><a href="http://radioopensource.org/category/shows/">Shows</a></li>
<li id="menu-item-19212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19212"><a href="http://radioopensource.org/about/">About</a></li>
<li id="menu-item-25530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25530"><a onclick="myFunction()">Donate</a></li>
</ul></div>

<script>
function myFunction() {
    window.open("http://radioopensource.org/support-radio-open-source", "_blank", "toolbar=yes, scrollbars=yes, resizable=yes");
}
</script>

            </nav><!-- #site-navigation -->

           
        </div>
 
    </header><!-- #masthead -->
 
    <div id="content" class="site-content">

		
			
<div class="thisweek-shows">
<div class="large-image">
										<div class="power-hold"><div class="play">
					<a href="#" class="play-button" onclick="SCM.play({title:'The History of Utopia',url:'http://stream.publicbroadcasting.net/ros/open_source_070125.mp3'});">Listen</a> 
					</div></div>
					<div class="mobile-audio">
					 <div class="powerpress_player" id="powerpress_player_9458"><audio class="wp-audio-shortcode" id="audio-890-2" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="http://media.blubrry.com/radioopensource/p/www.podtrac.com/pts/redirect.mp3/stream.publicbroadcasting.net/ros/open_source_070125.mp3?_=2" /><a href="http://media.blubrry.com/radioopensource/p/www.podtrac.com/pts/redirect.mp3/stream.publicbroadcasting.net/ros/open_source_070125.mp3">http://media.blubrry.com/radioopensource/p/www.podtrac.com/pts/redirect.mp3/stream.publicbroadcasting.net/ros/open_source_070125.mp3</a></audio></div><p class="powerpress_links powerpress_links_mp3">Podcast: <a href="http://media.blubrry.com/radioopensource/p/www.podtrac.com/pts/redirect.mp3/stream.publicbroadcasting.net/ros/open_source_070125.mp3" class="powerpress_link_pinw" target="_blank" title="Play in new window" onclick="return powerpress_pinw('http://radioopensource.org/?powerpress_pinw=890-podcast');" rel="nofollow">Play in new window</a> | <a href="http://media.blubrry.com/radioopensource/p/www.podtrac.com/pts/redirect.mp3/stream.publicbroadcasting.net/ros/open_source_070125.mp3" class="powerpress_link_d" title="Download" rel="nofollow" download="open_source_070125.mp3">Download</a> (0.0KB) | <a href="#" class="powerpress_link_e" title="Embed" onclick="return powerpress_show_embed('890-podcast');" rel="nofollow">Embed</a></p><p class="powerpress_embed_box" id="powerpress_embed_890-podcast" style="display: none;"><input id="powerpress_embed_890-podcast_t" type="text" value="&lt;iframe width=&quot;320&quot; height=&quot;30&quot; src=&quot;http://radioopensource.org/?powerpress_embed=890-podcast&amp;amp;powerpress_player=mediaelement-audio&quot; frameborder=&quot;0&quot; scrolling=&quot;no&quot;&gt;&lt;/iframe&gt;" onclick="javascript: this.select();" onfocus="javascript: this.select();" style="width: 70%;" readOnly></p>					</div>
									<img src="http://radioopensource.org/wp-content/themes/radioopensource-2014/images/thisweek-arrow.png" class="hold">
<div style="background:url('http://radioopensource.org/wp-content/uploads/2014/10/placeholder1.jpg') no-repeat;background-size:cover;" class="thisweekshowslg"></div>
</div>
<div class="right">
<div class="top"><b>January 23, 2007</b></div>
<h1>The History of Utopia</h1>
<div class="share"> 
<!-- <div class="tw-radio"><a href="#record" class="fancybox">Radio</a></div> -->
<!-- <div class="tw-twitter"><a href="http://www.twitter.com/share?url=http://radioopensource.org/the-history-of-utopia/">Tweet</a></div> -->
<!-- <div class="tw-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http://radioopensource.org/the-history-of-utopia/">Facebook</a></div> -->
<!-- <div class="tw-reddit"><a href="http://reddit.com/submit?url=http://radioopensource.org/the-history-of-utopia/&title=The History of Utopia" target="_blank">Reddit</a></div> -->
<!-- <div class="tw-mail"><a href="mailto:info@radioopensource.org" target="_blank">Email</a></div> -->
<a class="play desky" href="http://www.podtrac.com/pts/redirect.mp3/http://stream.publicbroadcasting.net/ros/open_source_070125.mp3"><span class="icon-play"></span>Download</a> 
<a class="queue desky" onclick="SCM.queue({title:'The History of Utopia',url:'http://stream.publicbroadcasting.net/ros/open_source_070125.mp3'});"><span class="icon-queue"></span>Queue</a>
<a class="all" href="http://radioopensource.org/the-history-of-utopia/#comments"><span class="icon-comment"></span>Comment</a>
<a class="all" onClick="window.open('http://www.twitter.com/share?url=http://radioopensource.org/the-history-of-utopia/','sharer','toolbar=0,status=0,width=548,height=325');" href="javascript:void(0)"><span class="icon-twitter"></span>Tweet</a>
<a class="all" onClick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://radioopensource.org/the-history-of-utopia/','sharer','toolbar=0,status=0,width=548,height=325');" href="javascript:void(0)"><span class="icon-facebook"></span>Share</a>
<div style="clear:both;height:1px;"></div>
</div>
</div>
</div>

<div class="show-left">

<div class="left">
<h2>The History of Utopia</h2>

<h4><a href="http://stream.publicbroadcasting.net/ros/open_source_070125.mp3">Click to Listen to the Show (24 MB MP3)</a></h4>
<div class="image-right"><a href="http://www.flickr.com/photos/quasimime/71685642/"><img src='/wp-content/jetsons_small.jpg' alt='Jetsons figurines' /></a></p><p>The Utopian rictus [<a href="http://www.flickr.com/people/quasimime/">Quasimime</a> / Flickr]</div><p>We spent a good chunk of our story meeting yesterday morning talking about <a href="http://www.childrenofmen.net/">Children of Men</a>, which about half of us have seen. (If you haven&#8217;t seen it, go now. It&#8217;s relentless, brutal, and visually astounding &#8212; one of the most harrowing movies I&#8217;ve ever seen.) But beyond this particular imagining of the near future, we were more interested in the long history of Utopias (and dystopias, their evil twins) &#8212; and how they&#8217;ve always reminded us about our most urgent desires, dreams, fears, and obsessions. These stories are nothing new: from Eden and Plato to Swift and More, from Orwell to Skinner to Dick to Atwood, we&#8217;ve been imagining the best (and worst) of all possible worlds for a long, long time. And those imaginings have obviously changed a lot over time.</p><p>So what might a psychological history of the world look like if you mapped it not with what <i>was</i>, but with what we wished &#8212; or feared &#8212; <i>could be</i>? And when that history gets to the present, what is there to learn about our 21st century moment? Have you seen or read any of the recent dystopias &#8212; films like <a href="http://www.childrenofmen.net/">Children of Men</a> or books like Cormac McCarthy&#8217;s <a href="http://www.powells.com/cgi-bin/partner?partner_id=29928&cgi=product&isbn=0307265439">The Road</a> or Margaret Atwood&#8217;s <a href="http://www.powells.com/cgi-bin/partner?partner_id=29928&cgi=product&isbn=0385721676">Oryx and Crake</a>? And what about grand old Utopian narratives? Are we too pessimistic &#8212; or too individualistic, or too busy, or too content &#8212; to craft or consume them today?</p>
<h3>Carrie Hintz</h3>
<dl>
<dd><p>Associate Professor of English, <a href="http://www.qc.cuny.edu/">Queens College/CUNY</a> and <a href="http://www.gc.cuny.edu/">The Graduate Center/CUNY</a></p><p>President, <a href="http://www.utoronto.ca/utopia/journal/index.html">The Society for Utopian Studies</a></dd>
</dl>
<h3>Kenneth Roemer</h3>
<dl>
<dd><p><a href="http://www.uta.edu/english/roemer/">Professor of English</a>, University of Texas at Arlington</p><p>Author, <a href="http://www.powells.com/cgi-bin/partner?partner_id=29928&cgi=product&isbn=1558494219">Utopian Audiences: How Readers Locate Nowhere</a></dd>
</dl>
<h3>Naomi Jacobs</h3>
<dl>
<dd><p><a href="http://www.umaine.edu/english/facultypages/jacobs.htm">Professor of English</a>, University of Maine</dd>
</dl>
<h3>Geoph Kozeny</h3>
<dl>
<dd><p>Producer and Director, <a href="http://fic.ic.org/video/">Visions of Utopia: Experiments in Sustainable Culture</a></p><p>Columnist, <a href="http://communities.ic.org/index.php">Communities Magazine</a></dd>
</dl>
<dl>
<dt>Extra Credit Reading</dt>
<dd><p>Sutter,  in a <a href="http://www.radioopensource.org/the-history-of-utopia/#comment-41018">comment</a> to <i>Open Source</i>, January 24, 2007: &#8220;Is the lesson of utopic and dystopic literature that the utopic lure of increased (or decreased) control can be tremendously powerful, but that shifts in either direction always carry great danger of abuse?&#8221;</p><p>silvio.rabioso, in a <a href="http://www.radioopensource.org/the-history-of-utopia/#comment-41020">comment</a> to <i>Open Source</i>, January 25, 2007: &#8220;&#8216;Utopia&#8217; only recent became a derogatory term; even in the early 20th century, people viewed and used the idea of utopia as a progressive concept in the struggles over how to shape society.&#8221;</p><p>joshua hendrickson, in a <a href="http://www.radioopensource.org/the-history-of-utopia/#comment-41109">comment</a> to <i>Open Source</i>, January 25, 2007: &#8220;A true dystopia is one where it isn&#8217;t even possible to hope for something better; you already believe it to be the best of all possible worlds.&#8221;</p><p>Via <a href="http://www.radioopensource.org/the-history-of-utopia/#comment-41087">silvio.rabioso</a>: <a href="http://utopia.nypl.org/primarysources.html">Utopian Literature: A Selective Bibliography</a>, <i>New York Public Library</i>.</p><p><a href="http://www.celebrationfl.com/index.html">Celebration, Florida</a>: &#8220;Take the best ideas from the most successful towns of yesterday and the technology of the new millennium, and synthesize them into a close-knit community that meets the needs of today&#8217;s families.&#8221;</p><p>Michael Taylor, <a href="http://www.sfgate.com/cgi-bin/article.cgi?file=/chronicle/archive/1998/11/12/MN85578.DTL">Jones Captivated S.F.&#8217;s Liberal Elite</a>, <i>San Francisco Chronicle</i>, November 12, 1998: &#8220;Before he became infamous for leading 913 people to their deaths in the Guyanese jungle, the Rev. Jim Jones was the darling of San Francisco&#8217;s liberal establishment &#8212; a man who could spread the wealth to all the fashionable charities and, at a moment&#8217;s notice, marshal thousands of followers for a good cause.&#8221;</p><p>Bryan Yager, <a href="http://www.nas.nasa.gov/About/Education/SpaceSettlement/70sArt/art.html">Space Colony Art from the 1970s</a>, <i>NASA</i>: &#8220;A couple of space colony summer studies were conducted at NASA Ames in the 1970s. Colonies housing about 10,000 people were designed. A number of artistic renderings of the concepts were made.&#8221;</p><p><a href="http://web.archive.org/web/20000609150405/www2.chiltons.com/chilton/SDLV/sdlv-aboutus.html">Sabbath Day Lake Village</a>, <i>Learn About Maine&#8217;s Shaker Community</i>: &#8220;Sabbathday Lake has never stopped being an active community, partly because the membership was never large and, its primary means of support in the 1900s, a dried herb industry, was manageable by a small number of farmers. Today the village has 7 members.&#8221;</p><p><a href="http://www.directory.ic.org/">Online Communities Directory</a>: a directory of intentional communities.</p>
</dd>
</dl><p>2:32</p>
<blockquote><p>From the beginning, the genre is just gloriously ambiguous, a sort of amazingly elaborate intellectual game between friends.</p>
<h6>Carrie Hintz</h6>
</blockquote><p>11:07</p>
<blockquote><p>I would hate to draw too strong a line between the utopia and the dystopia, which is why I&#8217;m sort of struggling with the question. For example, I&#8217;m one of these people who reads 1984 hopefully, as a kind of negating of what we do not desire in order to get to what we do desire. </p>
<h6>Carrie Hintz</h6>
</blockquote><p>21:22</p>
<blockquote><p>It was in part that a lot of the authors of that time were really confused and terrified by the rapid changes in America, the diversity. They wanted to kind of put things back together again, get everybody in one place. Kind of the opposite of the no-place of utopia.</p>
<h6>Kenneth Roemer</h6>
</blockquote><p>30:18</p>
<blockquote><p>[My college kids] say things like &#8220;a kegger that never runs dry&#8221; or &#8220;legal drinking at the age of 18.&#8221; Envisioning their perfect world as kind of a tropical paradise: spring break with endless partying and warm weather . . . But it’s very much an individualistic image of utopia &#8212; the 5,000 square-foot house with the fancy car in the garage &#8212; and doesn’t seem to have much of a collective dimension. </p>
<h6>Naomi Jacobs</h6>
</blockquote><p>38:32</p>
<blockquote><p>They went to get away from competition and greed and poor communication and all that kind of stuff, and lo and behold when they tried to interact in groups, they ran into competition and greed and other things within people in their own community. So it&#8217;s a big challenge. It&#8217;s how do you bridge between the concept and the daily reality?</p>
<h6>Geoph Kozeny</h6>
</blockquote><p>39:13</p>
<blockquote><p>Twin Oaks, in Virginia, they were actually started by people who read B.F. Skinner&#8217;s book, the &#8220;Walden Two.&#8221; They tried out his ideas for a little bit, but pretty soon rejected them. They weren’t working in their daily life. </p>
<h6>Geoph Kozeny</h6>
</blockquote>
</div>












<h4>Related Content</h4>
<div class="related">
<div class="rel-image">
<a href="http://radioopensource.org/the-meta-discussion-2/" title="The Meta Discussion"><img width="640" height="424" src="http://radioopensource.org/wp-content/uploads/2014/10/placeholder.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://radioopensource.org/wp-content/uploads/2014/10/placeholder.jpg 730w, http://radioopensource.org/wp-content/uploads/2014/10/placeholder-300x198.jpg 300w, http://radioopensource.org/wp-content/uploads/2014/10/placeholder-60x39.jpg 60w" sizes="(max-width: 640px) 100vw, 640px" /></a></div>
<div class="copy">
<h4><a href="http://radioopensource.org/the-meta-discussion-2/" title="The Meta Discussion">The Meta Discussion</a></h4>
<div class="excerpt">
Over on the right there you&#8217;ll see a link titled &#8220;The Meta Discussion.&#8221;  &#8220;Meta&#8221; is kind of an ugly word, but we know what we&#8217;re doing, we promise. ...
</div></div>
</div>

<div class="related">
<div class="rel-image">
<a href="http://radioopensource.org/rules-of-engagement/" title="Rules of Engagement"><img width="640" height="424" src="http://radioopensource.org/wp-content/uploads/2014/10/placeholder.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://radioopensource.org/wp-content/uploads/2014/10/placeholder.jpg 730w, http://radioopensource.org/wp-content/uploads/2014/10/placeholder-300x198.jpg 300w, http://radioopensource.org/wp-content/uploads/2014/10/placeholder-60x39.jpg 60w" sizes="(max-width: 640px) 100vw, 640px" /></a></div>
<div class="copy">
<h4><a href="http://radioopensource.org/rules-of-engagement/" title="Rules of Engagement">Rules of Engagement</a></h4>
<div class="excerpt">
We&#8217;ve been watching a conversation on the Guttersnipe that seems important for the future of the community that&#8217;s growing around Open Source.  A few of our regulars have been...
</div></div>
</div>
<!-- Similar Posts took 11.996 ms -->

<div class="left">

				<br>
		<a id="comments"></a>
		
<div id="disqus_thread">
            <div id="dsq-content">


            <ul id="dsq-comments">
                    <li class="comment even thread-even depth-1" id="dsq-comment-83267">
        <div id="dsq-comment-header-83267" class="dsq-comment-header">
            <cite id="dsq-cite-83267">
                <span id="dsq-author-user-83267">OliverCranglesParrot</span>
            </cite>
        </div>
        <div id="dsq-comment-body-83267" class="dsq-comment-body">
            <div id="dsq-comment-message-83267" class="dsq-comment-message"><p>A brief story from Thich Nhat Hanh:</p>
<p>If we want to head north, we can use the North Star to guide us, but it is impossible to arrive at the North Star. Our effort is only to proceed in that direction.</p>
<p>My take on the fallacy of utopia is the all-or-nothing aspect of the description and remedy. However, I can imagine that at another time and place, Democracy was viewed upon as an unrealistic, utopian idea. Which informs me that perhaps a view of Democracy as one step of humanity along a hopefully much longer incremental path can serve to remind that it is not as an end-point, but part of a ongoing cultural/social development. The adjustments and changes can move towards either authoritarian or less authoritarian hierarchies. It is within the capacity of the human imagination to dream the tangible and intangible possibilities. Many things in the tangible and intangible field are incarnated from human imagination. This gives us some measure of control in how we proceed.</p>
<p>Regardless, here&#8217;s my unrealistic utopian fantasy, fully discreditable, fraught with rubber-meets-the-road problems: X Billion humans, X Billion leaders/legislators/captains. The ultimate in a flat hierarchy. The hegemony of non-hegemony. Needless to say Plato&#8217;s republic never made inroads. Needless to say my views are embraced by absolutely no one, at least I that I know. Doesn&#8217;t seem to discourage my views towards human potential away from authoritarian organization.</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-83268">
        <div id="dsq-comment-header-83268" class="dsq-comment-header">
            <cite id="dsq-cite-83268">
                <span id="dsq-author-user-83268">Sutter</span>
            </cite>
        </div>
        <div id="dsq-comment-body-83268" class="dsq-comment-body">
            <div id="dsq-comment-message-83268" class="dsq-comment-message"><p>It might not be a full-fledged dystopia, but I&#8217;d add Ishiguro&#8217;s &#8220;Never Let Me Go&#8221; to the McCarthy/Atwood list.</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment even thread-even depth-1" id="dsq-comment-83269">
        <div id="dsq-comment-header-83269" class="dsq-comment-header">
            <cite id="dsq-cite-83269">
                <a id="dsq-author-user-83269" href="http://www.citytowninfo.com" target="_blank" rel="nofollow">avecfrites</a>
            </cite>
        </div>
        <div id="dsq-comment-body-83269" class="dsq-comment-body">
            <div id="dsq-comment-message-83269" class="dsq-comment-message"><p>The story arc of the Soviet Union illustrates what happens when you attempt to mandate Utopia.</p>
<p>Remember, Utopia is derived from the Greek word for &#8220;nowhere&#8221;.</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-83270">
        <div id="dsq-comment-header-83270" class="dsq-comment-header">
            <cite id="dsq-cite-83270">
                <span id="dsq-author-user-83270">Sutter</span>
            </cite>
        </div>
        <div id="dsq-comment-body-83270" class="dsq-comment-body">
            <div id="dsq-comment-message-83270" class="dsq-comment-message"><p>Last night, partly in response to the show on cities, I was reading the intro to Jane Jacobs&#8217; &#8220;Death and Life of Great American Cities.&#8221;  The book got me thinking about the central role of centralization and decentralization in the utopia/dystopia genres.  Specifically, in almost every depiction of utopic or dystopic societies, the degree of top-down control over the populace is either greatly increased or greatly decreased vis-a-vis the degree of control in contemporary America.  And it&#8217;s not a straight-line spectrum, either, with either control or freedom on one end (utopia or dystopia) and the reverse on the other end.  Rather, it&#8217;s more of a U-shaped curve:  The literature includes examples of &#8220;fully controlled utopias&#8221; (Walden 2, More&#8217; Utopia) and anarchistic utopias (LeGuin&#8217;s Dispossessed?), and it includes examples of fully controlled dystopias (1984, Brave New World, We) and dystopias in which top-down government control has almost completely eroded (Blade Runner and much of the &#8220;cyberpunk&#8221; genre).</p>
<p>This all got me to thinking about the relationship between control and freedom and utopia:  Is the lesson of utopic and dystopic literature that the utopic lure of increased (or decreased) control can be tremendously powerful, but that shifts in either direction always carry great danger of abuse?  I think it may be, and this point is exemplified by actual attempts to create utopic societies.</p>
<p>There&#8217;s a great line in Dostoevsky&#8217;s &#8220;Demons&#8221; (aka &#8220;The Possessed&#8221;) in which one character, explaining his radical social ideas (in a stunning premonition of Soviet communism) described how his thinking &#8220;began with perfect freedom and ended up with perfect control&#8221; (that&#8217;s not the exact quote but very very close if I recall).  I know that Demons is also a favorite of Chris&#8217;s (or at least that he enjoys discussing it), and I hope the show addresses this issue.</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment even thread-even depth-1" id="dsq-comment-83271">
        <div id="dsq-comment-header-83271" class="dsq-comment-header">
            <cite id="dsq-cite-83271">
                <span id="dsq-author-user-83271">mynocturama</span>
            </cite>
        </div>
        <div id="dsq-comment-body-83271" class="dsq-comment-body">
            <div id="dsq-comment-message-83271" class="dsq-comment-message"><p>Yet to see Children of Men, but will soon.  To go a bit off topic briefly, I&#8217;ll plug Pan&#8217;s Labyrinth, from another Mexican director, Guillermo del Toro.  Actually, maybe it isn&#8217;t off topic, since it deals with the Spanish civil war and so the crushing of what may have been the closest thing to a successfully realized &#8220;utopia&#8221; on a large scale (that I can think of least), in Catalonia.</p>
<p>What the hell &#8211; by way of Charles Fourier, I&#8217;ll use this as an excuse to mention an all-time favorite film of mine, Whit Stillman&#8217;s Metropolitan.  It holds, within its many treasures, one of the best lines in cinema history:</p>
<p>&#8220;I warn you, he&#8217;s a Fourierist!&#8221;</p>
<p>And the exchange about Brook Farm is great too:</p>
<p>Charlie: Fourierism was tried in the late nineteenth century&#8230;and it failed. Wasn&#8217;t Brook Farm Fourierist? It failed.</p>
<p>Tom: That&#8217;s debatable.</p>
<p>Charlie: Whether Brook Farm failed?</p>
<p>Tom: That it ceased to exist, I&#8217;ll grant you, but whether or not it failed cannot be definitively said.</p>
<p>Charlie: Well, for me, ceasing to exist is &#8212; is failure. I mean, that&#8217;s pretty definitive.</p>
<p>Tom: Well, everyone ceases to exist. That doesn&#8217;t mean everyone&#8217;s a failure.</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-83272">
        <div id="dsq-comment-header-83272" class="dsq-comment-header">
            <cite id="dsq-cite-83272">
                <span id="dsq-author-user-83272">mynocturama</span>
            </cite>
        </div>
        <div id="dsq-comment-body-83272" class="dsq-comment-body">
            <div id="dsq-comment-message-83272" class="dsq-comment-message"><p>I&#8217;d redescribe this subject in terms of prophecy, the prophetic mode, and the various ways it manifests itself, utopic/dystopic imaginings but examples of its manifold expression.  I rather unsuccessfully pitched a show along these lines a few months ago.  I&#8217;ll lazily cut and paste for your reading pleasure:</p>
<p>In a scene from a favorite film of mine, Mike Leighâ€™s â€œNakedâ€, the lead character Johnny quasi-ironically indulges in a prophetic monologue, a kind of concoction of corporate conspiracy, Nostradamus, and the Book of Revelations. Iâ€™ve always been struck by the peculiar sort of pleasure I receive when I watch this scene â€“ its intensity gives me chills. Itâ€™s not as though I literally believe the content of whatâ€™s being said (the gist of it has to do with the barcode/mark of the beast conspiracy), yet I feel as though the curtain is being pulled back, and Iâ€™m being made privy to a secret which promises to explain what William James called this â€œblooming, buzzing mass of confusion.â€</p>
<p>In Margaret Atwoodâ€™s â€œOryx and Crakeâ€, a book Iâ€™m continually grateful to have read, the characters Jimmy/Snowman and Crake watch internet videos ranging from people displaying themselves in their private spaces to filmed executions and snuff films. The book was published in 2003, at least two years before the You Tube craze got on its way. Among other things, the story has to do with rapid advancements in genetic engineering and, as somewhat of a corollary, the declining state of education in the humanities. I feel deeply that this book has equipped me for the world weâ€™re emerging into. And yet Atwood herself, in an interview, unequivocally stated, â€œI donâ€™t do prophecy.â€</p>
<p>So the pitch is, a show on the prophetic imagination, in its different manifestations, from the vulgar and self-righteously judgmental to serious attempts to formulate where we human beings are going. Thereâ€™s the Rapture and those who take it literally, an expression, I think, of the worst in human beings. And then thereâ€™s Niall Fergusonâ€™s â€œThe Great War of 2007â€ piece which you guys linked to a little while ago, which similarly gave me the chills, a kind of pleasure tinged with terror at being let in on something BIG. There are psychics and horoscopes, and the plenty who believe them, and there are folks like Vico and Hegel, speculating on patterns of human history.</p>
<p>What feeds and fuels the prophetic mode? What desires and fears do prophecies tap into? What are the criteria for legitimacy, if any? What prophecies have actually played out in history?</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment even thread-even depth-1" id="dsq-comment-83273">
        <div id="dsq-comment-header-83273" class="dsq-comment-header">
            <cite id="dsq-cite-83273">
                <span id="dsq-author-user-83273">OliverCranglesParrot</span>
            </cite>
        </div>
        <div id="dsq-comment-body-83273" class="dsq-comment-body">
            <div id="dsq-comment-message-83273" class="dsq-comment-message"><p>I hope you can integrate <a href="http://en.wikipedia.org/wiki/Utopia_%28book%29" rel="nofollow">On the Best State of a Republic and on the New Island of Utopia</a> and <a href="http://en.wikipedia.org/wiki/Candide" rel="nofollow">Candide, or Optimism</a> into the discussion somehow.</p>
<p>In terms of dystopia, my personal favorites are Kafka&#8217;s not-so-oblique response to bureaucratic authority &#8220;The Trial&#8221; and &#8220;The Castle&#8221;</p>
<p>From film, Terry Gilliam&#8217;s <a href="http://www.imdb.com/title/tt0088846/" rel="nofollow">Brazil</a> works quite well for me.</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-83274">
        <div id="dsq-comment-header-83274" class="dsq-comment-header">
            <cite id="dsq-cite-83274">
                <span id="dsq-author-user-83274">hurley</span>
            </cite>
        </div>
        <div id="dsq-comment-body-83274" class="dsq-comment-body">
            <div id="dsq-comment-message-83274" class="dsq-comment-message"><p>Great quotation, Sutter. Obviously Russia has a vibrant literature apropos, its utopian dreams having succumbed to dystopian nightmare in more spectacular fashion than most. Zamyatin&#8217;s We maybe the most famous example of the radiant future glimpsed through a gelid eye. Platonov (Chevengur) more hopeful, forgiving even as he was being smothered out of existence by the system he extolled, giving his work a quality of&#8230;sadness I suppose that often makes it difficult to read, a sorrow for all that might have been might be one way of putting it, and we&#8217;ve all felt that. Maybe dystopia is just an imaginative projection of that very condition? And utopia&#8230;</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment even thread-even depth-1" id="dsq-comment-83275">
        <div id="dsq-comment-header-83275" class="dsq-comment-header">
            <cite id="dsq-cite-83275">
                <a id="dsq-author-user-83275" href="http://www.circles-salon.com" target="_blank" rel="nofollow">allison</a>
            </cite>
        </div>
        <div id="dsq-comment-body-83275" class="dsq-comment-body">
            <div id="dsq-comment-message-83275" class="dsq-comment-message"><p>OliverCranglesParrot writes: X Billion humans, X Billion leaders/legislators/captains. The ultimate in a flat hierarchy.</p>
<p>But, what if some people don&#8217;t want to be leaders?</p>
<p>It is my nature to want every one to be a peer level operator. I wish for everyone to be self-motivated and self-directed. In my experience, not everyone wants that for themselves.</p>
<p>So, is utopia different for everyone because it is based on creating a world where everyone is a mirror of the utopian dreamer?</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-83276">
        <div id="dsq-comment-header-83276" class="dsq-comment-header">
            <cite id="dsq-cite-83276">
                <span id="dsq-author-user-83276">plnelson</span>
            </cite>
        </div>
        <div id="dsq-comment-body-83276" class="dsq-comment-body">
            <div id="dsq-comment-message-83276" class="dsq-comment-message"><p><b>Everyone should read</b> . . .</p>
<p>HEAVENS ON EARTH: UTOPIAN COMMUNITIES IN AMERICA 1680-1880 by Mark Holloway (ISBN: 0486215938) !!</p>
<p>This is a fantastic book (out of print, but available used) on the many, MANY attempts, by all kinds of people to create utopias.   America has a rich and varied history of these experiments, and people were motivated to create or join these communities for all sorts of different religious, spiritual, philisophical, political, or other reasons.     Some organizers and followers were very sensible, level-headed and organized, some were complete nutcases.   Some communities lasted for mere months; others carried on for years, (or even a few decades, e.g., Oneida)  before either dissolving or turning into ordinary, mundane, American communities.</p>
<p>But in the end this book shows the stubborn difficulty of creating or sustaining utopias when the process involves human beings.</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment even thread-even depth-1" id="dsq-comment-83277">
        <div id="dsq-comment-header-83277" class="dsq-comment-header">
            <cite id="dsq-cite-83277">
                <span id="dsq-author-user-83277">bessbird</span>
            </cite>
        </div>
        <div id="dsq-comment-body-83277" class="dsq-comment-body">
            <div id="dsq-comment-message-83277" class="dsq-comment-message"><p>I feel lucky enough to live in my own version of Utopia &#8211; I live in beautiful Vermont and have the luxury of walking to work every morning.  When I do need my car, there isn&#8217;t much traffic.  I have a close, caring community and my family and I kinda like each other.  Of course, my idea of Utopia includes snow&#8230;</p>
<p>Utopia is remarkable in how mundane, quiet and sneaky it is.  The harder you work at Utopia, the less ideal it becomes&#8230;</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-83278">
        <div id="dsq-comment-header-83278" class="dsq-comment-header">
            <cite id="dsq-cite-83278">
                <span id="dsq-author-user-83278">Sutter</span>
            </cite>
        </div>
        <div id="dsq-comment-body-83278" class="dsq-comment-body">
            <div id="dsq-comment-message-83278" class="dsq-comment-message"><p>Well said, bessbird.  (I actually think a lot about retiring to Vermont some day, but I don&#8217;t think I could persuade my wife to go back to the New England winters.)</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment even thread-even depth-1" id="dsq-comment-83279">
        <div id="dsq-comment-header-83279" class="dsq-comment-header">
            <cite id="dsq-cite-83279">
                <span id="dsq-author-user-83279">Peggy Sue @ work</span>
            </cite>
        </div>
        <div id="dsq-comment-body-83279" class="dsq-comment-body">
            <div id="dsq-comment-message-83279" class="dsq-comment-message"><p>My favorite Utopian vision remains ECOTOPIA by Ernest Callenbach.</p>
<p>I have lived and worked among people genuinely attempting to live without hierarchy. It&#8217;s like what OliverCranglesParrot was quoting from Thich Nhat Han, an ideal to aim for however unlikely to fully realize. Yet, it really was great in many ways. Sometimes non-hierarchy is incredibly inefficient and we came up against reconciling genuine leadership within the non-hierarchical model. The benefit of working with consensus process is that everybody gets heard. The drawback is that it can be very time consuming. We had many discussions about the value of leadership within non-hierarchy. The media and the Native Americans always wanted to talk to our &#8220;head man&#8221; and couldn&#8217;t quite grasp the notion that we didn&#8217;t have one.</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-83280">
        <div id="dsq-comment-header-83280" class="dsq-comment-header">
            <cite id="dsq-cite-83280">
                <span id="dsq-author-user-83280">silvio.rabioso</span>
            </cite>
        </div>
        <div id="dsq-comment-body-83280" class="dsq-comment-body">
            <div id="dsq-comment-message-83280" class="dsq-comment-message"><p>Avecfrites reminds us that the word UTOPIA comes from the Greek word for nowhere&#8230;a very important reminder, but only half of the story. Thomas More coined the term in 1516 in his Latin text of the same name. His â€œUtopiaâ€ is full of puns and wordplay; the title is only the most blatant example of this (character names have been variously translated as Windbag, Nonsense and Bencheater). To understand the pun of the title, it helps to break the word down into component parts (no one has presented a better meditation on the etymology of that word than Louis Marin in his book Utopics (1984 ?)). U-topia. Topia comes from the Greek TOPOS, meaning place. The U is the locus of ambiguity: not only does it refer to the Greek prefix OU (meaning no, non, negation), but also to EU (as in eugenics, meaning good).</p>
<p>So from the very beginning, the concept of utopia had come to terms with its dual status as impossible dream and perfect society. Many argue that the purpose of Moreâ€™s text was NOT to suggest the actual existence of an island called Utopia in the New World, but rather to use farce and humor to shame the current monarch and leaders of his society (16th Century England) into adopting a more compassionate and equal social structure.</p>
<p>â€œUtopiaâ€ only recent became a derogatory term; every in the early 20th century, people viewed and used the idea of utopia as a progressive concept in the struggles over how to shape society. To give us an idea of how present â€˜utopiaâ€™ was in the popular imagination, one only need remember that Edward Bellamyâ€™s â€œLooking Backwardsâ€ (1888) was the best-selling novel of its time.</p>
<p>The idea of dystopia is even more recent; many point to Huxley and Orwell as the first authors to turn utopia on its head and emphasize the controlling, anti-liberal and authoritarian aspects of planned society (but, as hurley mentions, Zamyatin is an important precursor who created his OneState several years BEFORE shit started to go bad in post-revolutionary Russia). But the entire tradition of Western utopia finds its inspiration in Platoâ€™s Republic. And there, as Socrates enumerates the outline of a perfect society (which, the philosophers admit, is nothing more than a though experiment), he plants the seeds not only of the major utopian tropes (equality, planned communities, freedom to pursue â€˜the good lifeâ€™), but also those aspects thatâ€”in our modern eyesâ€”are so frightening: eugenics, officially sanctioned deception, unchecked authority&#8230;</p>
<p>Many people claim that a utopia could never come into being in the real world since it begins with the assumption of a total clean slate: no existing city, no existing human needs or desires to get in the way of the construction of the perfect society. Platoâ€”by way of Socratesâ€”already anticipated this point. He tells us:</p>
<p>â€œTheyâ€™d [the philosopher-kings] take the city and the characters of human beings as their sketching slate, but first theyâ€™d wipe it cleanâ€”which isnâ€™t at all an easy thing to do. And you should know that this is the plain difference between them [philosopher-kings] and others, namely, that they refuse to take either an individual or a city in hand or to write laws, unless they receive a clean slate or are allowed to clean it themselvesâ€ (501a).</p>
<p>Of course, to our modern ears. â€˜clean slateâ€™ is a code-word for genocide, ethnic cleansing, re-education programs, inquisitions&#8230;you name it.</p>
<p>But this is just to show that these issues have ALWAYS been present in utopia, and they do not rob that concept of its power to imagine a better world. In honor of the World Social Forum, I repeat their ever-so utopian slogan: ANOTHER WORLD IS POSSIBLE!</p>
<p>THAT is the utopian impulse.</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment even thread-even depth-1" id="dsq-comment-83281">
        <div id="dsq-comment-header-83281" class="dsq-comment-header">
            <cite id="dsq-cite-83281">
                <span id="dsq-author-user-83281">silvio.rabioso</span>
            </cite>
        </div>
        <div id="dsq-comment-body-83281" class="dsq-comment-body">
            <div id="dsq-comment-message-83281" class="dsq-comment-message"><p>FYI, New York Public Library compiled one of the most complete English-language bibliographies on the subject of utopia for their recent exhibition. Their <a href="http://utopia.nypl.org/homepage_qt.html" rel="nofollow">website</a> is worth exploring.</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-83282">
        <div id="dsq-comment-header-83282" class="dsq-comment-header">
            <cite id="dsq-cite-83282">
                <a id="dsq-author-user-83282" href="http://caveblogem.wordpress.com" target="_blank" rel="nofollow">Cave_Blogem</a>
            </cite>
        </div>
        <div id="dsq-comment-body-83282" class="dsq-comment-body">
            <div id="dsq-comment-message-83282" class="dsq-comment-message"><p>I&#8217;m glad to see that someone brought up Callenbach&#8217;s Ecotopia.  I was trying to remember some recent utopian novels and then I remembered that we tend to marginalize them as Science Fiction.  While many science fiction novels are plagued with teleological-technological triumphalism many are also carefully erected examinations of the way that societies and people work.  I don&#8217;t necessarily include Ecotopia in that latter group.</p>
<p>Still, my favorites are a little older.  William Dean Howell&#8217;s _A Traveler from Altruria_, and Burris Frederic Skinner&#8217;s _Walden Two_.  Niether are based on any sort of authoritarianism.  Both visions are flexible and, to some degree, achieveable in the economic, political, and environmental realities of today.</p>
<p>Oh, and I loved Shyamalan&#8217;s &#8220;The Village,&#8221; which probably nobody is thinking about in this context, but it was a neat film (unworkable utopian community, of course).</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment even thread-even depth-1" id="dsq-comment-83283">
        <div id="dsq-comment-header-83283" class="dsq-comment-header">
            <cite id="dsq-cite-83283">
                <span id="dsq-author-user-83283">hurley</span>
            </cite>
        </div>
        <div id="dsq-comment-body-83283" class="dsq-comment-body">
            <div id="dsq-comment-message-83283" class="dsq-comment-message"><p>This probably too late to be of any use (your lead-times occassionally cancel-out the possibility of other people contributing). Anyway, the American writer David Ohle co-edited a beautiful and very funny book called Cows Are Freaky When They Look At You: An Oral History Of The Kaw Valley Hemp Pickers, about the counter-cultural scene around Lawrence, KA. One of the very best books about the 60s, describing the tragic arc the period followed from its initial utopian aspirations to its burned-out, unrequited end. A wonderful book. Ohle, who worked as William Burrough&#8217;s assistant, later wrote two dystopian cult classics, Motorman and The Age of Sinatra. He teaches at the University of Kansas&#8230;</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-83284">
        <div id="dsq-comment-header-83284" class="dsq-comment-header">
            <cite id="dsq-cite-83284">
                <a id="dsq-author-user-83284" href="http://www.rockisland.com/~pmcrae/index.html" target="_blank" rel="nofollow">peggysue</a>
            </cite>
        </div>
        <div id="dsq-comment-body-83284" class="dsq-comment-body">
            <div id="dsq-comment-message-83284" class="dsq-comment-message"><p>The Oceans thread reminded me of the dystopian vision that mirrors my favorite utopia, Callenbachâ€™s Ecotopia. That would be the movie Soylent Green staring Charlton Heston. Both visions came out of the 1970&#8217;s, a time when American consciousness was just awakening to environmentalism as a cultural concept, the era of the first Earth Day, Earth Shoes, Back-to-the-Landers, Organic food as an alternative to grocery store fare, ect. It was the era when I came of age, which is probably why it had such an impact on me. There are many great examples of Utopian experiments in 19th Century America but I look back at the 1970s as a time of idealism and ecological warnings. Instead of heeding these warnings we elected Ronald (seen one Redwood you&#8217;ve seen um all) Reagan and began our slide toward dead oceans and Soylent Green.</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment even thread-even depth-1" id="dsq-comment-83285">
        <div id="dsq-comment-header-83285" class="dsq-comment-header">
            <cite id="dsq-cite-83285">
                <span id="dsq-author-user-83285">Tom B</span>
            </cite>
        </div>
        <div id="dsq-comment-body-83285" class="dsq-comment-body">
            <div id="dsq-comment-message-83285" class="dsq-comment-message"><p>Humans seem compelled to create narratives, parables, and imaginary worlds.  Like much of literature, utopias and dystopias are &#8216;X-rays&#8217; which reveal the inner workings of human minds (not only those of the writers, but even more so of the readers!)  Sometimes real life imitates these &#8216;myths&#8217;, but I&#8217;m always wondering, &#8216;Did folks work to make real life conform to dreams/nightmares?&#8217; or &#8216;Did authors write in order to create a cultural mirror of real life?&#8217;</p>
<p>When I contemplate the workings of a Ruandan genocide or the Soviet gulag or the extermination campaigns against the native North Americans, I wonder, &#8216;How much work and imagination and creativity went into creating hell on earth?  Did these folks create narratives, parables, and dystopias and then gleefully implement them in the real world?  And why did they feel obligated to make imaginary hells real?  The interplay between fiction and fact is indeed a strange mystery, and I&#8217;m not sure we understand how each interacts&#8230;.</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-83286">
        <div id="dsq-comment-header-83286" class="dsq-comment-header">
            <cite id="dsq-cite-83286">
                <span id="dsq-author-user-83286">nother</span>
            </cite>
        </div>
        <div id="dsq-comment-body-83286" class="dsq-comment-body">
            <div id="dsq-comment-message-83286" class="dsq-comment-message"><p>In regard to the question, why do we see more narratives of dystopia vs. utopia, I would venture that itâ€™s the same reason you read more blogs of criticism and cynicism than optimism.  Pointing out the weaknesses in our society makes us feel better about our selves; by recognizing the flaws of the whole, we implicitly rise above â€“ and look DOWN on the transgressors.</p>
<p>Itâ€™s much harder to acknowledge the positive imaginings of our society, because by doing so, we implicitly acknowledge that we fall short â€“ thereby looking UP at the more fulfilled â€“ maybe even recognizing our own transgressions in the process.</p>
<p>So I guess for me, utopia is a place where we all humbly &#8211; look up.</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment even thread-even depth-1" id="dsq-comment-83287">
        <div id="dsq-comment-header-83287" class="dsq-comment-header">
            <cite id="dsq-cite-83287">
                <span id="dsq-author-user-83287">nother</span>
            </cite>
        </div>
        <div id="dsq-comment-body-83287" class="dsq-comment-body">
            <div id="dsq-comment-message-83287" class="dsq-comment-message"><p>Now I will feel better by writing my cynical blog.  I kind of squirm thinking about this subject because the absolutism of utopia and dystopia is the prism that our president governs through.  Youâ€™re either with us &#8211; on our way to utopia, or youâ€™re against us &#8211; on your way to dystopia.</p>
<p>I understand the intellectual need to fathom and frame the outer regions of our possibilities, but our current existence cries out for focusing on the pragmatic.</p>
<p>Itâ€™s hard to not look DOWN on the transgressions of our current administration.</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-83288">
        <div id="dsq-comment-header-83288" class="dsq-comment-header">
            <cite id="dsq-cite-83288">
                <a id="dsq-author-user-83288" href="http://www.thiswayplease.com/extra-extra/" target="_blank" rel="nofollow">FredR</a>
            </cite>
        </div>
        <div id="dsq-comment-body-83288" class="dsq-comment-body">
            <div id="dsq-comment-message-83288" class="dsq-comment-message"><p>This excellent recent <a href="http://www.nytimes.com/2007/01/21/magazine/21wwln_lede.t.html" rel="nofollow">NY Times magazine piece</a> offers an interesting discussion of personal and global optimism and pessimism.</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment even thread-even depth-1" id="dsq-comment-83289">
        <div id="dsq-comment-header-83289" class="dsq-comment-header">
            <cite id="dsq-cite-83289">
                <span id="dsq-author-user-83289">joshua hendrickson</span>
            </cite>
        </div>
        <div id="dsq-comment-body-83289" class="dsq-comment-body">
            <div id="dsq-comment-message-83289" class="dsq-comment-message"><p>Heaven bores; Hell fascinates.</p>
<p>Utopia may be achievable but only if the possibility of disappointment is retained; if it is lost, then dystopia has been achieved.  Remember:  the last words of 1984&#8211;which I consider the most frightening words in all of literature because of their utter believability&#8211;are &#8220;He loved Big Brother.&#8221;  A true dystopia is one where it isn&#8217;t even possible to hope for something better; you already believe it to be the best of all possible worlds.  Which is an attitude already too prominent among those of us who live in what we so fancifully call &#8220;western civilization&#8221;, especially those of us who are wholehearted enthusiasts of capitalism.</p>
<p>To me, the first step towards the creation of a true utopia will be to recognize that the world does not need money to run itself; it only needs people.  But I&#8217;m not going to hold my breath.</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-83290">
        <div id="dsq-comment-header-83290" class="dsq-comment-header">
            <cite id="dsq-cite-83290">
                <span id="dsq-author-user-83290">silvio.rabioso</span>
            </cite>
        </div>
        <div id="dsq-comment-body-83290" class="dsq-comment-body">
            <div id="dsq-comment-message-83290" class="dsq-comment-message"><p>Peggysue suggests that the utopias and dystopias of the US in the 1970s tell us more about that historical moment than about anything else. I couldnâ€™t agree more.</p>
<p>Theodore Adorno (Social critic and member of the Frankfurt School) and Ernst Bloch (troubled East German Marxist and one of the foremost thinkers of Western Utopia) had a conversation about the concept of utopia and its role in society. The conversation is reproduced in <a href="http://www.powells.com/biblio?isbn=0262521393" rel="nofollow">The Utopian Function of Art and Literature</a></p>
<p>Bloch is a controversial thinker in the US due to his identification with the GDR, but his insight into utopia is profound and is only deepened by his experiences in a Communist society. He tells us: â€œThe essential function of utopia is a critique of what is present.â€ For him, as well as for Adorno, utopia is always a NEGATIVE concept. In showing us a DIFFERENT world, a utopia allows us to think that â€˜things-shouldnâ€™t-be-this-wayâ€™ in our current world.</p>
<p>Adorno feared that big-C Soviet Communism betrayed the utopian impulse through mechanization and dehumanizing bureaucracy. The concept of Utopia was identified with the excesses of Soviet Communism and consequently demonized in Europe and the United States. The demonization of utopia (and its connection to the Gulag) has, according to Adorno, deprived humanity of one of its most important aspects: our ability to think the impossible, to think beyond the status quo of the actual social apparatus and envision a differentâ€”and betterâ€”society. If we give up on utopiaâ€”if we give up on hopeâ€”we give up on ourselves.</p>
<p>Adorno tells Bloch:</p>
<p>â€œAll humans deep down, whether they admit this or not, know that it would be possible or it could be different. Not only could they live without hunger and probably without anxiety, but they could also live as free human beings. As the same time, the social apparatus has hardened itself against people, and thus, whatever appears before their eyes all over the world as attainable possibility, as the evident possibility of fulfillment, [instead] presents itself to them as radically impossible.â€</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment even thread-even depth-1" id="dsq-comment-83291">
        <div id="dsq-comment-header-83291" class="dsq-comment-header">
            <cite id="dsq-cite-83291">
                <a id="dsq-author-user-83291" href="http://www.rockisland.com/~pmcrae/index.html" target="_blank" rel="nofollow">peggysue</a>
            </cite>
        </div>
        <div id="dsq-comment-body-83291" class="dsq-comment-body">
            <div id="dsq-comment-message-83291" class="dsq-comment-message"><p>&#8220;To me, the first step towards the creation of a true utopia will be to recognize that the world does not need money to run itself; it only needs people.&#8221;</p>
<p>It could be argued that the world does not need people&#8230; but that people do indeed need the world.</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-83292">
        <div id="dsq-comment-header-83292" class="dsq-comment-header">
            <cite id="dsq-cite-83292">
                <span id="dsq-author-user-83292">silvio.rabioso</span>
            </cite>
        </div>
        <div id="dsq-comment-body-83292" class="dsq-comment-body">
            <div id="dsq-comment-message-83292" class="dsq-comment-message"><p>joshua: right on&#8230;the possibility of disappointment is central to the radical nature of utopia. In the same interview with Adorno, Bloch states: &#8220;Hope is critical and can be disappointed.&#8221;</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment even thread-even depth-1" id="dsq-comment-83293">
        <div id="dsq-comment-header-83293" class="dsq-comment-header">
            <cite id="dsq-cite-83293">
                <span id="dsq-author-user-83293">mynocturama</span>
            </cite>
        </div>
        <div id="dsq-comment-body-83293" class="dsq-comment-body">
            <div id="dsq-comment-message-83293" class="dsq-comment-message"><p>Thereâ€™s a paradox here that needs to be appreciated (actually itâ€™s already been addressed by silvio.rabioso as Iâ€™ve been writing this comment).  For the notion of utopia to be of any positive use in this world, it ought to be acknowledged as residing in some other world.  Its status as a star to steer by, neither on nor of this earth, has to be recognized.  I think any ideal or conception of perfection, whether political, aesthetic, scientific, whatever, should be treated this way.  In other words, ideals as guides to look upward towards, rather than objects to have in hand.  Otherwise, it seems to me, all sorts of dangers begin to creep in, driven by the demand that reality, including of course other people with their troublesome other minds, conform absolutely to it, with all the attendant coercions, repressions, exclusions and exterminations, deployed in its name.</p>
<p>Also, positioning the ideal, utopian or otherwise, within the otherworldly, defends us against an all-too-crushing disappointment and defeat, when our highest hopes and desires fail to be realized, having known all along that it wasnâ€™t quite meant to be exactly as we imagined it.</p>
<p>I think Emerson (we might as well call him â€œThe Big Eâ€ on this site) speaks this sense of things when he says, &#8220;I know that the world I converse with in the city and in the farms is not the world I think. I observe that difference and shall observe it.â€</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-83294">
        <div id="dsq-comment-header-83294" class="dsq-comment-header">
            <cite id="dsq-cite-83294">
                <span id="dsq-author-user-83294">mynocturama</span>
            </cite>
        </div>
        <div id="dsq-comment-body-83294" class="dsq-comment-body">
            <div id="dsq-comment-message-83294" class="dsq-comment-message"><p>Also, with regards to some of the comments on hierarchy, here&#8217;s a dark note struck by Adam Phillips in his book &#8220;Equals,&#8221; on our ambivalence towards equality:</p>
<p>&#8220;It may simply be the need to believe that there are some people &#8211; and that we can have some kind of connection with them &#8211; whose superiority is guaranteed in advance.  It could be a deity or a celebrity, it could be a race or a nation-state.  But without this superiority existing somewhere in a person&#8217;s orbit, they &#8211; we &#8211; are destitute.&#8221;</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment even thread-even depth-1" id="dsq-comment-83295">
        <div id="dsq-comment-header-83295" class="dsq-comment-header">
            <cite id="dsq-cite-83295">
                <span id="dsq-author-user-83295">exurgencySpectaculrr</span>
            </cite>
        </div>
        <div id="dsq-comment-body-83295" class="dsq-comment-body">
            <div id="dsq-comment-message-83295" class="dsq-comment-message"><p>At the risk of muddying the conversation, I want to try and wedge a nuance into the notion of the &#8220;idealized unattainable&#8221; that we&#8217;ve been discussing. Certainly, I think Thomas More and most academic / philosophical treatments of utopia have approached it in that wayâ€”some sort of externalized distortion of our social reality, usually cautionary.</p>
<p>But I think the idea has been around long enough and caught the popular imagination enough that we also have a more personal relationship to the concept, more in line with wish fulfillment and its inadequacy.</p>
<p>In the dystopian trilogy of Matrix films, â€œThe Architectâ€ suggests this idea in the second film when he notes that (paraphrasing): â€œearly versions of the Matrix were rejected by the hosts, whose brains could not cope with the mathematical perfection of complete happiness.â€ When a more â€œflawed eraâ€ was introducedâ€”the late 20th centuryâ€”the Matrixâ€™s adoption rate was much better because it more closely matched the imperfections of the human psyche.</p>
<p>I think this touches on an important notion: strife and imperfection are necessary if not always laudable dimensions of human existence. Strife gives us something to strive against, to rise above our former achievements and learn what our limits really are. Total satisfaction and fulfillment usually do not offer these opportunities. Hence, many of our most formative and cherished experiences are also our most challenging and unpleasant. Would their have been Founding Fathers without British Monarchy?</p>
<p>And time and again, people demonstrate their inability to accurately predict what they actually want. Only this week, a segment on NPR noted that early urban parks were designed for isolation because when asked, people usually nominated solitude as their goal for park-going. Yet when later designers observed how parks are actually used, they found that the preponderance of people gravitate to where others are, seeking the interaction of community.</p>
<p>So to return to the comment from â€œthe Architect,â€ in the Matrix filmsâ€”I think the disparity between the perfection we think we want and the imperfection within which we actually thrive is a fertile concept apart from (if related to) the staid mirror-image utopia that is supposed to highlight our flaws and guide political our progress.</p>
<p>In my experience, actual literature of a proper utopiaâ€”one truly based on total freedom or fulfillment or some other maximumâ€”is rather scarce. If itâ€™s not outright dystopian, then literature usually dresses up a faux utopia only to show some dreadful underbelly of such a universe (e.g., the film Gattaca). And much more frequently, speculative fiction merely preys on the fear of the unknown to extrapolate some future horror-world founded on one overriding innovation gone awry (again, Gattaca, or almost anything by Michael Crichton).</p>
<p>Conversely, the science fiction works of Iain M. Banks about â€œThe Cultureâ€ very nicely present a utopia of sorts with no hidden barbs or traps. Nearly anything fathmoable is available to all citizens. Itâ€™s all the more believable for the fact that Banksâ€™ characters still find themselves bored, disconsolate, and otherwise stuck with the same range of human emotions. â€œArriving at utopiaâ€ need not Disneyfy existence.</p>
<p>Isaac Asimov also observes this in the forward to â€œI, Robot,â€ when he notes (paraphrasing) that he was first moved by optimism to write about robots, science, and the future in general. In his view, too much sci-fi only explored the pitfalls of the possible; Asimov wished instead to embrace those pitfalls and move beyond, and see what more lay thereâ€”â€œwhat if we did chase down all the possibilities? Would it really be as bad as all that?â€ No surprise then that his future-history of the universe moves steadily in an ever-more â€œutopianâ€ direction. And like Banks, this proves to be both viable and not the panacea for all ills or troubles.</p>
<p>What am I trying to say, in short? Exploring utopia can be solely political in nature, but it can also be highly personalâ€”the limits of wish fulfillment and what of worth still lies beyond.</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-83296">
        <div id="dsq-comment-header-83296" class="dsq-comment-header">
            <cite id="dsq-cite-83296">
                <span id="dsq-author-user-83296">nother</span>
            </cite>
        </div>
        <div id="dsq-comment-body-83296" class="dsq-comment-body">
            <div id="dsq-comment-message-83296" class="dsq-comment-message"><p>Looking UP at my utopia, I envision the golden rule being the golden rule.  I feel a crisp continuous ocean breeze cutting across our perpetually warm temperature of 78 degrees.   At our communal sunset siestas, we gather daily to dance and laugh and drink, still rising early each day with a clear head thanks to the pill they have invented that eradicates the effects of alcohol.</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment even thread-even depth-1" id="dsq-comment-83297">
        <div id="dsq-comment-header-83297" class="dsq-comment-header">
            <cite id="dsq-cite-83297">
                <span id="dsq-author-user-83297">nother</span>
            </cite>
        </div>
        <div id="dsq-comment-body-83297" class="dsq-comment-body">
            <div id="dsq-comment-message-83297" class="dsq-comment-message"><p>Every one who has ever built anywhere a &#8220;new heaven&#8221; first found the power thereto in his own hell.</p>
<p>-Nietzsche</p>
<p>Think you&#8217;re in heaven, but ya living in hell.</p>
<p>Time alone &#8211; oh, time will tell:</p>
<p>Ya think you&#8217;re in heaven, but ya living in hell.</p>
<p>-Bob Marley</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-83298">
        <div id="dsq-comment-header-83298" class="dsq-comment-header">
            <cite id="dsq-cite-83298">
                <span id="dsq-author-user-83298">BumpOnnaHalfApple</span>
            </cite>
        </div>
        <div id="dsq-comment-body-83298" class="dsq-comment-body">
            <div id="dsq-comment-message-83298" class="dsq-comment-message"><p>I&#8217;m sorry, I&#8217;m trying not to laugh, I really am, but CRIPES, who wrote this?</p>
<p>&#8220;So what might a psychological history of the world look like if you mapped it not with what was, but with what we wished â€” or feared â€” could be? And when that history gets to the present, what is there to learn about our 21st century moment? Have you seen or read any of the recent dystopias â€” films like Children of Men or books like Cormac McCarthyâ€™s The Road or Margaret Atwoodâ€™s Oryx and Crake? And what about grand old Utopian narratives? Are we too pessimistic â€” or too individualistic, or too busy, or too content â€” to craft or consume them today?&#8221;</p>
<p>Where this breaks down, COMPLETELY, is where you associate film with psychology. That&#8217;s like associating the firmness of bananas or the shape of hex head bolts with psychology.</p>
<p>Films like Children of Men or books like Cormac McCarthyâ€™s The Road or Margaret Atwoodâ€™s Oryx and Crake are PRODUCTS, mass manufactured, and mass marketed, PRODUCTS.</p>
<p>(I surprised that I have to explain this)</p>
<p>Dystopias, as storytelling products, are much easier, and therefore cheaper, to produce.</p>
<p>Dystopias, by their very nature, come with built in opportunities for inherent dramatic conflict, and suspense, that make it considerably easier to hold an audience&#8217;s attention.</p>
<p>Utopias on the other hand don&#8217;t have that.</p>
<p>Utopias, present any writer with a MUCH harder nut to crack when it comes to holding an audience&#8217;s attention. Utopias, for the most part, rely on their &#8220;wow factor&#8221; to hold an audience&#8217;s attention, because in a utopic setting, it becomes exceptionally difficult to find something compelling for the story&#8217;s protagonist to do.</p>
<p>So &#8211; &#8220;&#8230;what about grand old Utopian narratives? Are we too pessimistic â€” or too individualistic, or too busy, or too content â€” to craft or consume them today?&#8221;</p>
<p>None of the above, and frankly that&#8217;s a silly-assed question if you&#8217;re looking at media like TV, film, or books published for profit.</p>
<p>Dystopias sell, utopias don&#8217;t, and that&#8217;s been true since the time of Aristotle.</p>
<p>Which is why dystopias are the mainstay of stories told for profit, while utopias remain the stuff of FANFIC (a place, where if you bother to look, you&#8217;ll quickly find utopias of all kinds still abound, not that too many people read them).</p>
<p>POETICS, by Aristotle, can be found here:</p>
<p><a href="http://www.ereader.com/product/detail/8461?book=Poetics" rel="nofollow">http://www.ereader.com/product/detail/8461?book=Poetics</a></p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment even thread-even depth-1" id="dsq-comment-83299">
        <div id="dsq-comment-header-83299" class="dsq-comment-header">
            <cite id="dsq-cite-83299">
                <span id="dsq-author-user-83299">tlewis</span>
            </cite>
        </div>
        <div id="dsq-comment-body-83299" class="dsq-comment-body">
            <div id="dsq-comment-message-83299" class="dsq-comment-message"><p>I would ask that my fellow academics, and all intellectuals, try to frame universal thematic issues in global terms. When we confine consideration to the Western traditions, and ignore (consciously or out of ignorance) the Asian, we impoverish consideration and imply that non-Westerners are not living in the same world that we are.</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-83300">
        <div id="dsq-comment-header-83300" class="dsq-comment-header">
            <cite id="dsq-cite-83300">
                <span id="dsq-author-user-83300">Ben</span>
            </cite>
        </div>
        <div id="dsq-comment-body-83300" class="dsq-comment-body">
            <div id="dsq-comment-message-83300" class="dsq-comment-message"><p>After 500 years, something in The Garden of Earthly Delights by Hieronymus Bosch still provides a psychological profile transcending or reinforcing our modern condition. In many ways the monster has always been underneath the bed.</p>
<p>Aldous Huxley and Philip K. Dick nailed dystopia best in my memory when they depicted futures where control and identity were ceded via convenience, desire, and pleasure rather than overcome by any singular external identity or force.</p>
<p>An interesting thread that seems to run through the best in the dystopia canon is the emergence or elevation of self-awareness and consciousness of a protagonist at some point in the story after much cat and mouse with their own reality. It&#8217;s an awakening of sorts to find mankind an equal purveyor of an apocalypse to any divine intervention, where the responsibility for the end of times formerly rested.</p>
<p>If there&#8217;s a Hell below, we&#8217;re all gonna go. &#8211; Curtis Mayfield</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment even thread-even depth-1" id="dsq-comment-83301">
        <div id="dsq-comment-header-83301" class="dsq-comment-header">
            <cite id="dsq-cite-83301">
                <span id="dsq-author-user-83301">tlewis</span>
            </cite>
        </div>
        <div id="dsq-comment-body-83301" class="dsq-comment-body">
            <div id="dsq-comment-message-83301" class="dsq-comment-message"><p>Those interested in Buddhist strains of utopian thought will find it in the Pure Land and Zen schools.</p>
<p>One modern attempt to merge Hindu-Buddhist and western visions of utopia is found in: 1962 Huxley, Aldous. Island. New York: Harper &amp; Row. Reprinted, London: Flamingo, 1994.</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-83302">
        <div id="dsq-comment-header-83302" class="dsq-comment-header">
            <cite id="dsq-cite-83302">
                <span id="dsq-author-user-83302">nother</span>
            </cite>
        </div>
        <div id="dsq-comment-body-83302" class="dsq-comment-body">
            <div id="dsq-comment-message-83302" class="dsq-comment-message"><p>Emersonâ€™s utopia:</p>
<p>These roses under my window make no reference to former roses or to better ones; they are for what they are; they exist with God to-day. There is no time to them. There is simply the rose; it is perfect in every moment of its existence.</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment even thread-even depth-1" id="dsq-comment-83303">
        <div id="dsq-comment-header-83303" class="dsq-comment-header">
            <cite id="dsq-cite-83303">
                <span id="dsq-author-user-83303">jimcant</span>
            </cite>
        </div>
        <div id="dsq-comment-body-83303" class="dsq-comment-body">
            <div id="dsq-comment-message-83303" class="dsq-comment-message"><p>If I recall right, in Skinner&#8217;s Walden II, part of the reward of having a desirable job was being able to have that job.  Less desireable jobs were therefore rewarded with more material compensations.  This results, for example, the garbage man and CEO have comparable rewards for their efforts.  This seems to me like a great idea.</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-83304">
        <div id="dsq-comment-header-83304" class="dsq-comment-header">
            <cite id="dsq-cite-83304">
                <span id="dsq-author-user-83304">jazzman</span>
            </cite>
        </div>
        <div id="dsq-comment-body-83304" class="dsq-comment-body">
            <div id="dsq-comment-message-83304" class="dsq-comment-message"><p>Perfection connotes stasis as once attained there would be no motivation or need to alter oneself or situation â€“ hardly a <i>perfect </i> state as it is sans raison dâ€™etre.</p>
<p>Dystopia is not the opposite of Utopia except in the Orwellian sense; it is the condition created via oneâ€™s belief system. A pessimistic outlook, the belief that we are headed for Hell in a hand basket and there is no hope, people are evil, life is a vale of tears etc. are all functions of oneâ€™s worldview.</p>
<p>As <b> notherâ€™s</b> Nietzsche quote implies, each one of us creates our own Heaven or Hell or gradations between. It is all in our attitude and viewpoint. Perfection and imperfection exist only in the human realm of value judgment, as Shakespeare noted in Hamlet â€œThere is nothing either good or bad but thinking makes it so.â€ If you are dissatisfied with your experience, change your thinking, ALL experience contributes to our psycheâ€™s growth and to the mass reality.</p>
<p>The purpose of dissatisfaction with oneâ€™s status quo is to provide the impetus to change the circumstances, the first step of which is accomplished by changing oneâ€™s thinking. A useful exercise in learning to change your thinking is to take a newspaper or news sound bite that appears negative to you and imagine all the positive aspects that also lie hidden within that information. If one gets good at finding the best in the worst, it will transform your life and experience.</p>
<p>Utopia is really <i>YOUtopia</i> you always have the power to create it.</p>
<p>Peace,</p>
<p>Jazzman</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment even thread-even depth-1" id="dsq-comment-83305">
        <div id="dsq-comment-header-83305" class="dsq-comment-header">
            <cite id="dsq-cite-83305">
                <span id="dsq-author-user-83305">bessbird</span>
            </cite>
        </div>
        <div id="dsq-comment-body-83305" class="dsq-comment-body">
            <div id="dsq-comment-message-83305" class="dsq-comment-message"><p>It occurs to me that &#8220;Utopian&#8221; literature is not truly about the forming of Utopia, but the breaking away from it.  After all, isn&#8217;t Utopia boring in some way?  Isn&#8217;t obtaining Utopia the same in a way to obtaining equilibrium?  Utopia *is* nowhere &#8211; where we have obtained the closest thing to perfection, and so choose to go nowhere else.  You can&#8217;t write an interesting story about a proper Utopia where nothing happens and there&#8217;s nothing to gossip about.</p>
<p>I agree Chris &#8211; sounds like middle class America.</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-83306">
        <div id="dsq-comment-header-83306" class="dsq-comment-header">
            <cite id="dsq-cite-83306">
                <span id="dsq-author-user-83306">nother</span>
            </cite>
        </div>
        <div id="dsq-comment-body-83306" class="dsq-comment-body">
            <div id="dsq-comment-message-83306" class="dsq-comment-message"><p>The problem Iâ€™ve seen with those community utopias is that the demographics do not reflect our humanity.  Is it possible to not be diverse and be a utopia?</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment even thread-even depth-1" id="dsq-comment-83307">
        <div id="dsq-comment-header-83307" class="dsq-comment-header">
            <cite id="dsq-cite-83307">
                <span id="dsq-author-user-83307">nother</span>
            </cite>
        </div>
        <div id="dsq-comment-body-83307" class="dsq-comment-body">
            <div id="dsq-comment-message-83307" class="dsq-comment-message"><p>Literature is my Utopia. Here I am not disenfranchised.</p>
<p>-Helen Keller</p>
<p>In response to TomB&#8217;s great blog, many bad guys have used the book &#8220;Catcher in the Rye&#8221; as a blueprint for bad as well &#8211; to each his own.</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-83308">
        <div id="dsq-comment-header-83308" class="dsq-comment-header">
            <cite id="dsq-cite-83308">
                <span id="dsq-author-user-83308">nother</span>
            </cite>
        </div>
        <div id="dsq-comment-body-83308" class="dsq-comment-body">
            <div id="dsq-comment-message-83308" class="dsq-comment-message"><p>&#8220;Youtopia&#8221;  &#8211; I love it Jazzman!</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment even thread-even depth-1" id="dsq-comment-83309">
        <div id="dsq-comment-header-83309" class="dsq-comment-header">
            <cite id="dsq-cite-83309">
                <span id="dsq-author-user-83309">NaomiJacobs</span>
            </cite>
        </div>
        <div id="dsq-comment-body-83309" class="dsq-comment-body">
            <div id="dsq-comment-message-83309" class="dsq-comment-message"><p>thanks to all the listeners tonight.</p>
<p>I also wanted to thank tlewis for his comment that we should consider nonWestern traditions.</p>
<p>An interesting example from Asia is the legend of the Peach BLossom Spring.  You can read one version of the text at</p>
<p><a href="http://afrodita.rcub.bg.ac.yu/~pajin/exhibit/day11.htm" rel="nofollow">http://afrodita.rcub.bg.ac.yu/~pajin/exhibit/day11.htm</a></p>
<p>Like some Western utopias, this is a pastoral vision of the simple, natural agricultural life  &#8212; hidden away, and sustaining the customs of the past.    Once left it is never found again.</p>
<p>A similar vision also informed the Back to the Land movement of the 1960s.</p>
<p>the Buddhist legend of Shambala as a &#8220;pure land in the human realm&#8221; is another expression of the human longing for a realm in which justice and mercy prevail.</p>
<p>Don&#8217;t we all long to go home to a place where the hungry are fed, the homeless are sheltered, and the rulers are just?  Whether or not such a place can ever exist, it exerts powerful pull on our imaginations.</p>
<p>Naomi</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-83310">
        <div id="dsq-comment-header-83310" class="dsq-comment-header">
            <cite id="dsq-cite-83310">
                <a id="dsq-author-user-83310" href="http://www.radioopensource.org/user/sidewalker" target="_blank" rel="nofollow">sidewalker</a>
            </cite>
        </div>
        <div id="dsq-comment-body-83310" class="dsq-comment-body">
            <div id="dsq-comment-message-83310" class="dsq-comment-message"><p>A Grand Canyon smile</p>
<p>Spoke his utopic wonder</p>
<p>Oh sweet chocolate</p>
<p>I&#8217;ve never seen such a smile as the one on my young son&#8217;s face after he happened upon some chocolate balls and had his first taste of this magic food. I can imagine what it was like having sampled wooden toys and other dust-covered objects over the months to suddenly discover chocolate. 15 years later that moment of pure joy stands out as my standard for utopia.</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment even thread-even depth-1" id="dsq-comment-83311">
        <div id="dsq-comment-header-83311" class="dsq-comment-header">
            <cite id="dsq-cite-83311">
                <span id="dsq-author-user-83311">KennethRoemer</span>
            </cite>
        </div>
        <div id="dsq-comment-body-83311" class="dsq-comment-body">
            <div id="dsq-comment-message-83311" class="dsq-comment-message"><p>A parting recommendation:</p>
<p>Ursula K. Le Guin&#8217;s ALWAYS COMING HOME is a wonderful response to the question of whether we have to start from a clean slate. Her bottom line is that we are always re-discovering the truth that utopia is beneath our feet and all around us. But seeing it is the trick. Perceptual changes are often the key to seeing where the no-place of utopia is.</p>
<p>I really appreciated the opportunity to have utopia aired (pun intended) &#8212; thanks to David Miller for the idea for this show and for the listeners&#8217; responses.</p>
<p>For those interested, the Web site for the Society for Utopian Studies is <a href="http://www.utoronto.ca/utopia" rel="nofollow">http://www.utoronto.ca/utopia</a>.  Two of the speakers were past presidents (Ken and Naomi) and the present president-diva is Carrie</p>
<p>Ken Roemer</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-83312">
        <div id="dsq-comment-header-83312" class="dsq-comment-header">
            <cite id="dsq-cite-83312">
                <span id="dsq-author-user-83312">NaomiJacobs</span>
            </cite>
        </div>
        <div id="dsq-comment-body-83312" class="dsq-comment-body">
            <div id="dsq-comment-message-83312" class="dsq-comment-message"><p>oops, wrong URL for Peach Blossom Spring.  At least that one gives a lovely image.</p>
<p>Try this for full text:</p>
<p><a href="http://home.flash.net/~cameron/calligraphy/yequanxin/yequanxin.htm" rel="nofollow">http://home.flash.net/~cameron/calligraphy/yequanxin/yequanxin.htm</a></p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment even thread-even depth-1" id="dsq-comment-83313">
        <div id="dsq-comment-header-83313" class="dsq-comment-header">
            <cite id="dsq-cite-83313">
                <span id="dsq-author-user-83313">Igor</span>
            </cite>
        </div>
        <div id="dsq-comment-body-83313" class="dsq-comment-body">
            <div id="dsq-comment-message-83313" class="dsq-comment-message"><p>Strange discussion&#8230; For me the most interesting part in utopias is what we strive for, utopias are simply projections of what is percieved to be good. Here is the most interesting quote (thanks to Naomi Jacobs):</p>
<p>&#8220;Donâ€™t we all long to go home to a place where the hungry are fed, the homeless are sheltered, and the rulers are just?&#8221;</p>
<p>Well, I don&#8217;t know if Dick Cheney will subscribe to this (not that I want him in my utopia anyway), but I have an inkling that that&#8217;s what most people want. Why don&#8217;t we look at our utopias as mirrors for ourselves?</p>
<p>And it goes further, like isn&#8217;t that deflation of utopia from noble ideal to wacky experiment part of some trend in itself? Aren&#8217;t we throwing out the child (our good intentions and goals) with dirty water (failures in getting there fast)?</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-83314">
        <div id="dsq-comment-header-83314" class="dsq-comment-header">
            <cite id="dsq-cite-83314">
                <span id="dsq-author-user-83314">GeophKozeny</span>
            </cite>
        </div>
        <div id="dsq-comment-body-83314" class="dsq-comment-body">
            <div id="dsq-comment-message-83314" class="dsq-comment-message"><p>Shortly after college i found myself in a career which brought in easy money, and in that milieu i was confronted by what seemed to be infinite greed and corruption. (I know there are pockets of good values and good people in that matrix, but that wasn&#8217;t very visible in what i was encountering.) Having that glimpse into the corporate and mainstream culture surrounding me, i fell into a fairly deep slump due to a growing cynicism about the meaning of life. Fortunately, i stumbled (blind luck) into a cooperative living situation, people turned me on to various books about communes, collectives, and communities, and i discovered all sorts of beliefs and values that i resonated with and which gave me something to put my focus on and devote my energy to. I see that as the power of utopia: providing a vision of what might be possible, and a motive to catalyze some action in one&#8217;s life.</p>
<p>Now that i&#8217;ve visited nearly 400 intentional communities and investigated what&#8217;s worked for them and what hasn&#8217;t (and how they&#8217;ve adapted to change), i have a few observations and conclusions to share:</p>
<p>â€¢ Although huge differences exist, what all intentional communities hold in common is that they&#8217;re all based on the vision of a better world&#8211;sometimes mostly for the members themselves, often aspiring to be a model for others. For more than 2000 years they&#8217;ve filled the important role of being Research &amp; Development Centers for their prevailing cultures. As often as not, they&#8217;ve been perceived as heretics or outlaws.</p>
<p>â€¢ Although the naive (including starry eyed idealists) have the expectation that their communities are going to be tranquil and trouble-free, the participants are always going to bring along with them the bad habits they picked up in their mainstream upbringing, so there are always going to be challenges and a wide variety of opportunities for personal growth.</p>
<p>â€¢ Although many common myths abound (&#8220;communities are all the same&#8221;, &#8220;the members are all young and inexperienced&#8221;, &#8220;they&#8217;re all rural or dogmatic or based on charismatic leaders&#8221;, etc), that&#8217;s far from the truth. No two are identical, not even those based on the same ideology. Different personalities, surrounding cultures, settings, leadership styles, and other factors will manifest in differing ways. Further, a community today will almost always be considerably different from what is was ten years ago, or will be ten years hence.</p>
<p>â€¢ The biggest overall challenge for intentional communities is: How to create a healthy balance between individuality and privacy on the one hand, and cooperative principles and community priorities on the other? Interestingly, since most individual&#8217;s needs and interests change from time to time, how their communities handle that process can also vary wildly over time. So there&#8217;s never any one, static one-size-fits-all answer to that question.</p>
<p>Sir Thomas More was brilliant in his original pun-inspired coining of the term &#8220;utopia&#8221; &#8230; simultaneously the &#8220;good place&#8221; (eutopia) and &#8220;no place&#8221; (outopia). It&#8217;s the most wondrous place we can imagine, and a place that doesn&#8217;t exist &#8230; yet.</p>
<p>My friend Gordon Sproule of the Twin Oaks (VA) community describes it wonderfully well: &#8220;{Twin Oaks] is not utopia by any means &#8230; and we&#8217;re still learning &#8230; and we don&#8217;t pretend that this is the way that everyone ought to live &#8230; but, I think looking back historically, Twin Oaks is an important and very interesting example of an alternative lifestyle, based on income and property sharing, and the nonhierarchical decision-making organization.&#8221;</p>
<p>To learn more about what people today are striving for in their real-life attempts at living together in community, check out the free on-line Communities Directory at <a href="http://directory.ic.org" rel="nofollow">http://directory.ic.org</a> &#8230; there you&#8217;ll find descriptions of more than 1200 existing and forming groups, and each one has a story to tell.</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment even thread-even depth-1" id="dsq-comment-83315">
        <div id="dsq-comment-header-83315" class="dsq-comment-header">
            <cite id="dsq-cite-83315">
                <span id="dsq-author-user-83315">silvio.rabioso</span>
            </cite>
        </div>
        <div id="dsq-comment-body-83315" class="dsq-comment-body">
            <div id="dsq-comment-message-83315" class="dsq-comment-message"><p>I really do appreciate and take to heart tlewisâ€™s suggestion/demand that we consider societal visions beyond the limited vision of Western society. In fact, if we think a bit about the historical circumstances surrounding its conception, one quickly realizes that Thomas Moreâ€™s intellectual breakthrough in writing UTOPIA was a direct result of the Spanish conquest of the Americas. By 1516, news had reached Europe of a â€˜new worldâ€™&#8230;this opened up the European imagination in new and unexpected ways. More locates the island of Utopia somewhere off the coast of the â€œnewly discoveredâ€ (for Europeans, perhaps) Americas. But instead of waiting a few more years for news of the actual existing utopian societies on the continent (as expressed by Bartolome de Las Casas in 1552, El Inca Garcilaso de la Vega in 1609, <a href="â€" rel="nofollow">Guaman Poma</a><a> around 1600, among others), More continued the â€˜blank slateâ€™ tradition and constructed an imaginary pseudo-European society.</p>
<p>It is only recently that Latin America has been ableâ€”on the national political levelâ€”to break the spell of the Western clean slate; see, for instance, </a><a href="â€http://enlacezapatista.ezln.org.mx/â€" rel="nofollow">the EZLN</a><a> in Mexico or Ayllu democracy in Evo Moralesâ€™s Bolivia.</a></p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-83316">
        <div id="dsq-comment-header-83316" class="dsq-comment-header">
            <cite id="dsq-cite-83316">
                <span id="dsq-author-user-83316">silvio.rabioso</span>
            </cite>
        </div>
        <div id="dsq-comment-body-83316" class="dsq-comment-body">
            <div id="dsq-comment-message-83316" class="dsq-comment-message"><p>whoops.</p>
<p>links:</p>
<p><a href="http://www.kb.dk/elib/mss/poma/index-en.htm" rel="nofollow">Guaman Poma</a></p>
<p><a href="http://www.zeztainternazional.org/" rel="nofollow">EZLN</a></p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment even thread-even depth-1" id="dsq-comment-83317">
        <div id="dsq-comment-header-83317" class="dsq-comment-header">
            <cite id="dsq-cite-83317">
                <span id="dsq-author-user-83317">plnelson</span>
            </cite>
        </div>
        <div id="dsq-comment-body-83317" class="dsq-comment-body">
            <div id="dsq-comment-message-83317" class="dsq-comment-message"><p><i>Now that iâ€™ve visited nearly 400 intentional communities </i></p>
<p>What is our definition of &#8220;intentional community&#8221;?</p>
<p>Most people think of hippy experiments like The Farm or various communes where people pool their money and other resources.</p>
<p>But millions of retirees live in small gated communities in places like Florida.   These are run by various committees elected by the residents and have some common property including a clubhouse, gym, auditorium, etc.  They organize activities and trips and they often shop and socialize together.   But people own their own houses and keep their own income.   And while most of these places are not bound by any common philosophical principles or political beliefs, I&#8217;ve been surprised by how many of them seem to attract like-minded people or co-religionists.</p>
<p>So why aren&#8217;t these also considered &#8220;intentional communities&#8221;?  They are communities and they are intentional.</p>
<p>I have many older relatives who live in places like these and I have to admit they are pretty idyllic &#8211; peaceful, prosperous, safe, stable and predictable, and with lots of educational and recreational opportunities.  In practical terms they come a lot closer to the popular stereotype of &#8220;utopia&#8221; than most of the communal experiments that usually come to mind with the phrase &#8220;intentional community&#8221;.</p>
<p>In addition to that, large corporations have been creating small cities and towns from scratch, for example Celebration, Florida.   Again, it&#8217;s intentional and it&#8217;s a community.</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-83318">
        <div id="dsq-comment-header-83318" class="dsq-comment-header">
            <cite id="dsq-cite-83318">
                <span id="dsq-author-user-83318">CarrieHintz</span>
            </cite>
        </div>
        <div id="dsq-comment-body-83318" class="dsq-comment-body">
            <div id="dsq-comment-message-83318" class="dsq-comment-message"><p>I&#8217;m really enjoying this blog, and hope we can keep talking about all of the aspects of this rich topic.  I really agree with tlewis &amp; Naomi Jacobs about the need to be aware of non-western utopias.  I feel that we&#8217;re just beginning to do so&#8211;but I was glad to see tlewis mention Huxley&#8217;s _Island_ as a vision of cross-cultural world-making.</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment even thread-even depth-1" id="dsq-comment-83319">
        <div id="dsq-comment-header-83319" class="dsq-comment-header">
            <cite id="dsq-cite-83319">
                <a id="dsq-author-user-83319" href="http://www.holisticforgeworks.com" target="_blank" rel="nofollow">RicHard Ryan Anderson</a>
            </cite>
        </div>
        <div id="dsq-comment-body-83319" class="dsq-comment-body">
            <div id="dsq-comment-message-83319" class="dsq-comment-message"><p>When that lady mentioned the appendix on newspeak in 1984 being in the past tense, well that made my day by gum! Maybe there is hope 🙂</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-83320">
        <div id="dsq-comment-header-83320" class="dsq-comment-header">
            <cite id="dsq-cite-83320">
                <span id="dsq-author-user-83320">Tom B</span>
            </cite>
        </div>
        <div id="dsq-comment-body-83320" class="dsq-comment-body">
            <div id="dsq-comment-message-83320" class="dsq-comment-message"><p>I can&#8217;t help think of Samuel Clemmon&#8217;s (Mark Twain&#8217;s) &#8216;Letters from the Earth&#8217; &#8212; especially Letter II &#8212; where he describes the hellhole known as Heaven:</p>
<p>&#8220;His [Man&#8217;s] heaven is like himself: strange, interesting, astonishing, grotesque. I give you my word, it has not a single feature in it that he actually values. It consists &#8212; utterly and entirely &#8212; of diversions which he cares next to nothing about, here in the earth, yet is quite sure he will like them in heaven. Isn&#8217;t it curious? Isn&#8217;t it interesting? You must not think I am exaggerating, for it is not so. I will give you details. &#8212; Most men do not sing, most men cannot sing, most men will not stay when others are singing if it be continued more than two hours. Note that. &#8212; Only about two men in a hundred can play upon a musical instrument, and not four in a hundred have any wish to learn how. Set that down. &#8212; Many men pray, not many of them like to do it. A few pray long, the others make a short cut. &#8212; More men go to church than want to.  &#8212; To forty-nine men in fifty the Sabbath Day is a dreary, dreary bore.&#8221;  [Clemmons continues to elaborate in this vein for quite a bit more and then concludes&#8230;] &#8220;By this time you will have noticed that the human being&#8217;s heaven has been thought out and constructed upon an absolute definite plan; and that this plan is, that it shall contain, in labored detail, each and every imaginable thing that is repulsive to a man, and not a single thing he likes!&#8221; <a href="http://www.positiveatheism.org/hist/twainlfe.htm" rel="nofollow">http://www.positiveatheism.org/hist/twainlfe.htm</a></p>
<p>Maybe the Muslims with their Virgins (or grapes, take your choice) HAVE improved on the Western tradition of Eternity in Heaven&#8230;</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment even thread-even depth-1" id="dsq-comment-83321">
        <div id="dsq-comment-header-83321" class="dsq-comment-header">
            <cite id="dsq-cite-83321">
                <span id="dsq-author-user-83321">CarrieHintz</span>
            </cite>
        </div>
        <div id="dsq-comment-body-83321" class="dsq-comment-body">
            <div id="dsq-comment-message-83321" class="dsq-comment-message"><p>Thomas Pynchon wrote an introduction for the 2003 Penguin edition of _1984_ where he makes that point about the appendix on Newspeak (his essay was my source for this idea).  His intro. is a really hopeful and amazing reading of the book&#8211;with a lot of political savvy.</p>
<p>Here is what Pynchon says:</p>
<p>why end a novel as passionate, violent and dark as this one with what appears to be a scholarly appendix?</p>
<p>The answer may lie in simple grammar. From its first sentence, &#8220;The Principles of Newspeak&#8221; is written consistently in the past tense, as if to suggest some later piece of history, post- 1984 , in which Newspeak has become literally a thing of the past &#8211; as if in some way the anonymous author of this piece is by now free to discuss, critically and objectively, the political system of which Newspeak was, in its time, the essence. Moreover, it is our own pre-Newspeak English language that is being used to write the essay. Newspeak was supposed to have become general by 2050, and yet it appears that it did not last that long, let alone triumph, that the ancient humanistic ways of thinking inherent in standard English have persisted, survived, and ultimately prevailed, and that perhaps the social and moral order it speaks for has even, somehow, been restored.</p>
<p>&#8230; In its hints of restoration and redemption, perhaps &#8220;The Principles of Newspeak&#8221; serves as a way to brighten an otherwise bleakly pessimistic ending &#8211; sending us back out into the streets of our own dystopia whistling a slightly happier tune than the end of the story by itself would have warranted.</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-83322">
        <div id="dsq-comment-header-83322" class="dsq-comment-header">
            <cite id="dsq-cite-83322">
                <span id="dsq-author-user-83322">silvio.rabioso</span>
            </cite>
        </div>
        <div id="dsq-comment-body-83322" class="dsq-comment-body">
            <div id="dsq-comment-message-83322" class="dsq-comment-message"><p>Thanks for the Pynchon quotation. Another interesting point of comparision is Orwell&#8217;s own 1946 essay <a href="http://www.mtholyoke.edu/acad/intrel/orwell46.htm" rel="nofollow">Politics and the English Language</a>. If the appendix of Nineteen Eighty-Four is in the past tense, the 1946 essay is fully in the present. Newspeaks, it seems, was gaining ground even BEFORE Orwell published his dystopian novel.</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment even thread-even depth-1" id="dsq-comment-83323">
        <div id="dsq-comment-header-83323" class="dsq-comment-header">
            <cite id="dsq-cite-83323">
                <span id="dsq-author-user-83323">GeophKozeny</span>
            </cite>
        </div>
        <div id="dsq-comment-body-83323" class="dsq-comment-body">
            <div id="dsq-comment-message-83323" class="dsq-comment-message"><p>In response to plnelson&#8217;s post &#8230;</p>
<p>&gt; What is our definition of â€œintentional communityâ€?</p>
<p>&gt;</p>
<p>&gt; Most people think of hippy experiments like The Farm or various communes where people pool their money and other resources.</p>
<p>&gt;</p>
<p>&gt; But millions of retirees live in small gated communities [&#8230;] run by various committees elected by the residents and have some common property [&#8230;] They organize activities and trips and they often shop and socialize together. [&#8230;] why arenâ€™t these also considered â€œintentional communitiesâ€? They are communities and they are intentional. [&#8230;] In practical terms they come a lot closer to the popular stereotype of â€œutopiaâ€ than most of the communal experiments that usually come to mind with the phrase â€œintentional communityâ€.</p>
<p>I and my cohorts in the FIC (Fellowship for Intentional Community) work with a definition that is inclusive rather than exclusive, and pretty much any group can self-select &#8220;in&#8221; if they identify with the idea. The Farm definitely does, and the gated retirement communities could. For example ElderSpirit, a senior cohousing community in VA, identifies as an intentional community. The working definition we use is this:</p>
<p>&#8220;An &#8216;intentional community&#8217; is a group of people who have chosen to live or work together in pursuit of a common ideal or vision. Most, though not all, share land or housing. Intentional communities come in all shapes and sizes, and display amazing diversity in their common values, which may be social, economic, spiritual, political, and/or ecological. Some are rural; some urban. Some live all in a single residence; some in separate households. Some raise children; some don&#8217;t. Some are secular, some are spiritually based, and others are both. For all their variety though, intentional communities hold a common commitment to living cooperatively, to solving problems nonviolently, and to sharing their experiences with others.&#8221;</p>
<p>The form that a group takes is not nearly as important as the quality of their connection and the things they do together. If the &#8220;group&#8221; is only a person or two with the vision of creating a community, we honor their intention while also alerting Directory users that this is a &#8220;forming&#8221; community.</p>
<p>&gt; In addition to that, large corporations have been creating small cities and towns from scratch, for example Celebration, Florida. Again, itâ€™s intentional and itâ€™s a community.</p>
<p>The building of such places was the intention of the people who developed the real estate, and it&#8217;s quite possible that they envisioned a sense of community and even used that as a marketing tool. From the FIC&#8217;s perspective, what matters is the intentionality among the residents. If they just want a serene, quiet place with friendly neighbors, they wouldn&#8217;t qualify. However if they also were intentional in their desire to have closer social connections and shared activities with their neighbors&#8211;as in the example you gave above&#8211;that would certainly qualify. If the development has members coming from both those perspectives, the subset that identifies as an intentional group would certainly be encouraged to adopt the label. We leave it to such groups to decide whether or not to be listed, and at the same time, we view them as intentional communities if they meet our criteria. We wouldn&#8217;t publish a listing about them without their permission, and would be inclined to refer to them anonymously if writing about them.</p>
<p>There&#8217;s lots more ground to be covered, and i expect this dialogue will continue. I&#8217;ve been doing this &#8220;networking&#8221; work for years, and find myself constantly inspired and invigorated by the wonderful people i meet and the hopeful initiatives they create.</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-83324">
        <div id="dsq-comment-header-83324" class="dsq-comment-header">
            <cite id="dsq-cite-83324">
                <span id="dsq-author-user-83324">plnelson</span>
            </cite>
        </div>
        <div id="dsq-comment-body-83324" class="dsq-comment-body">
            <div id="dsq-comment-message-83324" class="dsq-comment-message"><p><i>I and my cohorts in the FIC (Fellowship for Intentional Community) work with a definition that is inclusive rather than exclusive, and pretty much any group can self-select â€œinâ€ if they identify with the idea.</i></p>
<p>I find the need or requirement to &#8220;self-select in&#8221; to be exclusive, and <b>not</b> inclusive.  As I mentioned above, people have been creating intentional communities in the US at least since the late 17th century, for all KINDS of reasons.</p>
<p>The requirement to self-identify to be counted as an intentional community seems arbitrary.  It reminds me of back in the 60&#8217;s when I was in High School and we were studying Western Civ.   And my teachers insisted on using the terms &#8220;western <b>religion</b>&#8221; versus &#8220;Greek <b>mythology</b>&#8220;.  And I used to ask them, to no avail, what made alleged goings-on up on Mt Olympus any different than the alleged miracles in the Old and New Testaments.</p>
<p>I don&#8217;t see why it matters whether the &#8220;intention&#8221; comes from social, spiritual, or political ideals, or whether it comes from practical, economic, corporate or business motivations, if the result is a group of people living together in a community and collaborating on activities of shared interest, regardless of whether that shared goal is running an organic farm or going on a group trip to an outlet mall.</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment even thread-even depth-1" id="dsq-comment-83325">
        <div id="dsq-comment-header-83325" class="dsq-comment-header">
            <cite id="dsq-cite-83325">
                <span id="dsq-author-user-83325">wildturkey</span>
            </cite>
        </div>
        <div id="dsq-comment-body-83325" class="dsq-comment-body">
            <div id="dsq-comment-message-83325" class="dsq-comment-message"><p>I&#8217;m surprised no one has mentioned we are set up, from the cradle as it were, to fall for u/dys-topian stories.  Fairy tales like Snow White to fantasy like Lord of the Rings are primers for entering the genre.  For example, Tolkien&#8217;s Lord of the Rings has both utopias &#8211; the elven homelands of Lothlorien and Rivendell &#8211; and dystopias &#8211; Sauron&#8217;s Mordor and  Saruman&#8217;s Orthanc.</p>
<p>If reality is, in part, socially constructed, u/dys-topian stories can be a meaningful way of working through our hopes/fears.  Once upon a time&#8230;</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="post pingback">
        <p>Pingback: <a href='http://enkerli.wordpress.com/2007/01/27/social-activism-reality-tv/' rel='external nofollow' class='url'>Social Activism Reality TV &laquo; Disparate</a>()</p>
    </li>
    </li><!-- #comment-## -->
    <li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-83327">
        <div id="dsq-comment-header-83327" class="dsq-comment-header">
            <cite id="dsq-cite-83327">
                <span id="dsq-author-user-83327">plnelson</span>
            </cite>
        </div>
        <div id="dsq-comment-body-83327" class="dsq-comment-body">
            <div id="dsq-comment-message-83327" class="dsq-comment-message"><p><i></p>
<p>#  Social Activism Reality TV Â« Disparate Says:</p>
<p>January 27th, 2007 at 7:02 pm</p>
<p>[â€¦] to a Maine academic asking for a socially conscious â€œReality TVâ€ showâ€¦): Open Source Â» Blog Archive Â» The History of Utopia Another of my blog entries on Quebec t [â€¦]</p>
<p></i></p>
<p>What does this mean in English?</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment even thread-even depth-1" id="dsq-comment-83328">
        <div id="dsq-comment-header-83328" class="dsq-comment-header">
            <cite id="dsq-cite-83328">
                <span id="dsq-author-user-83328">materialistfriends</span>
            </cite>
        </div>
        <div id="dsq-comment-body-83328" class="dsq-comment-body">
            <div id="dsq-comment-message-83328" class="dsq-comment-message"><p>for more great reading on this topic, see fredric jameson&#8217;s archaeologies of the future (2005)</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-83329">
        <div id="dsq-comment-header-83329" class="dsq-comment-header">
            <cite id="dsq-cite-83329">
                <span id="dsq-author-user-83329">jeremy</span>
            </cite>
        </div>
        <div id="dsq-comment-body-83329" class="dsq-comment-body">
            <div id="dsq-comment-message-83329" class="dsq-comment-message"><p>I was surprised that CyberPunk didn&#8217;t make a bigger appearance on this show. Maybe it should be the focus of a future discussion. It seems to differ in that it isn&#8217;t aspirational, no clean slate, rather it is a version/vision of what happens as our current myths and aspirations fall prey to their own unfolding&#8230; so I suppose they are fairly dystopic (but not exclusively).</p>
<p>I was also surprised that no mention was made of the utopic pretenses of the Cheney dream of democracy at the end of gun in Iraq. Rajiv Chandrasekaran&#8217;s Imperial Life in the Emerald City: Inside Iraq&#8217;s Green Zone might be a good jumping off point for this discussion. The conquerers had both clean slatism and utopic idealism in mind.</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="post pingback">
        <p>Pingback: <a href='http://more-cars-for-you.info/general-car-news/late-breaking-news-156' rel='external nofollow' class='url'>More cars for you &raquo; Late breaking news</a>()</p>
    </li>
    </li><!-- #comment-## -->
    <li class="post pingback">
        <p>Pingback: <a href='http://iwantacheapcar.info/general-car-news/late-breaking-news-167' rel='external nofollow' class='url'>I want a a cheap car</a>()</p>
    </li>
    </li><!-- #comment-## -->
    <li class="post pingback">
        <p>Pingback: <a href='http://cheap-fitness-equipment.net/by-i-want-aa-cheap-car/' rel='external nofollow' class='url'>Cheap Fitness Equipment &raquo; by: I want aa cheap car</a>()</p>
    </li>
    </li><!-- #comment-## -->
    <li class="post pingback">
        <p>Pingback: <a href='http://cheaphandbags.org/by-i-want-aa-cheap-car/' rel='external nofollow' class='url'>Cheap Hand Bags &raquo; by: I want aa cheap car</a>()</p>
    </li>
    </li><!-- #comment-## -->
    <li class="post pingback">
        <p>Pingback: <a href='http://get-my-car-now.info/general-car-news/late-breaking-news-178' rel='external nofollow' class='url'>Late breaking news : Get my car now</a>()</p>
    </li>
    </li><!-- #comment-## -->
    <li class="post pingback">
        <p>Pingback: <a href='http://more-cars-for-you.info/general-car-news/late-breaking-news-190' rel='external nofollow' class='url'>More cars for you &raquo; Late breaking news</a>()</p>
    </li>
    </li><!-- #comment-## -->
    <li class="post pingback">
        <p>Pingback: <a href='http://jarrydbassett.wordpress.com/2013/02/21/10-utopia-webpages/' rel='external nofollow' class='url'>10 Utopia Webpages | The Illustrator</a>()</p>
    </li>
    </li><!-- #comment-## -->
    <li class="comment even thread-even depth-1" id="dsq-comment-920795">
        <div id="dsq-comment-header-920795" class="dsq-comment-header">
            <cite id="dsq-cite-920795">
                <span id="dsq-author-user-920795">Olga Touloumi</span>
            </cite>
        </div>
        <div id="dsq-comment-body-920795" class="dsq-comment-body">
            <div id="dsq-comment-message-920795" class="dsq-comment-message"><p>The link is not working and I would love to point to this podcast for my students.</p>
</div>
        </div>

    </li><!-- #comment-## -->
            </ul>


        </div>

    </div>

<script type="text/javascript">
var disqus_url = 'http://radioopensource.org/the-history-of-utopia/';
var disqus_identifier = '890 http://www.radioopensource.org/?p=890';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'rosmedia';
var disqus_title = "The History of Utopia";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=890';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

</div>
</div>
<div class="home-sidebar">

<div class="comments">
<div class="sub-head">Add your voice</div>
<div class="copy">
<div class="jointhediscussion"><a href="#comments">Join the Discussion</a></div>

<div id='recentcomments' class='dsq-widget'><script type='text/javascript' src='http://rosmedia.disqus.com/recent_comments_widget.js?num_items=4&hide_avatars=1&avatar_size=32&excerpt_length=100&hide_mods=1'></script></div>
</div>

</div>

<aside id="search-7" class="widget sidebar-box widget_search"><h3>Search</h3><form role="search" method="get" class="search-form" action="http://radioopensource.org/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s">
	</label>
	<input type="submit" class="search-submit" value="Search">
</form>
</aside><aside id="widget_tptn_pop-3" class="widget sidebar-box widget_widget_tptn_pop"><h3>Popular Posts</h3><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget3"><ul><li><a href="http://radioopensource.org/the-fog-of-trump/"     class="tptn_link"><img src="http://radioopensource.org/wp-content/uploads/2017/02/fogwhite-65x65.jpg" alt="The Fog of Trump" title="The Fog of Trump" style="max-width:65px;max-height:65px;" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://radioopensource.org/the-fog-of-trump/"     class="tptn_link"><span class="tptn_title">The Fog of Trump</span></a></span></li><br><li><a href="http://radioopensource.org/college-budgets/"     class="tptn_link"><img src="http://radioopensource.org/wp-content/uploads/2014/05/Screen-Shot-2014-05-19-at-12.57.42-PM-120x120.png" alt="Where Does All That Money Go?" title="Where Does All That Money Go?" style="max-width:65px;max-height:65px;" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://radioopensource.org/college-budgets/"     class="tptn_link"><span class="tptn_title">Where Does All That Money Go?</span></a></span></li><br><li><a href="http://radioopensource.org/going-nativist/"     class="tptn_link"><img src="http://radioopensource.org/wp-content/uploads/2017/02/Trumpobell-1-65x65.jpg" alt="Going Nativist" title="Going Nativist" style="max-width:65px;max-height:65px;" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://radioopensource.org/going-nativist/"     class="tptn_link"><span class="tptn_title">Going Nativist</span></a></span></li><br><li><a href="http://radioopensource.org/post-democracy-in-america/"     class="tptn_link"><img src="http://radioopensource.org/wp-content/uploads/2016/12/donald-trump-1541036_960_720-65x65.jpg" alt="Post-Democracy in America" title="Post-Democracy in America" style="max-width:65px;max-height:65px;" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://radioopensource.org/post-democracy-in-america/"     class="tptn_link"><span class="tptn_title">Post-Democracy in America</span></a></span></li><br><li><a href="http://radioopensource.org/trump-debate/"     class="tptn_link"><img src="http://radioopensource.org/wp-content/uploads/2017/02/RP-65x65.png" alt="The Great Trump Debate: Pat Buchanan and Ralph Nader" title="The Great Trump Debate: Pat Buchanan and Ralph Nader" style="max-width:65px;max-height:65px;" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://radioopensource.org/trump-debate/"     class="tptn_link"><span class="tptn_title">The Great Trump Debate: Pat Buchanan and Ralph Nader</span></a></span></li><br><li><a href="http://radioopensource.org/the-five-nsa-programs-you-should-know-about/"     class="tptn_link"><img src="http://radioopensource.org/wp-content/uploads/2014/07/1-120x120.jpeg" alt="The Five NSA Programs You Should Know About" title="The Five NSA Programs You Should Know About" style="max-width:65px;max-height:65px;" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://radioopensource.org/the-five-nsa-programs-you-should-know-about/"     class="tptn_link"><span class="tptn_title">The Five NSA Programs You Should Know About</span></a></span></li><br><li><a href="http://radioopensource.org/hannah-arendt-and-the-banality-of-evil/"     class="tptn_link"><img src="http://radioopensource.org/wp-content/uploads/2007/02/Arendt-120x120.jpg" alt="Hannah Arendt and the Banality of Evil" title="Hannah Arendt and the Banality of Evil" style="max-width:65px;max-height:65px;" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://radioopensource.org/hannah-arendt-and-the-banality-of-evil/"     class="tptn_link"><span class="tptn_title">Hannah Arendt and the Banality of Evil</span></a></span></li><br><li><a href="http://radioopensource.org/google-earthing-the-north-korean-military/"     class="tptn_link"><img src="http://radioopensource.org/wp-content/uploads/2014/10/placeholder1-120x120.jpg" alt="Google-Earthing the North Korean Military" title="Google-Earthing the North Korean Military" style="max-width:65px;max-height:65px;" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://radioopensource.org/google-earthing-the-north-korean-military/"     class="tptn_link"><span class="tptn_title">Google-Earthing the North Korean Military</span></a></span></li><br><li><a href="http://radioopensource.org/stephen-kinzer-americas-empire-state-mind/"     class="tptn_link"><img src="http://radioopensource.org/wp-content/uploads/2017/02/PlayTRTwain-65x65.png" alt="Stephen Kinzer: America&#039;s Empire State of Mind" title="Stephen Kinzer: America&#039;s Empire State of Mind" style="max-width:65px;max-height:65px;" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://radioopensource.org/stephen-kinzer-americas-empire-state-mind/"     class="tptn_link"><span class="tptn_title">Stephen Kinzer: America&#8217;s Empire State of Mind</span></a></span></li><br><li><a href="http://radioopensource.org/looking-back-obama/"     class="tptn_link"><img src="http://radioopensource.org/wp-content/uploads/2017/01/Screen-Shot-2017-01-19-at-10.04.23-PM-65x65.png" alt="The Obama Years" title="The Obama Years" style="max-width:65px;max-height:65px;" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://radioopensource.org/looking-back-obama/"     class="tptn_link"><span class="tptn_title">The Obama Years</span></a></span></li><br></ul><div class="tptn_clear"></div></div></aside><aside id="wp_related_posts_widget" class="widget sidebar-box widget_wp_related_posts">
<div class="wp_rp_wrap  wp_rp_plain" id="wp_rp_first"><div class="wp_rp_content"><h3>Related Content</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-310" data-post-type="none" ><a href="http://radioopensource.org/lawrence-wilkerson/" class="wp_rp_thumbnail"><img src="http://radioopensource.org/wp-content/uploads/2005/11/lawrence-wilkerson1-120x120.jpg" alt="Lawrence Wilkerson: Why Does Rumsfeld Always Win?" width="120" height="120" /></a><small class="wp_rp_publish_date">November 15, 2005</small> <a href="http://radioopensource.org/lawrence-wilkerson/" class="wp_rp_title">Lawrence Wilkerson: Why Does Rumsfeld Always Win?</a></li><li data-position="1" data-poid="in-211" data-post-type="none" ><a href="http://radioopensource.org/who-owns-orwell/" class="wp_rp_thumbnail"><img src="http://radioopensource.org/wp-content/uploads/2014/10/placeholder-120x120.jpg" alt="Who Owns Orwell?" width="120" height="120" /></a><small class="wp_rp_publish_date">August 23, 2005</small> <a href="http://radioopensource.org/who-owns-orwell/" class="wp_rp_title">Who Owns Orwell?</a></li><li data-position="2" data-poid="in-5692" data-post-type="none" ><a href="http://radioopensource.org/eli-marienthal/" class="wp_rp_thumbnail"><img src="http://radioopensource.org/wp-content/uploads/2014/10/placeholder-120x120.jpg" alt="Whose Words These Are (24): Eli Marienthal&#8217;s Spoken-Word Haiti" width="120" height="120" /></a><small class="wp_rp_publish_date">March 18, 2010</small> <a href="http://radioopensource.org/eli-marienthal/" class="wp_rp_title">Whose Words These Are (24): Eli Marienthal&#8217;s Spoken-Word Haiti</a></li><li data-position="3" data-poid="in-178" data-post-type="none" ><a href="http://radioopensource.org/walt-whitman-a-talk-show-guy/" class="wp_rp_thumbnail"><img src="http://radioopensource.org/wp-content/uploads/2005/09/Walt-Whitman-008-120x120.jpg" alt="Walt Whitman, a Talk Show Guy" width="120" height="120" /></a><small class="wp_rp_publish_date">September 1, 2005</small> <a href="http://radioopensource.org/walt-whitman-a-talk-show-guy/" class="wp_rp_title">Walt Whitman, a Talk Show Guy</a></li><li data-position="4" data-poid="in-14600" data-post-type="none" ><a href="http://radioopensource.org/mohsin-hamid-on-an-increasingly-pakistan-like-america/" class="wp_rp_thumbnail"><img src="http://radioopensource.org/wp-content/uploads/2011/08/Mohsin-Hamed-120x120.jpg" alt="Mohsin Hamid: on a &#8220;Pakistan-like&#8221; trend in America" width="120" height="120" /></a><small class="wp_rp_publish_date">August 25, 2011</small> <a href="http://radioopensource.org/mohsin-hamid-on-an-increasingly-pakistan-like-america/" class="wp_rp_title">Mohsin Hamid: on a &#8220;Pakistan-like&#8221; trend in America</a></li><li data-position="5" data-poid="in-1827" data-post-type="none" ><a href="http://radioopensource.org/our-better-angel-chris-adrian/" class="wp_rp_thumbnail"><img src="http://radioopensource.org/wp-content/uploads/2013/02/xadrian21-3-120x120.jpg" alt="Our Better Angel: Chris Adrian" width="120" height="120" /></a><small class="wp_rp_publish_date">November 13, 2008</small> <a href="http://radioopensource.org/our-better-angel-chris-adrian/" class="wp_rp_title">Our Better Angel: Chris Adrian</a></li><li data-position="6" data-poid="in-1179" data-post-type="none" ><a href="http://radioopensource.org/to-end-another-war-richard-holbrooke-pt-2/" class="wp_rp_thumbnail"><img src="http://radioopensource.org/wp-content/uploads/2014/10/placeholder-120x120.jpg" alt="To End Another War: Richard Holbrooke (Pt 2)" width="120" height="120" /></a><small class="wp_rp_publish_date">September 22, 2007</small> <a href="http://radioopensource.org/to-end-another-war-richard-holbrooke-pt-2/" class="wp_rp_title">To End Another War: Richard Holbrooke (Pt 2)</a></li></ul></div></div>
</aside>

<div class="sub-links" style="clear:both;">
<div class="subscribe"><a href="https://tinyletter.com/osletter" target="_blank">Subscribe</a></div>
<div class="emailus"><a href="mailto:info@radioopensource.org" target="_blank">Email Us</a></div>
<div class="donate"><a onclick="myFunction()">Donate</a></div>
<div class="clear"></div>
</div>


</div>
	

<div style="display:none;">
<div id="record">
<iframe src="https://www.speakpipe.com/widget/inline/1tqnqhtjl6jr6wxzspxzomyj7fnacm1r" width="100%" height="180px" frameborder="0"></iframe></p>
</div></div>	
	<div class="clear"></div>

	<footer class="entry-meta">
		
		


		


	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="wrap">
			<div class="footer-boxes">
			
				<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-24394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24394"><a href="http://itunes.apple.com/us/podcast/radio-open-source-christopher/id73330619?mt=2">Listen</a></li>
<li id="menu-item-24392" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-24392"><a href="http://radioopensource.org/category/shows/">Shows</a></li>
<li id="menu-item-24391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24391"><a href="http://radioopensource.org/category/series/">Series</a></li>
<li id="menu-item-24393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24393"><a href="http://radioopensource.org/about/">About</a></li>
<li id="menu-item-24400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24400"><a href="https://twitter.com/radioopensource">Twitter</a></li>
<li id="menu-item-24401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24401"><a href="https://www.facebook.com/RadioOpenSource">Facebook</a></li>
<li id="menu-item-24402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24402"><a href="http://radioopensource.org/feed">Feed</a></li>
</ul></div>				
			</div>
			<div class="site-info">
				&copy; 2017 Radio Open Source | licensed for distribution under <a href="http://creativecommons.org/licenses/by-nc/3.0/">Creative Commons</a> | <a href="http://opusdesign.us" target="_blank">Design by Opus Design</a> | <a href="http://www.deyodesigns.com" target="_blank">Development by Deyo Designs</a>
			</div>
			<br class="clear">
		</div>
	</footer><!-- #colophon -->
</div><!-- #page -->

<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=180904895310139";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'rosmedia';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <link rel='stylesheet' id='mediaelement-css'  href='http://radioopensource.org/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://radioopensource.org/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var qpprFrontData = {"linkData":{"http:\/\/radioopensource.org\/subscribe\/":[0,0,""]},"siteURL":"http:\/\/radioopensource.org","siteURLq":"http:\/\/radioopensource.org"};
/* ]]> */
</script>
<script type='text/javascript' src='http://radioopensource.org/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.1.8'></script>
<script type='text/javascript' src='http://radioopensource.org/wp-content/themes/radioopensource-2014/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='http://radioopensource.org/wp-content/themes/radioopensource-2014/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://radioopensource.org/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://checkout.stripe.com/checkout.js'></script>
<script type='text/javascript' src='http://radioopensource.org/wp-content/plugins/wp-simple-pay-pro-for-stripe/assets/js/vendor/accounting.min.js?ver=2.4.6'></script>
<script type='text/javascript' src='http://radioopensource.org/wp-content/plugins/wp-simple-pay-pro-for-stripe/assets/js/vendor/parsley.min.js?ver=2.4.6'></script>
<script type='text/javascript' src='http://radioopensource.org/wp-content/plugins/wp-simple-pay-pro-for-stripe/assets/js/vendor/moment.min.js?ver=2.4.6'></script>
<script type='text/javascript' src='http://radioopensource.org/wp-content/plugins/wp-simple-pay-pro-for-stripe/assets/js/vendor/pikaday.min.js?ver=2.4.6'></script>
<script type='text/javascript' src='http://radioopensource.org/wp-content/plugins/wp-simple-pay-pro-for-stripe/assets/js/vendor/pikaday.jquery.js?ver=2.4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var simplePayFrontendGlobals = {"ajaxurl":"http:\/\/radioopensource.org\/wp-admin\/admin-ajax.php","nonce":"32a74e6d83","paymentSubmittingButtonLabel":"Please wait...","couponAmountOffText":"off","zeroAmountCheckoutButtonLabel":"Start Now","zeroDecimalCurrencies":["BIF","CLP","DJF","GNF","JPY","KMF","KRW","MGA","PYG","RWF","VND","VUV","XAF","XOF","XPF"],"scriptDebug":"false"};
var simplePayFormSettings = null;
/* ]]> */
</script>
<script type='text/javascript' src='http://radioopensource.org/wp-content/plugins/wp-simple-pay-pro-for-stripe/assets/js/pro-public.min.js?ver=2.4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var simplePaySubscriptionsFrontendGlobals = {"intervalEveryText":"every","trialCheckoutButtonLabel":"Start Free Trial"};
/* ]]> */
</script>
<script type='text/javascript' src='http://radioopensource.org/wp-content/plugins/wp-simple-pay-pro-for-stripe-subscriptions-add-on/assets/js/sub-public.min.js?ver=1.3.3'></script>
<script type='text/javascript' src='http://radioopensource.org/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://radioopensource.org/wp-content/plugins/powerpress/player.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"en-US","strings":{"Close":"Close","Fullscreen":"Fullscreen","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Download File":"Download File","Download Video":"Download Video","Play":"Play","Pause":"Pause","Captions\/Subtitles":"Captions\/Subtitles","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Skip back %1 seconds","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Volume Slider","Mute Toggle":"Mute Toggle","Unmute":"Unmute","Mute":"Mute","Use Up\/Down Arrow keys to increase or decrease volume.":"Use Up\/Down Arrow keys to increase or decrease volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
var mejsL10n = {"language":"en-US","strings":{"Close":"Close","Fullscreen":"Fullscreen","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Download File":"Download File","Download Video":"Download Video","Play":"Play","Pause":"Pause","Captions\/Subtitles":"Captions\/Subtitles","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Skip back %1 seconds","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Volume Slider","Mute Toggle":"Mute Toggle","Unmute":"Unmute","Mute":"Mute","Use Up\/Down Arrow keys to increase or decrease volume.":"Use Up\/Down Arrow keys to increase or decrease volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://radioopensource.org/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://radioopensource.org/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.7.2'></script>

<!--     ===== START Dreamgrow Scroll Triggered Box 2.3 =====   -->

<div class="dgd_overlay"></div>

<!--     ===== END OF Dreamgrow Scroll Triggered Box 2.3 =====   -->


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50498012-3', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>

</body>
</html>